Forum900 II & 9-3 I
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 900 II & 9-3 I
  6. "Knacken" beim Lenken

"Knacken" beim Lenken

Themenstarteram 17. Juli 2006 um 11:37

Guten Morgen zusammen!

Ich habe gestern festgestellt, daß mein Cabrio vorne links ein Knacken von sich gibt, wenn ich das Lenkrad schnell einschlage. Der Wagen ist erst letzte Woche tiefergelegt worden (Konis + H&R) und ich bin ansonsten mit dem neuen Fahren sehr zufrieden. Ich werde zwar nachher mal bei der Werkstatt vorbeischauen, aber mich würde doch mal Eure Meinung interessieren woran das liegen könnte.

Es ist auch möglich, daß dieses Geräusch früher auch schon aufgetreten wäre, aber mit dem alten Fahrwerk bin ich doch sehr gemäßigt gefahren, weil ich diesem nicht allzuviel zugetraut habe ... ;)

Sonnige Grüße,

Jack_X

Ähnliche Themen
23 Antworten

Moin,

mit dem gleichen Problem schlage ich mich auch rum seitdem das neue Fahrwerk drin ist. Die Werkstatt hat bereits dreimal alle Schrauben nachgezogen und alle Lager, Buchsen, Querlenker & Co geprüft. Scheint ein bekanntes Problem zu sein. Die Federn verspannen sich in den Federtellern (heisst das so?) vor allem bei starken Einlenken beim ein/ausparken. Wenn sich die Feder dann wieder entspannt knackts.....Aber schaden kann's nicht die Werkstatt noch mal zu anzusteuern.

Thomas

Themenstarteram 17. Juli 2006 um 13:15

Nachdem ich grad in der Mittagpause noch mal unterwegs war fällt mir leider auf, daß sich dieses Knacken nun auch schon bei leichter Kurvenfahrt und Bodenwellen bemerkbar macht... naja, jetzt ist meine Feierabendplanung wohl geregelt :(

Hallo.

Habe in meinem auch H&R verbaut, aber mit (leider) originalen Dämpfern. Kein Problem zu verzeichnen. Ich hatte aber damals auch die Domlager und die Axiallager mitgetauscht. Auch ist bei mir ein Querlenker von mir getauscht worden wegen einem ausgeschlagenen Kugelkopfgelenk.

Ich würde sagen, da muss wohl noch einmal nachgebessert werden.

Oliver

Hallo zusammen,

ich hatte kürzlich genau die selben Probleme, die Jack_X beschrieben hat. Wie sich herausstellte, war das Domlager vorne links ausgeschlagen und wurde daraufhin für etwa 230 € ausgewechselt. Das Teil war leider nicht vorrätig, und da ich auf die mittlerweile ja extrem teure Expresslieferung verzichtet habe (die Reparatur hätte sonst nochmals 20% des Teilepreises mehr gekostet), waren Geräuschniveau und auch Fahrkomfort gegen Ende der Wartezeit doch ziemlich bescheiden.

Übrigens habe ich seit etwa 8 000 km gelbe Konis und Eibach-Federn verbaut - scheint also ein Zusammenhang zu bestehen...

Viele Grüße,

Christian

Sag ich doch. Wenn die Federbeine vorne schon zerlegt werden, dann sind die Mehrkosten für Dolager/Axiallager am falschen Ende gespart - oder falsch beraten.

Oliver

Hallo,

Genau dasselbe Knacken ist bei meinem 2.2 TiD (99tkm, Serienfahrwerk) seit etwas 1000 km zu hören. Werde wohl mal die Werkstatt aufsuchen. Mit welchen Reparaturen muss ich am wahrscheinlichsten rechnen, Eurer Meinung nach?

Die Parallelen hier in diesem Forum hinsichtlich der Probleme am 2.2. TiD erstaunen mich immer wieder aufs neue.

Gruß,

-Elmar

Themenstarteram 17. Juli 2006 um 19:24

Ende gut, alles gut :) Mein Problem hat sich erledigt!

Ich war eben in der Werkstatt und dort wurde nach einer kurzen Probefahrt die Überwurfmutter am Dämpfer als geräuschverursachend erkannt. Die hatte sich wohl ein wenig gelockert. Nochmal angezogen ist nun jegliches Knacken verschwunden :)

Ähhh??

Die Überwurfmutter ist eine selbstsichernde Mutter. Die lockert sich nicht, sie kann nur nicht richtig angezogen werden. Oder das Axiallager ist geplatzt und man hat noch einmal richtig nachgespannt.

http://www.speedparts.se/prod/res_ch_fjadring_9-3.shtml

Teil 6: Axiallager

Teil 7: Domlager

Aber eher unwahrscheinlich, da die Feder nachspannen sollte und das Axiallager sollte auch in Kurven rappeln.

Oder meinst du die grosse Mutter direkt am Federbein (durch die Federn zu sehen)? Die wird mit richtig fettem Drehmoment angezogen. Bei mir sieht man noch die Spuren vom Festziehen an der Überwurfmutter.

Dann haben die Jungs bei der Montage in das Federbein kein Fett/Öl gegeben und der Dämpfer kann/konnte leicht im Federbein hin und herschwingen. Fett verhindert das:

5tes Bild von oben.

Oder nicht richtig festgezogen.

Ich würde das beobachten.

Oliver

@elmfie

Das sind mal keine Probleme beim 93 TiD 2.2 sondern Monatgeprobleme. Hier geht es um nachgerüstete Fahrwerke und kurz danach sind die Problme da. Da gibt es nur eins: Ausbauen und richtig zusammenbauen. Wie bei mir beschrieben dauert ein paar Minuten länger, aber es rechnet sich - für den Kunden.

Oliver

Zitat:

Original geschrieben von 93tid

@elmfie

Das sind mal keine Probleme beim 93 TiD 2.2 sondern Monatgeprobleme. Hier geht es um nachgerüstete Fahrwerke und kurz danach sind die Problme da. Da gibt es nur eins: Ausbauen und richtig zusammenbauen. Wie bei mir beschrieben dauert ein paar Minuten länger, aber es rechnet sich - für den Kunden.

Oliver

Made by ATU...oder PIT...:D ...selber Schuld!!!

Themenstarteram 18. Juli 2006 um 8:37

@93tid

Es ist bzw. war die große Mutter direkt am Federbein welche nachgezogen wurde. Diese schien in der Tat beim Einbau zu wenig angezogen worden zu sein. Auf jeden Fall ist nun alles ruhig und ich zufrieden.

@der41kater

Zumindest bei mir ist es "Made by" einer bekannten und auch hier im Forum oft angepriesenen Saab Werkstatt ... also bitte keine voreiligen Schlüsse ziehen. Ich bin keine 18 und Golf Fahrer mehr ;)

Also mein Fahrwerk wurde bei meiner Vertragswerkstatt eingebaut. Da hat mich aber auch niemand darauf hingewiesen, dass man die Domlager wechseln sollte!

Und so wie es sich seit heute morgen anhört, ist demnächst das rechte Lager fällig. Grummel...

Wenn ich es vermeiden kann, dann kommt mir keiner mehr an meinen 93 ran. Das hat seinen Grund. Lieber mache ich einen Fehler und ärgere mich über mich selbst, als..

Es gibt einfach ein paar Grundregeln, die ich von einer Werkstatt erwarten kann/sollte. Leider wird das nicht immer erfüllt. Und leider kann ich der Werkstatt erklären was falsch gemacht wurde.

Oliver

Zitat:

Original geschrieben von Jack_X

@93tid

Es ist bzw. war die große Mutter direkt am Federbein welche nachgezogen wurde. Diese schien in der Tat beim Einbau zu wenig angezogen worden zu sein. Auf jeden Fall ist nun alles ruhig und ich zufrieden.

@der41kater

Zumindest bei mir ist es "Made by" einer bekannten und auch hier im Forum oft angepriesenen Saab Werkstatt ... also bitte keine voreiligen Schlüsse ziehen. Ich bin keine 18 und Golf Fahrer mehr ...

@Jack_X

Ich grüsse Dich!:)

Hier im Forum werden so gut wie keine Werkstätten angepriesen...aber auch so gut wie keine schlecht gemacht.

Jeder Kunde hat seine Erfahrungen mit Schrauberbuden und ist entweder zufrieden...oder sucht sich einen anderen Auto-Doktor seines Vertrauens.

Bei Saab-Cars.de werden auch Namen von Werkstätten öffentlich genannt, sowohl positiv, wie negativ...finde ich nicht besonders objektiv.

Aber wir sind ja alle keine 18 mehr und können mit diesen Informationen bestimmt gut umgehen.:)

Deine Werkstatt, vermutlich mit 2 Buchstaben, hat unter den Usern einen guten Namen.

Momentan ist eine Kundin von mir dort, weil liegen geblieben!

Bin auf ihre Erfahrungen gespannt........

Schrauberbuden mit 3 Buchstaben sind immer mit Vorsicht zu geniessen!!!

Ein Kunde von uns wollte einen Kostenanschlag für Bremsscheiben und Klötze vorn am 9000CS...und hatte einen Preis von PIT-Stop zum Vergleich.

Wir lagen 40 Euro drunter...

Wahrscheinlich ist das Personal bei PIT-Stop besser geschult, wie in der Fachwerkstatt, daher der höhere Preis...:D

Deine Antwort
Ähnliche Themen