ForumMegane, Scénic, R19 & Fluence
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Megane, Scénic, R19 & Fluence
  6. "Einspritzung überprüfen" , weiss nicht mehr weiter

"Einspritzung überprüfen" , weiss nicht mehr weiter

Renault Megane II (M)
Themenstarteram 17. Mai 2014 um 14:03

Hallo,

nach diversen Werkstattbesuchen möchte Ich nun einmal versuchen hier Rat zu finden. Folgendes Problem besteht:

Ich fahre einen Renault Megane II CC 1.9 dCi (FAP) mit 131PS, BJ 2008 (2012 gekauft mit 88.000 KM inklusive 2 Jahre Gebrauchtwagengarantie).

Leider zeigt mir der Bordcomputer seit nun schon ca. 5 Monaten immer wieder in teilweise sehr unregelmäßigen Abständen "Einspritz überprüfen". Dies sowohl bei kalten als auch warmen Temperaturen, als auch beim ersten Start des Fahrzeugs bis hin zur Meldung nach einem kurzen Stop (Tankstelle, Einkauf etc.).

Der erste Besuch beim Renaulthändler (dort habe ich den Wagen auch gekauft) ergab den Fehler DF226 (Luft- oder Drosselklappe?). Diese liess ich daraufhin bei einem Bekannten auf seine Empfehlung zuerst einmal reinigen, leider ohne Erfolg.

Aufgrund eines Missverständnisses hat er mir kurz darauf direkt ein Original-Ersatzteil bestellt und eingebaut. Leider war dann auch dieser Lösungsversuch nicht von Erfolg gekrönt.

(Zusätzlich wurden dabei 2 weitere Probleme entdeckt:

a) 1 Injektor war undicht aufgrund eines fehlerhaften Dichtungsringes, Problem wurde behoben. Mir wurde aber gesagt dass da schon ganz ordentlich Diesel ausgetreten sei, man könne die stark verhärteten Rückstände kaum entfernen.

b) an 2 Schläuchen vom Turbo zum Motor wurden Marderspuren entdeckt. Glücklicherweise übernahm dies meine Versicherung (vers. gegen Marderbiss und Folgeschäden))

Nachdem die Meldung nun gehäufter kam entschloss ich mich zu einem erneuten Besuch "meines" Renault-Händlers. Nach etwa 2 tägiger Prüfung durfte ich den Wagen vergangenen Dienstag abend abholen.

Mir wurde gesagt dass das Massekabel von der Batterie oder vom Steuergerät(?) zur weiter oben angesprochenen Luft-/Drosselklappe sowohl Masse als auch Strom führte. Dies wurde nun dann recht simpel per Bypass gelöst.

Nun hatte ich heute aber wieder (nach einem Einkauf/Kurzstrecke) wieder die Meldung im Display "Einspritz überprüfen". Ich muss dazu sagen dass der Wagen am heutigen Tag gefühlsmässig recht unsauber startete. Ganz schlicht ausgedrückt: beim anfahren ist er mir beinahe abgesoffen :(

Jedoch nicht als ich den Parkplatz nach dem Einkauf verliess, da kam dann aber die Meldung!

Momentan bin ich dezent verzweifelt und mit dem Wagen auch nicht mehr wirklich glücklich, auch da ich aufgrund einiger anderer Geschichten schon etwas Geld investieren musste. Ich bin ratlos wie ich am besten weiter vorgehen sollte um dem Problem Herr zu werden.

Ich danke nun schon im vorraus für jegliche Tipps und Ratschläge mein Problem betreffend,

mit freundlichsten Grüßen

Jest

Ähnliche Themen
38 Antworten

Hallo zusammen:

Mein Auothaus bekommt mittlerweile schon die Krise. Bei meinem neuen Megane2 kam nach etwa 8 Wochen das erstmal die Fehlermeldung "Einsprizung überprüfen" Das Auto ging dann sofort in Notbetrieb. Als ich den Motor abstellte und ihn wieder startete war komischerweise der Fehler verschwunden. Im Autohaus konnte man zuerst nix finden also fuhr ich ohne Reparatur wieder nachhause. Am nächsten Tag das selbe Problem. In der Werkstatt ist man dann etwa 100 km mit dem Auto gefahren bis der Fehler auftratt. Daraufhin wurden die Drosselklappen eingestellt. Leider hielt das auch nicht lange. Er fing wieder an zu ruckeln und zuckeln als wenn Zündaussetzer wären und es dauerte nicht lange und die Fehlermeldung erschien erneut. In der Werkstatt hat man noch die Drosselklappen komplett ausgetauscht. Danach lief das Auto etwa 3 Monate ohne Probleme. Doch nun beginnt der ganze Mist von vorne. Erst fängt er aus heiterem Himmel 1 bis 2 mal kurz an zu ruckeln. Besonders wenn erz ziehen muss oder beim beschleunigen berghoch. Und dann kommt meist die Fahlermeldung "Einspritzuung überprüfen" und das Auto geht in Notbetrieb. Komischerweise ist der Fehler nach anschalten des Motors immer wieder weg. In der Wekstatt ist man mittlerweile ratlos. Die Zündspulen wurden auch schon gewechselt. Bisher alles ohne erfolg. Hab echt schon die Nase voll vom Megane2.

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung "Einsprizung überprüfen"' überführt.]

Hallo

auch mein Megane hat das oben beschriebene Problem! Jedoch geht mein Megane irgendwann in "Einsprizung defekt"

Was dann nicht mehr mit einfach an und ausmachen wieder zu beheben ist! Muss dann erst in die WS wo sie den Fehler auslesen und das Fehlerprotokoll löschen! Fehler sagt an lt Renault fehlerliste Turbolader tauschen oder Magnetventil!

Habe bisher das Magnetventil getauscht, jedoch ist leider der Fehler wieder aufgetaucht!

Langsam sind wir echt verzweifelt weil keine WS den genauen Fehler findet und ihn beheben kann! Gibt es noch andere Renault Fahrer welche nen Megane Diesel haben, und das gleiche Problem haben??

Hoffe das mir jmd antwort geben kann!

 

In diesem Sinne

 

Basty

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung "Einsprizung überprüfen"' überführt.]

Hallo ihr beiden,

keiner von euch hat mal erzählt wie alt das Auto ist und was für ein Motor drinne steckt?

Zum Namenlosen: Bei dir gehe ich auf Grund der Zündspulen vom Benzinmotor aus

Dann man los :p

Gruß Samy

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung "Einsprizung überprüfen"' überführt.]

@Nameless-User

Welcher Fehler ist im Steuergerät gespeichert?

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung "Einsprizung überprüfen"' überführt.]

Hallo

 

also ich habe nen 1.9 dci! Laufleistung knapp 70000 km!

Der genaue Fehlercode zeigt als Lösung an (Magnetventil oder Turbolader) defekt!

War schon in mehreren Ws alle haben etwas anderes gesagt!

Bei einer der größten Renault Ws direkt gegenüber von der Hauptverwaltung hiess es, das der Fehler lediglich sagt das die Batterie defekt ist!

Batterie getauscht Fehler immernoch bestehend!

Es sind noch meherere Sachen vorgefallen die ich hier nicht äußern will, weshalb ich die Ws gewechselt habe!

In der neuen Ws hat man es sich zu Herzen genommen den Fehler zu finden und zu beheben!

Heute habe ich den Anruf bekommen, das sich mein Mechaniker mit dem Leiter der Forschung und entwicklung von Renault deutschland, zusammengesetzt hat und zusammen den Fehler gesucht!

Der Jupp von der F&E bestätigte das entweder das Magnetventil oder ein Teil im Turbo defekt ist!

Magentventil ist gewechselt, fehler ist immer noch vorhanden!

Am Turbo ist eine Klappe defekt welche sich öffnet wenn zuviel Ladedruck vorhanden ist, jedoch dann hackt und nicht mehr schließt!

So jetzt bekomme ich nächste Woche einen neuen Turbo! Renault übernimmt 30 % der kosten (Begründung Fehler liegt Renault vor)

Ich will dann mal hoffen das sich das Problem damit erledigt hat!!

 

In diesem Sinne

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung "Einsprizung überprüfen"' überführt.]

Düse

 

Die Symptome hatte ich mal an meinem 2003er 320D. Da war es eine defekte Einspritzdüse. An der Spitze war die Nadel abgebrochen.

Auf Garantie seinerzeit vier neue bekommen und gut war es.

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung "Einsprizung überprüfen"' überführt.]

Wenn schon der F&E- Leiter an den eigenen Autos schraubt...DAS ist Kundennähe! :D

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung "Einsprizung überprüfen"' überführt.]

hallo,

mich würde sehr eindringlich interessieren, ob für dieses Problem mittlerweile eine verlässliche Lösung gibt. Ich selbst besitze 2 Scenic (beide Bj. 2004, Laufleistung ca. 100.000 km) und habe exakt an beiden Autos den gleichen Fehler (Volllastfahrt, anschließend Tempo ca 120-130, Gangwechsel in V, beschleunigen auf 150, Gangwechsel in VI -- und gleich Fehler "Einspritzung prüfen", wobei Auto geht in Sicherheitsmodus - Vmax. 130 km/h). Keine Werkstatt kann mir helfen. Die Vorgehensweise der Renault errinert mehr an "herumdoktorn", anstatt klare Ursachen zu benennen. Entweder ist Renault unfähig eigene Produkte richtig einzuschätzen und zu kennen oder verlädt die Kunden extra. So langsam geht mir das gewaltig auf den Kicker, da ich sehr viel Zeit in den Werstätten verbringe (Geldfaktor spreche garnicht mehr an).

Das ganze errinert mich an ein anderes Problem: http://www.scenicforum.de/forum/viewtopic.php?p=14160&highlight=#14160

Da taucht automatisch eine Frage auf: wenn dem Hersteller die Problematik bekannt ist, warum reagiert man nicht mit Antworten? Man geht ja zwar zu einer Werkstatt, die sich meistens nur auf Fehlerauslese beschränkt ... und das wär`s. "Ihr Auto ist in Ordung, hat keine Fehler" Und wenn man gleich morgen mit dem gleichen Fehler kommt, dann schauen die nach dem Motto "o... der Idiot, wat hat er schon wieder".

Man bekommt beim Renault keine klaren Aussagen, sondern nur Spekulationen und Vermutungen. Wenn man in der Werkstatt erwähnt, man hätte ähnliche Erfahrungen von anderen "glücklichen Renault Besitzern" im Netz gelesen, dann sagen die noch (kackfrech) "man möge nicht so viel lesen"!

Als ich vormals deutsche Marke gefahren bin, erwies sich der Meister immer als sehr kompetent und wußte meistens auf Anhieb die Ursache. Bei Renault entweder hat man mit inkompetenten Werstätten zu tun, oder die Informationen werden extra vorenthalten. Wie auch immer, beides ist äußerst negativ und bringt (zumindest mich) immer sei Stück weiter vom Renault weg.

Also: weißt hier jemand eine Lösung? WENN JA, DANN BITTE FREUNDLICHST UM HILFE.

Übrigens hier noch ein paar Infos:

1. AGR / EGR sind sauber

2. alle 4 Stifte (Kerzen) neu

3. Luftmaßenmesser neu

4. Schnautze zwar nicht neu, aber gestrichen voll.

PS: an dem anderem Auto ist mr der Turbo und die Maschine bereits verreckt.

Grüße

nrw-mariusz

 

 

 

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung "Einsprizung überprüfen"' überführt.]

Hallo wieder mal mein kleiner mit einem neuen Problem.

Wie schon in der Überschrift zu lesen ist, geht es um die Fehlermeldung "Einspritzanlage überprüfen".

Kurze Erklärung.

Wegstrecke 800KM bei normaler Fahrt. 120-140 Km/h Autobahn.

Dann ca. 3-4 Tage normaler Stadtbetrieb.

Wieder zurück die 800 KM --- ca. nach 40 KM kommt die Fehlermeldung.

Anfangs ging diese nach einem Motor AUS - Motor AN wieder weg.

Doch jetzt ist sie ständig da.

Der kleine, zieht aber normal und der Motor läuft rund.

Das einzige was mir nach den 800KM aufgefallen ist, sind hinten am Heck schmierige Spritzer. So als würde bei der Fahrt, Diesel runtertropfen und durch Verwirbelung am Heck zerstäubt.

Kann vielleicht jemand mit dieser Ferndiagnose eine mögliche Fehlerquelle feststellen?

Danke schonmal im Voraus für eure Hilfe.

Gruss

Dado

EDIT:

Megane 1.9 Diesel mit 120PS BJ 2004

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung "Einspritzanlage überprüfen"' überführt.]

kann sein das evtl. die hochdruckpumpe diesel verliert etc.

am besten ist werkstatt aufsuchen und fehlerspeicher auslesen lassen

mfg

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung "Einspritzanlage überprüfen"' überführt.]

fehlerspeicher auslesen .. ist bei renault ein service oder eine reparatur?

bin es vom BMW gewohnt, dass dieser kleine eingriff zum service gehört.

oder ist bei renault eine rechnung dann offen?

wie sind eure erfahrungen damitß

gruss

dado

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung "Einspritzanlage überprüfen"' überführt.]

Ob die dafür Geld wollen oder nicht, ist Werkstatt-Auftrags-und Kundenabhängig. Nur warum soll man dafür nicht mal was zahlen? Die Testgeräte kosten einen Haufen Schotter. Die Diagnose kostet Zeit. Und warum soll man irgend jemandem den Fehler diagnostizieren, nur damit er dann wieder wegfährt und es woanders machen lässt?

Mit deinem Problem musst du eh in die Werkstatt. Wenn du es dort reparieren lässt, ist das preislich egal. Evtl ist nur ne Leitung defekt/undicht, kannst ja mal unter die Haube schauen, die Plasteabdeckung abmachen und schauen ob es halbwegs trocken ist. Ich denke da besonders an die kleinen Rücklaufleitungen die von Einspritzdüse zu Einspritzdüse gehen.

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung "Einspritzanlage überprüfen"' überführt.]

Fahre zwar eine Scenic, BJ 2006 (Diesel, 1,9 dci, 130 PS), hatte jedoch vor 4 Tagen die gleiche Fehlermeldung. Allerdings ging´s bei mir mit einem Leistungsverlust einher. Der Wagen lief max. 90. Ab in die Werkstatt zu meinem freundlichen, Fehler ausgelesen, Meldung war irgendwie "Kurzschluss" beim Ladedrucksensor. Ersatzwagen bekommen, 3 Std. später der Anruf, Wagen ist wieder heil. Ladedrucksensor war defekt. RG habe ich noch keine, lasse mich überraschen. Hoffe, ich konnte helfen.

Gruß,

Immker

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung "Einspritzanlage überprüfen"' überführt.]

Zitat:

Original geschrieben von Kaufbruno

 

Evtl ist nur ne Leitung defekt/undicht, kannst ja mal unter die Haube schauen, die Plasteabdeckung abmachen und schauen ob es halbwegs trocken ist. Ich denke da besonders an die kleinen Rücklaufleitungen die von Einspritzdüse zu Einspritzdüse gehen.

Hab ich heut gecheckt. Alles schön trocken.

Da ich vor 10 Tagen die Stossstange gewechselt habe .. sprich nach den ersten 800KM hatte ich das Auto in der Werkstatt um die Frontpartie zu wechseln.

Und soweit ich mich erinnere (kann sein das ich mich täusche) vorne auf der Beifahrerseit das kleine schwarze Ding (denke es ist der Dieselfilterbehälter) das da eine Zu-/Ableitung abgebrochen ist. Bin mir aber nicht sicher. Falls diese abgebrochen ist, war dies vor der Fahrt schon so.

Doch in den ersten 800 KM kam gar keine Fehlermeldung "Einspritzung überprüfen" und der Kofferraumdeckel war trocken.

Werde die Stossstange die Tage wieder mal abmontieren (da ich so und so noch die LWregulierung noch einbauen muss und auf der Beifahrerseite die Stossstangenhalterung unterm SW) und da werde ich zugleich mal ein paar Fotos machen und auf Nässe überprüfen.

Gruss

Dado

 

[Von Motor-Talk aus dem Thema 'Fehlermeldung "Einspritzanlage überprüfen"' überführt.]

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Megane, Scénic, R19 & Fluence
  6. "Einspritzung überprüfen" , weiss nicht mehr weiter