• Online: 1.964

Martins MT-Blog

Things about me

19.11.2009 23:47    |    MartinSHL    |    Kommentare (77.579)    |   Stichworte: OT-Laberecke

 

Hier ist Platz für Alles, was uns neben den täglich wiederkehrenden Fragen wie "Hilfe...!!!!!" oder auch "kurze Frage..." sonst noch so auf dem Herzen brennt.

Oder anders gesagt, hier ist mal ein Raum für so richtig schönes OT-Gequatsche. :D

Denn wer kennt es nicht; man ist gerade so richtig schön dabei über den TE herzuziehen, schon ist ein Mod da und schließt den schönen Thread....dann kann es hier an dieser Stelle gerne weitergehen. :D

 

Ebenso dürft ihr hier alles posten an lustigen Sachen, die Euch sonst so auf MT oder im Netz begegnen.

Selbstverständlich darf hier jeder schreiben, unabhängig seines fahrbahren Untersatzes.

 

 

Also dann....haut in die Tasten. :)


15.06.2011 22:58    |    FlashbackFM

Ja geclipst ist es beim Kurzen auch, aber ich bekomms nur oben raus, unten schaut es so aus, als wäre die Türverkleidung im Weg. Mal sehen.

 

EDIT: Dann muss wohl die Verkleidung (zumindest oben) ab


15.06.2011 22:59    |    E36 Maniac

@Frank: Beim Coupé musste man die Türverkleidung abmachen um vernünftig an das Spiegeldreieck zu kommen. Ist aber ja auch ziemlich schnell gemacht.

 

 

@Phil: Wasn das fürn komischer E36? Wusste gar nicht, dass es den auch als Pickup gab! :eek:


15.06.2011 23:50    |    He-Man42

Also ich habe bis jetzt noch nie die Türverkleidung abgemacht, wenn ich den Spiegel abgebaut habe. Das geht auch so.


15.06.2011 23:51    |    Gerry08

Beim E36 ist das Dreieck definitiv nur gesteckt.

Beim Compact dagegen isses bestimmt genietet :)


16.06.2011 07:21    |    BMW325i_Cabrio

Nicht nur dran rumziehen an dem DIng, auch ein bisschen hin und her wackeln. Ist ja glaub es irgendwie in ein Langloch eingeschoben...

BTW: Moin zusammen!


16.06.2011 08:21    |    FlashbackFM

Oh Mann, das darf einfach nicht wahr sein! Der Kühler ist jetzt erneuert, aber auf der Fahrt in die Arbeit ist die Kontrollampe für ABS und ASC angesprungen. Neustart der Zündung brachte nix. Also heute abend mal in den Fehlerspeicher gucken. :rolleyes:

 

Ich hab zwar gesagt, dass sowas mal sein darf, wenn ein Auto 14 wird, aber doch bitte nicht alles auf einmal... :(


16.06.2011 09:05    |    BMW325i_Cabrio

Klar, ABS ACS sind nicht flüchtige Fehler und müssen aktiv gelöscht werden...

Ich Tipp auf nen Radsensor...


16.06.2011 09:10    |    FlashbackFM

Sicher? Ich dachte, dass nur das Airbagsystem nicht flüchtig wäre. Radsensor ist aber auch meine erste Vermutung gewesen. Wie auch immer, ich werd mir den Fehlerspeicher anschauen, dann weiß ich hoffentlich mehr.

 

Grrr...

 

EDIT: Wo find ich diese Sensoren im ETK?


16.06.2011 09:15    |    darioesp

Mal den Stecker im Motorraum (der fürs ABS/ACS, so ein großer auf der Fahrerseite am Dom) abdrehen und wieder drauf drehen, hilft vll. auch schon.

 

Wie gut das du selber auslesen kannst. Welches Interface hast du?

 

edit: Bremse?


16.06.2011 09:18    |    FlashbackFM

Carsoft 6.5. Hat mir bisher immer geholfen.

 

Bei den Bremsen bin ich schon, aber wo dann genau. Ich hasse den ETK. ;)


16.06.2011 09:19    |    darioesp

http://de.bmwfans.info/.../?search=impulsgeber+abs


16.06.2011 09:21    |    FlashbackFM

Danke... Doch ned bei den Bremsen. :D


16.06.2011 09:23    |    He-Man42

Der Radsensor ist schon flüchtig. Weil bei meinem Compact kommt und geht die Lampe wie sie will. Da spinnt auch ein Radsensor.

Thomas, richtig, am Spiegeldreieck ist ein Langloch. ich glaube das muss man hochschieben, dann kann man es rausnehmen.

 

Eigene Frage: weiß jeman wo der Stecker für den Aussentemperaturfühler normal ist? Und wie der im Motorraum aussieht (Bild) ? Ich glaube ich müsste das Kabel da schon haben, aber ich finde es nicht.


16.06.2011 09:28    |    darioesp

Bremsluftkanal Fahrerseite, soweit ich weiß. Also da gehört der Sensor hin...

 

ps: Bei mir wars 2x der Pedalwegsensor (das Ding mit Stecker am Bremskrafstverstärker) der sporadisch mein ABS hat spinnen lassen.


16.06.2011 09:29    |    FlashbackFM

Bei mir gehen die Lampen direkt nach Einschalten der Zündung mit dem Selbsttest an und erlöschen dann nicht mehr.

 

Na, wie gesagt, hören wir mit dem orakeln auf, bringt ja nix. ;)


16.06.2011 09:30    |    darioesp

Versuch auch mal das mit dem Abdrehen von dem Stecker, den ich oben beschrieben hatte. Vielleicht hilft ja das schon ;)


16.06.2011 09:32    |    He-Man42

Dario, Das der Sensor in den Bremskanal gehört weiß ich, aber ich suche das Kabel, das hoffendlich schon verlegt ist. Ich habe ein paar Stecker im Motorraum die nicht belegt sind, weiß aber nicht ob der für den Sensor auch dabei ist


16.06.2011 09:33    |    darioesp

Tja, Sensor kaufen, in den BLK stecken und mal schauen wohin das Kabel reicht und wie der Stecker aussieht..


16.06.2011 09:37    |    FlashbackFM

@Dario: Werd ich versuchen. :)

 

Ich werd heut abend eh nochmal bei der Werkstatt vorbeifahren, evtl haben die auf die Schnelle auch ne Idee... Evtl. haben sie Auch Kühlwasser irgendwo drübergekippt, wer weiß.

 

 

Falls es doch ein Sensor sein sollte: Kann man da auch bedenkenlos welche aus dem Zubehör nehmen oder sind die dafür bekannt, schnell den Geist aufzugeben? Die Originalen sind ja doch nicht GANZ so günstig. :eek:


16.06.2011 09:42    |    Gerry08

HAHAHAHA was ist denn das für ein geiles Foto für den Betriebswirt? :D:D *kaputtlach*


16.06.2011 09:49    |    He-Man42

Am besten gefällt mir, das er jetzt mal richtig eine auf die Fresse bekommen hat, und er keine Chance hat sich da so einfach rauszuwinden. Ich habe auch richtig abgelacht:D


16.06.2011 09:51    |    grande_cochones

Jup, ABS Sensor Fehler ist flüchtig.

 

Ähm, Herrman du hast doch einen Temp. Fühler Stecker? Ich schätze so sieht der eben aus:confused:


16.06.2011 09:53    |    He-Man42

Ja schon, aber geht dann das gegenstück bis in den Schacht, oder ist der im Motorraum? Muss ich da den Innenkotflügel abbauen um an den ran zu kommen? 


16.06.2011 09:53    |    Gerry08

@Hermann:

Ach, der muß doch immer das letzte Wort haben :rolleyes:

Ich tippe mal er plädiert auf Fotomontage :D


16.06.2011 09:56    |    grande_cochones

Häää, jetzt kapier ich gar nix mehr.

Der Sensor muss ja in den BLK, der Stecker steckt logischerweise da dran und der Rest ist Kabel.


16.06.2011 09:58    |    He-Man42

grande, O.k :p da muss ich mich wohl oder übel auf die Suche machen.


16.06.2011 10:00    |    grande_cochones

Und bei dir kann es sein dass bereits einiges vorbereitet/verlegt ist weil er einer der ersten Serie ist?


16.06.2011 10:07    |    He-Man42

Ja, bei mir hängen viele Stecker rum, die nicht belegt sind. Ich hatte ja auch schon den CC drinnen, da müsste das Kabel auch schon hingehen. Wie gesagt, ich mach mich am WE mal auf die suche.


16.06.2011 10:15    |    BMW325i_Cabrio

BW auf die Fresse? Welcher Fred? Das muss ich lesen!


16.06.2011 10:17    |    Gerry08

Der "Eigentlich find ich meinen 328i toll"-Fred ;)


16.06.2011 10:24    |    darioesp

Ich würde einen Originalen vorziehen @Frank


16.06.2011 10:27    |    He-Man42

So ein mist, jetzt gibt es für den E36 nicht mal mehr die Teppiche in schwarz von BMW. Jetzt habe ich mir wenigstens die in Anthrazit bestellt, ehe es gar keine mehr gibt:mad:


16.06.2011 10:31    |    Jonas.Su

Komisch finde ich es aber schon das C37RS nicht sagen will warum er jetzt nen roten hat. Ich hab irgendwie das Gefühl das er entweder den schwarzen kaputt gefahren hat oder der ihm gar nicht gehört hat. Aber eigentlich ist es mir egal. Ich find seine Aussenspiegel einfach nur hässlich :D

 

@Dario

Hab dich gestern durch das Coupe vergessen sorry. Heute bekommste PN von mir.


16.06.2011 10:33    |    FlashbackFM

Also ich find die Außenspiegel vom M3 ganz schick. :)

 

EDIT: Ich mein schon die vom E92. Aber du stehst mit der Meinung, dass die hässlich sind nicht alleine. ;)


Bilder

16.06.2011 10:34    |    Jonas.Su

Vom E36 ja. Aber die vom E92 find ich hässlich.


16.06.2011 10:36    |    BMW325i_Cabrio

Ich schieß mich ins Eck...is das geil....glaub der Tag wird gut....


16.06.2011 10:36    |    Gerry08

Die Spiegel vom E36 waren halt schwer zu toppen ;)


16.06.2011 10:50    |    darioesp

Ich geh jetzt mal zur Post, BMW und nen Drehomentschlüssel ausleihen. Warum zum Teufel muss man die Pleuelschrauben erst mit 5Nm, dann mit 20Nm und dann 70° anziehen :rolleyes:

 

Mein Drehmomentschlüssel fängt bei 50 erst an :(


16.06.2011 10:50    |    Tribute

Mir gefallen die M Spiegel vom E92 auch ganz gut. :p

 

Die vom E36 sind wirklich einer der schönsten Spiegel. ;) Die vom E92 scheinen sich ja designtechnisch auch leicht an die vom E36 anzulehnen.


16.06.2011 10:53    |    grande_cochones

@Thomas: nur raus damit!

Wir haben hier soviel Kummerkasten da können die guten Nachrichten auch mal gepostet werden, egal welcher art.:)


Deine Antwort auf "OT-Laberecke f?r die E36-Freaks und andere Fahrzeugverr?ckte."

Tratsch-Autoren

  • MartinSHL MartinSHL
  • vladiiiii vladiiiii

OT-Neugierige

  • anonym
  • BMW325i_Cabrio
  • grande_cochones
  • Gerry08
  • NanaDK
  • coyote55
  • Eudeen
  • JeanB
  • Jonas.Su
  • SunIE

Blogleser (59)

Letzte Kommentare

Blog Ticker

"Hall of Fame" Threadtitel

"Hilfe"

"Hilfe!!!!!!!!1"

"Ganz ganz großes Problem!!! Bitte helft mir!!!"

"328 i touring"

"ersatzteile"

"tür"

"318 Brauch mal Rat."

" ... und plötzlich war er steif!"

"motor"

"bmw 316i"

"Wichtige frage brauche eure hilfe^^.."

"Schlimmer gäreusch! Hilfe!"