ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Zum ersten Mal BMW - einige Fragen

Zum ersten Mal BMW - einige Fragen

BMW 3er F34 GT
Themenstarteram 16. Dezember 2017 um 16:07

Hallo,

ich habe nun zum ersten Mal einen BMW (3er GT, F34, 11/2014), nun haben sich bei mir aber einige Fragen ergeben:

  1. der Autohändler meinte ich bräuchte nicht unbedingt die Snap-In-Ladeschale, es ginge auch super über den USB-Anschluss in der Mittelarmlehne. Nun musste ich feststellen, dass mein Handy (Galaxy S7) während der Fahrt kaum geladen wurde. Anscheinend stellt die USB-Schnittstelle nicht genügend Leistung zur Verfügung?
  2. ich hatte die automatische Lichtsteuerung an und wurde während der Fahrt (ca. 3 Stunden bei Dunkelheit) bestimmt 2-3 Mal von LKWs wegen Blendung mit Lichthupe gestraft. Ist das öfter so oder sind da die Scheinwerfer falsch eingestellt?
  3. ich habe ein richtiges Problem mit der Lautsträkesteuerung. Da ein Track für unseren kleinen Sohn sehr leise ist (so eine Baby-Beruhigungs-CD) muss ich diese sehr laut aufdrehen. Das führte dazu, dass einem die Verkehrsdurchsage TP in Fluglautstärke entgegenschallte (und natürlich unser Kind auch wieder anfing zu weinen). Dann habe ich es schnell runtergeregelt, nur um nach einer halben Stunde den gleichen Effekt einer überlauten TP-Ansage zu haben. Die Lautstärke scheint es sich nicht zu speichern. Gibt es da einen Trick? Ich habe auch schon in den unterschiedlichsten Menüs geschaut, leider aber keine Standardeinstellungen für die unterschiedlichen Lautstärken gefunden.
  4. eine Möglichkeit zur Anzeige des derzeit gefahrenen Ganges im Display oder HUD gibt es nicht oder? Habe die Ganganzeige nur im manuellen Modus gefunden. Die Gangwahl in den unterschiedlichen Modi würde mich einfach mal interessieren.
  5. Naviupdate: Ich habe schon mal herausgefunden, dass ich für mein Navi anscheinend die Next-Version brauchen (zumindest ist diese mit 2014er-Version eingespielt). Nun habe ich im baum-shop die passende Version gefunden. Dort steht diese als Downloadversion zur Verfügung. Dann gibt es dort noch die Möglichkeit eines Einzel-Freischaltcodes oder eines 2-Jahresfreischaltcodes, die dann noch mal 76 bzw. 100€ Aufpreis kosten. Müssen die Freischaltcodes dann jedes mal gekauft werden? Warum zahlt man dann ein mal für einen Download der Daten und dann noch mal zusätzlich für die Freischaltung?
  6. bei der Fahrt hat es gestern etwas geschneit. Es hat leider nicht lange gedauert, da ist der Tempomat inkl. Abstandssensor ausgefallen, da der Sensor zu war. Musste daher mehrere Male auf einen Parkplatz raus und den Sensor freimachen. Gibt es da einen Trick?
  7. Ich wollte die Software im BMW auf den neusten Stand bringen: Unter http://www.bmw.de/.../update.html und unter https://www.bmw.com/.../software-updates.html habe ich die VIn eingegeben. Unter dem ersten Link hat er mir die Version UPD05004 ausgegeben, beim zweiten Link UPD05074. Aber in beiden Fällen hat er auf dem USB-Stick (64GB, NTFS, Musik wurde davon problemlos gelesen) kein Softwareupdate gefunden (Meldung "Software auf USB-Gerät ist nicht mit diesem Fahrzeug kompatibel. Weitere Informationen www.bmw.com/update"). Warum gibt er mir unterschiedliche Versionen auf den Webseiten und warum bekomme ich diese nicht eingelesen?
  8. Speed Limit Info: Bin heute durch einen verkehrsberuhigten Bereich ("Spielstraße") gefahren. Meine SpeedLimitInfo war hier der Meinung es sei weiterhin 30 km/h. Werden diese Schilder generell nicht von der SLI erkannt?

Danke schon mal!

Beste Grüße und schon mal schöne Feiertage!

Gruß Michael

Ähnliche Themen
19 Antworten

Zitat:

@Snaky87 schrieb am 16. Dezember 2017 um 16:07:09 Uhr:

  • ich hatte die automatische Lichtsteuerung an und wurde während der Fahrt (ca. 3 Stunden bei Dunkelheit) bestimmt 2-3 Mal von LKWs wegen Blendung mit Lichthupe gestraft. Ist das öfter so oder sind da die Scheinwerfer falsch eingestellt?

Hallo Michael,

das Problem tritt auf, wenn eine Mittelleitplanke vorhanden ist, durch die die Schweinwerfer der LKWs verdeckt sind. Die Positionsleuchten am Dach der LKWs reichen oft nicht aus, damit die Fernlichtautomatik abblendet und da der LKW-Fahrer sehr hoch sitzt, wird er durch dein Fernlicht geblendet. Du musst also manuell abblenden, wenn du Positionsleuchten eines LKWs siehst und dein Assistent nicht abblendet.

In allen anderen Situationen funktioniert meiner Erfahrung nach der Fernlichtassistent recht gut.

Zitat:

@Snaky87 schrieb am 16. Dezember 2017 um 16:07:09 Uhr:

  • eine Möglichkeit zur Anzeige des derzeit gefahrenen Ganges im Display oder HUD gibt es nicht oder? Habe die Ganganzeige nur im manuellen Modus gefunden. Die Gangwahl in den unterschiedlichen Modi würde mich einfach mal interessieren.

Diese Möglichkeit gibt es leider nicht, außer man spielt die Alpina oder eine andere Getriebsoftware auf.

Zitat:

@Snaky87 schrieb am 16. Dezember 2017 um 16:07:09 Uhr:

  • bei der Fahrt hat es gestern etwas geschneit. Es hat leider nicht lange gedauert, da ist der Tempomat inkl. Abstandssensor ausgefallen, da der Sensor zu war. Musste daher mehrere Male auf einen Parkplatz raus und den Sensor freimachen. Gibt es da einen Trick?

Eventuell auf den normalen Tempomat ohne Abstandfunktion umzuschalten. In solche einer Situation mit starkem Schneefall empfiehlt es sich aus meiner Sicht aber sowieso nicht mit Tempomat zu fahren. Sollte das Fahrzeug seine Haftung verlieren, kann man mit dem Gasfuß sensibel reagieren. Ist der Tempomat eingeschaltet, versucht dieser erst wieder zu beschleunigen, um die Geschwindigkeit zu halten und dieser falschen Reaktion wird dann wieder durch die Fahrstabilitätssysteme entgegengewirkt.

Gruß

Uwe

Themenstarteram 16. Dezember 2017 um 17:15

Hallo Uwe,

vielen Dank schon mal für die Antworten.

Zitat:

Du musst also manuell abblenden, wenn du Positionsleuchten eines LKWs siehst und dein Assistent nicht abblendet.

Muss ich dafür den Automatik-Modus beenden oder wie läuft das dann? Oder reicht es aus das Fernlicht kurz zu deaktivieren und der Automatikmodus springt dann irgendwann wieder an?

Zitat:

Eventuell auf den normalen Tempomat ohne Abstandfunktion umzuschalten.

Wie schaffe ich das? Muss ich dafür die Abstandsfunktion komplett (unten links) ausschalten? Wäre für solche Fälle einfach wenn die Witterungsbedingungen wieder gut sind (was gestern der Fall war) und ich zumindest mit Tempomat weiterfahren würde.

Lg Michael

Zitat:

@Uwe Mettmann schrieb am 16. Dezember 2017 um 16:58:03 Uhr:

Zitat:

@Snaky87 schrieb am 16. Dezember 2017 um 16:07:09 Uhr:

  • bei der Fahrt hat es gestern etwas geschneit. Es hat leider nicht lange gedauert, da ist der Tempomat inkl. Abstandssensor ausgefallen, da der Sensor zu war. Musste daher mehrere Male auf einen Parkplatz raus und den Sensor freimachen. Gibt es da einen Trick?

Eventuell auf den normalen Tempomat ohne Abstandfunktion umzuschalten. In solche einer Situation mit starkem Schneefall empfiehlt es sich aus meiner Sicht aber sowieso nicht mit Tempomat zu fahren. Sollte das Fahrzeug seine Haftung verlieren, kann man mit dem Gasfuß sensibel reagieren. Ist der Tempomat eingeschaltet, versucht dieser erst wieder zu beschleunigen, um die Geschwindigkeit zu halten und dieser falschen Reaktion wird dann wieder durch die Fahrstabilitätssysteme entgegengewirkt.

Gruß

Uwe

Moin,

das ist so nicht ganz richtig. Sobald der Tempomat aktiviert ist und die Räder an Haftung/Reibung verlieren und das DSC regelt, wird der Tempomat automatisch deaktiviert. Ich stimme aber zu, dass man bei starkem Regenfall eher ohne Tempomat fahren sollte. Aber das muss jeder für sich entscheiden.

Das ACC kann man einfach deaktivieren, wenn aufgrund von Schneefalls oder extremer Verschmutzung der Abstandsradar nicht verwendet werden kann. Im eingeschalteten ACC.Modus, die "Abstandserhöhungstaste" kurz länger gedrückt halten. Dann schaltet es in den normalen Tempomatmodus um. Mit erneut "Abstandserhöhungstaste" drücken, wird das ACC wieder aktiviert. Aber Vorsicht, wenn man sich an das ACC gewöhnt hat muss man echt aufpassen, dass man nicht in den Vordermann "reinrauscht"!

Themenstarteram 16. Dezember 2017 um 17:34

Zitat:

Aber Vorsicht, wenn man sich an das ACC gewöhnt hat muss man echt aufpassen, dass man nicht in den Vordermann "reinrauscht"!

Sicherlich. Ich finde die Bremsmanöver auf Basis des ACC aber auch oftmals sehr hart, da deaktivier ich oftmals eh schon den Tempomat um langsam auszurollen oder Bremse manuell leichter runter. ;)

Zitat:

@Snaky87 schrieb am 16. Dezember 2017 um 17:15:12 Uhr:

Muss ich dafür den Automatik-Modus beenden oder wie läuft das dann? Oder reicht es aus das Fernlicht kurz zu deaktivieren und der Automatikmodus springt dann irgendwann wieder an?

Entweder du ziehst kurz den Fernlichthebel zu dir oder du drückst die Ein/Aus-Taste der Fernlichtautomatik. In beiden Fällen wird die Fernlichtautomatik deaktiviert.

Ich ziehe die Ein/Aus-Taste vor, weil der Fernlichthebel den Nachteil hat, wenn das Fernlicht durch die Automatik nicht aktiviert ist, wird nur die Lichthupe betätigt und die Fernlichtautomatik wird nicht deaktiviert.

Zitat:

@Snaky87 schrieb am 16. Dezember 2017 um 17:15:12 Uhr:

Wie schaffe ich das? Muss ich dafür die Abstandsfunktion komplett (unten links) ausschalten?

Du musst irgendeine Taste lange betätigen. Ich glaube es war die Geschwindigkeitswippe nach oben oder unten.

Zitat:

@Snaky87 schrieb am 16. Dezember 2017 um 17:15:12 Uhr:

Wäre für solche Fälle einfach wenn die Witterungsbedingungen wieder gut sind (was gestern der Fall war) und ich zumindest mit Tempomat weiterfahren würde.

Wie gesagt, ich empfehle bei solchen Witterungsbedingungen nicht mit Tempomat weiterzufahren. Verliert das Fahrzeug die Traktion, so wird es ja langsamer und der Tempomat will dem entgegenwirken und gibt mehr Gas, bis die Antischlupfreglung das merkt und das Gas wieder zurücknimmt und wie wir gerade von dubdidu erfahren haben, der Tempomat automatisch abgeschaltet wird. In solchen Situationen verlasse ich mich ungern auf die Assistenzsysteme, was man aber (zumindest kurzzeitig) machen muss, wenn man den Tempomat eingeschaltet hat.

Auch nicht optimal, spricht die ACC an und schaltet den Tempomat ab, so wird in dem Moment ja kein Gas gegeben, denn dein Fuß ist ja nicht auf dem Gas. Das ist dann eventuell auch nicht gut. Anschließen kann man nicht so sensibel das Gas steuern, weil man ja zuvor den Fuß nicht auf dem Gaspedal hatte und nicht exakt die Gaspedalstellung kennt, die dem Gas entspricht, den der Tempomat zuvor gewählt hatte.

Noch ein anderer Grund spricht in solchen Situationen gegen den Tempomaten. Trotz der automatischen Trockenbremsfunktion kann es bei nassen Straßen (insbesondere wenn gestreut wurde) zu einer verzögerten Bremswirkung führen. Daher empfiehlt es sich, wenn die Möglichkeit einer kritischen Situation entstehen könnte, zuvor die Wirksamkeit der Bremse durch kurzes Bremsen zu prüfen und bei Bedarf trockenbremsen. Diese Aktion führt aber jedes Mal zur Deaktivierung des Tempomaten.

 

Gruß

Uwe

Themenstarteram 16. Dezember 2017 um 18:24

Zitat:

Wie gesagt, ich empfehle bei solchen Witterungsbedingungen nicht mit Tempomat weiterzufahren.

Das mache ich ja auch. Sobald die Witterungsbedingungen es nicht zulassen fahre ich immer manuell. Aber es war halt so, dass wir irgendwann schon eine ganze Weile aus der Schlecht-Wetter-Zone raus waren, die Straße war extrem trocken, kein Schnee, kein Regen und die Autobahn auch verkehrsmäßig frei. Und da hätte ich dann gerne wieder den Tempomaten reingemacht und der ließ sich eben nicht aktivieren weil der Sensor einfach zu war.

Zitat:

@Snaky87 schrieb am 16. Dezember 2017 um 18:24:42 Uhr:

Und da hätte ich dann gerne wieder den Tempomaten reingemacht und der ließ sich eben nicht aktivieren weil der Sensor einfach zu war.

Dann musst du den Standardtempomaten nehmen. Ich habe es gerade ausprobiert, das geht auch wenn der Abstandstempomat wegen Schnee auf dem Sensor deaktiviert ist. Es ist übrigens nicht die Geschwindigkeitswippe sondern, wie von dubdidu schon geschrieben, eine der beiden Abstandstasten, die man länger drücken muss, um den Standardtempomat zu aktivieren.

Der Abstandtempomat funktioniert ja mit Radar. Wenn nun der Sensor mit Schnee bedeckt ist, wird das ausgesendete und später reflektierte HF-Signal so stark gedämpft, dass der Abstandtempomat nicht mehr funktionieren kann. Eine Abhilfe wüsste ich nicht, außer man beheizt die Oberfläche des Sensors. Dies ist aber auch nicht so einfach, weil man dafür keine Heizelemente verwenden darf, die das HF-Signal dämpfen.

 

Gruß

Uwe

Themenstarteram 16. Dezember 2017 um 20:43

Ja das werde ich dann mal bei Gelegenheit ausprobieren :)

Ich muss aber sagen, dass BMW da echt geschlampt hat.

 

Ich habe mein Auto seit knapp 3 Wochen und der Sensor ist schon 5 mal ausgefallen. Teilweise bei minimalstem Schneefall.

 

Hätte BMW das nicht irgendwie mit so Spielereien wie einer Lotus-Beschichtung oder sonst was überziehen können, damit der Dreck möglichst nicht haftet?

Themenstarteram 17. Dezember 2017 um 17:38

Also heute habe ich das mal probiert, Abstandsautomatik deaktiviert, funktionierte 1a. Allerdings war mein Sensor da auch nicht zu. Aber danke schon mal für den Hinweis.

Hab heute noch drei große Sachen festgestellt:

  1. Die Lichtautomatik hat gar nicht interessiert, dass ich mich in einer Ortschaft befunden habe. Sie hat in der Ortschaft einfach das Fernlicht aktiviert. Ist das normal? Ich hätte erwartet, dass er spätestens über das Navi die Grenzen der Ortschaft erkennt und da das Fernlicht nicht automatisch anmacht. (hatte aber auch vorhin dass Problem, dass er mitten in der Kassler Stadt der Meinung war es sei 100km/h erlaubt...) :confused:
  2. War heute eine halbe Stunde auf der Autobahn unterwegs. Dann hatte ich das Auto für gute 3 Stunden abgestellt, beim Anlassen hat sich der Reifendrucksensor gemeldet. Den habe ich resettet, erst hat er mir vorne 1,8/1,8, hinten 2,0/2,0 angezeigt. Während der anschließenden Autobahnfahrt ist dann der Druck vorne auf 2,0 hoch, hinten dann plötzlich 2,1/2,3. Dann wieder kurz für eine halbe Stunde Auto abgestellt, dann alarmierte der Sensor wieder und meinte wieder vorne 1,8/1,8, hinten 2,0/2,0. Am Ende einer weiteren halbstündigen Fahrt endeten wir dann bei 1,9/1,9 und 2,2/2,2. Sind diese Schwankungen normal?
  3. Beim Öffnen der Kofferraumklappe lief massig Wasser in den Kofferraum, allerdings auch nur auf der linken Seite. Es tropfte auf alle linkssetigen Kunststoffteile und teilweise auch unten in den stoffbezogenen Kofferraum. Habe gelesen, dass das bei dem Modell durch das Fließheck öfter vorkommt? :rolleyes:

Zitat:

@Snaky87 schrieb am 17. Dezember 2017 um 17:38:32 Uhr:

Also heute habe ich das mal probiert, Abstandsautomatik deaktiviert, funktionierte 1a. Allerdings war mein Sensor da auch nicht zu.

Funktioniert auch bei mit Schnee bedeckten und somit deaktivierten Sensor, denn so habe ich es ausprobiert.

Zu 1.:

Fernlicht ist nur bei ausreichender Straßenbeleuchtung nicht erlaubt. Da meist im Ort durch die Straßenlaternen die Straße gut beleuchtet wird, ist der Irrglaube entstanden, dass Fernlicht im Ort nicht zulässig ist.

Wenn also die Straßenbeleuchtung nicht ausreichend ist, darf der Assistent das Fernlicht aktivieren.

 

Zu 2.:

Bei einer Autobahnfahrt erwärmen sich die Reifen, wodurch der Reifendruck etwas ansteigt. Bei meinem Alpina sind es etwa 0,2 Bar und somit stimmt wohl deine Anzeige.

Sind 1,8 vorne und hinten 2 Bar im kalten Zustand nicht etwas wenig? Was ist denn auf dem Schild im Türholm für ein Wert angegeben? Wesentlich darunter solltest du nicht gehen, weil dann die Reifen bei schneller Autobahnfahrt Schaden nehmen können.

 

Gruß

Uwe

Themenstarteram 17. Dezember 2017 um 18:10

Zitat:

 

Sind 1,8 vorne und hinten 2 Bar im kalten Zustand nicht etwas wenig? Was ist denn auf dem Schild im Türholm für ein Wert angegeben?

Ja mich wundert das auch, da ich vor der ersten Fahrt heute ja noch gar kein Problem hatte (da hat der Sensor nicht angeschlagen). Vorne sind 2,0, hinten 2,2 angegeben. Die Werte hatte er am Freitag (Übergabe bei BMW) auch definitiv. Und mich wundert es, dass alle Reifen während der 3 Stunden Standzeit plötzlich Druck verloren haben sollen....

Das kann daran liegen, dass beim letzten Mal Reifendruckkontrolle (bevor du den Wagen in Empfang genommen hast) das Reifendrucksystem nicht zurückgesetzt wurde.

Wenn nach der Übernahme der Reifendruck gesunken ist, kann das am Temperaturunterschied liegen, wenn bei BMW der Wagen in einer Halle gestanden hat und du ihn dann draußen abgestellt hast. Pro 10°C kann man mit einer Reifendruckänderung von ca. 0,1 Bar rechnen.

Daher ist es im Winter auch wichtig, bei starken Temperaturschwankungen den Reifendruck zu kontrollieren.

Die Reifendrucksensoren sind nun absolut genau und deren Wert kann durchaus 0,1 bis 0,2 Bar von dem Wert des Reifendruckgerätes an der Tankstelle abweichen.

Im Übrigen empfehle ich, dass nach jedem Reifen- oder Radwechsel den Reifendruck nochmals selber zu kontrollieren. Ich habe festgestellt, dass es bei meinen Autos fast kein Betrieb hinbekommt, den richtigen Reifendruck einzufüllen. Das liegt aber vielleicht auch daran, dass meine letzten Fahrzeuge immer Allrad hatten und da ist ein anderer Druck gefordert als bei einem Hecktriebler, dessen Wert die Monteure wohl im Kopf haben und einfüllen. Gerade im Winter kommt noch das Problem dazu, dass die Reifen ja in der Werkhalle befüllt werden und dann der Reifendruck bei z.B. -10°C Außentemperatur absinkt.

Es wundert mich ein wenig, dass der Reifendruck bei deinem BMW tatsächlich nur 2 und 2,2 Bar ist, denn bei meinem sind es 3 und 3, 2/3,4 Bar. Ich wusste, dass bei meinem der Druck etwas höher ist, aber mit einem so hohen Unterschied habe ich nicht gerechnet.

 

Gruß

Uwe

Themenstarteram 17. Dezember 2017 um 18:55

Zitat:

Das kann daran liegen, dass beim letzten Mal Reifendruckkontrolle (bevor du den Wagen in Empfang genommen hast) das Reifendrucksystem nicht zurückgesetzt wurde.

Es wundert mich ein wenig, dass der Reifendruck bei deinem BMW tatsächlich nur 2 und 2,2 Bar ist, denn bei meinem sind es 3 und 3, 2/3,4 Bar. Ich wusste, dass bei meinem der Druck etwas höher ist, aber mit einem so hohen Unterschied habe ich nicht gerechnet.

Also die RDC hatten die vor Auslieferung zurückgesetzt, sodass die erste Messung auf der Heimfahrt stattgefunden hat. Das hat dann auch soweit gepasst. Das mit der warmen Halle stimmt natürlich. Dazu hat das Einfahren für die Messung mit viel Autobahn- und Landstraßenanteil stattgefunden, kann schon sein, dass sie da leicht wärmer waren. Werde jetzt erstmal an die Tankstelle fahren und es kontrollieren.

Also habe die 255/55 R17 drauf, für die sind es 2,0 und 2,2 bei einfacher Beladung (siehe Bild).

20171217-180631
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Zum ersten Mal BMW - einige Fragen