Forum900 II & 9-3 I
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 900 II & 9-3 I
  6. Zuheizer beim Diesel "verkappte" Standheizung?

Zuheizer beim Diesel "verkappte" Standheizung?

Themenstarteram 4. Februar 2006 um 15:29

Hallo TID - Fahrer!

Ist es richtig, dass der Zuheizer (...oder wie immer man das Ding nennt...) mit relativ wenig Aufwand zur vollwertigen Standheizung aufgerüstet werden kann? Ein Bekannter, der früher bei Bosch KFZ-Elektriker gelernt hatte, erzählte mir das. Der Zuheizer soll von Ebersbächer sein.

Was kostet die "Aufrüstung", welche Teile müssen verbaut werden und wie zeitaufwendig ist das?

Gruß Reiner

Ähnliche Themen
14 Antworten

Re: Zuheizer beim Diesel "verkappte" Standheizung?

 

Zitat:

Original geschrieben von reiner9-3

Hallo TID - Fahrer!

Ist es richtig, dass der Zuheizer (...oder wie immer man das Ding nennt...) mit relativ wenig Aufwand zur vollwertigen Standheizung aufgerüstet werden kann? Ein Bekannter, der früher bei Bosch KFZ-Elektriker gelernt hatte, erzählte mir das. Der Zuheizer soll von Ebersbächer sein.

Was kostet die "Aufrüstung", welche Teile müssen verbaut werden und wie zeitaufwendig ist das?

Gruß Reiner

Ich grüsse Dich!:)

Bei Saab gibt es als Zubehör einen Nachrüstsatz. Genauen Preis bitte beim Händler erfragen....vor ein paar Jahren kostete die Geschichte 300 D-Mark...:D...dürften jetzt 300 Euro sein...:(

Aufwand hält sich in Grenzen.

Allerdings muß das SID mit dem Saabtester programmiert werden...zum Saab-Schmied musst Du auf jeden Fall, auch wenn Du die Strippen selber ziehst.:D

Genau.. und dabei kann man feststellen, ob der ver%&$&%§&%§ Zuheizer überhaupt zuheizt oder heimlich still und leise seine Arbeit eingestellt hat...

Motorhaube auf und dann sitzt links oben an der Spritzwand der Zuheizer. Dieser ist im Prinzip eine vollwertige Standheizung, allerding fehlt die Steuerelektronik (und Pumpe?) zum Betrieb ohne laufenden Motor.

Für diesen Umrüstsatz habe ich - wie der Kater richtig vermutete - vor etwa 3 Jahren so um die € 300,- bezahlen müssen - da kamen dann aber noch die Einbaukosten dazu. Alles in allem hate es dann so um die € 500,- gekostet, was ausserordentlich günstig im Vergleich zu einer Vollnachrüstung ist!

Gruß,

Markus

@ cantaloup

Um festzustellen,ob der Zuheizer noch funktioniert,ohne gleich den Aufrüstsatz als Prüfzubehör einzubauen,tu folgendes:

Bei kaltem Wetter (unter5°C) einfach nach dem Kaltstart im Leerlauf horchen, ob das Brennergebläse nach ca 1-2 min anläuft, ist gut zu hören, helles Turbinengeräusch.

Im Sommer must du nach dem Kaltstart dem Außenfühler (Lufteinlass vorn unten mittig) etwas mit Kältespray nachhelfen um das System zu überlisten.

Themenstarteram 9. Februar 2006 um 22:09

Zuheizer-Aufrüstung

 

Grüße Euch,

danke für die Tipps!

Hatte mal einen Landy mit Standheizung. Die funktionierte über Jahre immer einwandfreí (war ´ne Webasto). Weswegen sollte der Zuheizer nach 4,5 Jahren und 80.000 km den Geist aufgegeben haben? Wie lange halten die Zuheizer, oder woran sterben sie?

Gruß Reiner

Guten Abend reiner9-3

Warum die kleinen Ölöfen schonmal aufgeben, wird meist überhaupt nicht untersucht, sondern sofort ausgewechselt.

Ich hab vor ca. 4 Monaten meine wegen Kühlwasserverlust zerlegt und runderneuert, d.h. gereinigt, neue O-Ringe an den Vor-und Rücklaufsensoren, neuer Glühstift und natürlich einen neuen Dichtungssatz,alles ca. 60€

Während der Reparatur kann man Vor-und Rücklauf mit einem 22mm-Rohr einfach miteinander verbinden und ist somit mobil.

Eine genaue Anleitung zur Rep. gibts in einem VW-T4-Forum, ich weiß aber nicht mehr genau wo.

Der Heizer ist da baugleich und heißt hier wie da D3WZ = Diesel / 3kW / Wasser / Zusatzheizung.(Eberspächer)

Bei mir ist der Elektronikteufel zugange... die Heizung funkioniert, die Steuerung spinnt. Aber die lieben leute bei C&N in Meerbusch werden am Montag als Exorzisten dem Deibel den Garaus machen.

Themenstarteram 20. Februar 2006 um 20:06

So, Dank eines guten Tipps, habe ich einen neuen, unbenutzten Aufrüstungsset bei ebay für moderate 89.-€ ersteigert. Mit der Schmiede auch schon den Einbautermin vereinbart.

Meine Frage: Wie sieht das eigentlich mit der Eintragung in die Papiere aus? Muss die Aufrüstung zur Standheizung eingetragen werden? Und wenn ja, merkt das eigentlich "irgend ein Schwein", wenn man es nicht eintragen lässt?

Grüße reiner9-3

Tja, für gute Tips bin ich auch immer gerne zu haben ;-)

Die Standheizung muß nicht eingetragen werden.

Themenstarteram 20. Februar 2006 um 20:40

Ja, prima, wvn,

das ist ja der zweite gute Tipp von dir!

Danke!

reiner9-3

Themenstarteram 2. März 2006 um 20:56

Hallo Freunde,

habe heute meinen "Aufrüstkit" (ihr wisst ja, bei ebay erworben...) motieren lassen. Er war komplett und meine Saabschmiede hat wohl gute Arbeit geleistet

(Kosten ca. 128.-€). Was mir aber auffällt, ist, dass die Umwelzpumpe sehr laut läuft. Manchmal hört es sich an, wie ein ausgeschlagenes Lüfterrad-Geräusch, nach einer gewissen Fahrtstrecke läuft die Pumpe halbwegs leise. Die Geräusche werden deshalb wohl gut in den Innenraum übertragen, weil sie in der Nähe der Spritzwand montiert ist. War anschließend noch mal beim Freundlichen, dieser meinte, es gäbe eben Toleranzen in der Fertigung. Einige laufen leiser, einige seien lauter und meine sei richtig laut. Da ich bei ebay gekauft habe (es war aber offensichtliche Neuware und komplett) habe ich von seiten der Werkstatt keine Garantie. Frage an Kater und die anderen Freaks:

Kennt ihr diese Phänomen? Ist das nur ein akustischer Schönheitsfehler oder nippelt die Pumpe bald ab? Ach ja, die Pumpe scheint zu laufen, sobald der Motor gesartet wird, auch ohne die Standheizung als solches zu starten. Der Meister meint, dies sei ok, da die Pumpe ihm Kühlkreislauf integriert ist.

Grüße reiner9-3

@reiner9-3

Ich grüsse Dich!:)

Die Umwälzpumpe wird nach Motorstart durch die Kühlwasserströmung der eigentlichen Wasserpumpe "betätigt".

Wenn da schon ein Laufgeräusch laut zu hören ist...mmmh.:(

Vielleicht mal testweise den Stecker der Pumpe abziehen und hören, ob sich das Geräusch verändert.(...nur um sicher zu gehen, daß alles richtig verkabelt ist.) Wenn sich nix ändert, liegt´s auf jeden Fall an der rauh laufenden Pumpe.

Pauschal: beobachten...und bei Bedarf erneuern lassen.:)

Eventuell ist die Pumpe auch unter Verspannung eingebaut?

Könnte eine Resonnanz verstärken...

Themenstarteram 3. März 2006 um 13:48

Hallo Kater,

nach einem Tag Fahrt, schon etwas dezenter im Laufgeräusch. Vielleicht muss sie sich "einlaufen"?!

Ansonsten werd´ ich die Sache mal beobachten.

Danke und Grüße

reiner9-3

Zitat:

Original geschrieben von reiner9-3

Hallo Kater,

nach einem Tag Fahrt, schon etwas dezenter im Laufgeräusch. Vielleicht muss sie sich "einlaufen"?!

Ansonsten werd´ ich die Sache mal beobachten.

Danke und Grüße

reiner9-3

...und wenn sie ganz ruhig ist, dann ist sie festgelaufen...:D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 900 II & 9-3 I
  6. Zuheizer beim Diesel "verkappte" Standheizung?