Forum9000
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 9000
  6. Zündkassette und 8 V

Zündkassette und 8 V

Saab 9000 YS3C
Themenstarteram 14. März 2016 um 11:25

Hallo, mein 9000er hat eine neue Zündkassette im November 2011 erhalten und danach 40.000 gefahren.

Starten immer völlig problemlos. Jetzt plötzlich 2x etwas verzögert und nun fast gar nicht mehr: 3 x 6 Sekunden ohne Erfolg. Beim 4. Mal dann ging es ... Ich hatte die Zündkassette in Verdacht und dachte daran, sie auszutauschen. Der von der Saab-Werkstatt in Augsburg meinte, ich solle mal die Batterie aufladen. Beim nächsten Start zeigte das Voltmeter tatsächlich nur 7,1 Volt beim Startvorgang an, obwohl der Anlasser so zügig wie üblich drehte. Nach dem Aufladen mit dem guten C-Tek gerät zeigte es beim Starten wieder 11,1 Volt an und startete wie üblich zügig.

Frage: Ist es möglich, dass die Zündkassette keinen genügenden Zündfunken bei niedriger Voltzahl erzeugt obwohl der Anlasse wie üblich dreht? Ich denke schon daran, mir eine Zündkassette zu kaufen, damit ich sie liegen habe, weil ich schon einmal mit defekter Kassette liegengeblieben bin. Die Batterie ist im Oktober 2012 erneuert, müsste also noch gut sein. Der Wagen wird meist im Kurzverkehr gefahren (ca. 8 km.) Wie lange hält so eine DI-Zündkassette eigentlich normalerweise?

Danke für einen Hinweis!

Jens

Ähnliche Themen
19 Antworten

Hallo Jens,

die rote Original-ZK ist gut für 150 bis 200TKM.

11,1 Volt an der Batterie ist eindeutig zu wenig.

Am Batterie-Pluspol sollten bei laufender Maschine wenigstens 13,8 Volt ankommen, sonst hat der Regler oder die Lima einen Defekt.

Eine Batterie von 10-2012 hat jetzt 42 Monate auf dem Buckel und damit ihren Zenith hinter sich.

 

Leider sind (auch bei den sog.Markenbatterien) die nachgekauften immer schneller defekt, als die gleiche Marke im Neufahrzeug.

..Ein Schelm wer Böses dabei denkt...

 

Ich gehe immer von rd. 3 Jahren aus - jeder weitere Monat ist die Zugabe, die ich freundlich zur Kenntnis nehme.

Bei regelmäßigen 8 Km kannst Du von dauerhaft geringem Ladezustand (vor allem im Winter mit Licht, Sitzhzg. etc.pp.) und damit einhergehendem größeren Verschleiß ausgehen.

Als Faustregel kannst Du von rd. 30 km Fahrt (nicht Stau) ausgehen, um die Batterie wieder bei annähernd 100% zu haben.

(Anm. am Rande: Eine Besonderheit sind die Batterien der Fzg.mit Start/stop-Anlage: die sind zyklenfest, kostet aber ein Mehrfaches einer normalen Batterie)

Gruss

Jazzer2004

Themenstarteram 14. März 2016 um 16:35

danke für die Antwort. Nein, die 11,1 Volt zeigen sich während der Anlasser orgelt. In Ruhe sind es ca. 12,4 V und beim Fahren 14,2 Volt. Lohnt sich ein Batterietester, der die Kapazität der Batterie misst? Ist es tatsächlich möglich, dass die DI-Kassette keinen ordentlichen Zündfunken bringt, wenn es bis auf unter 8 V beim Starten heruntergeht?

Also werde ich mal nach einer neuen Batterie schauen. Vielen Dank!

Wieviel km haben denn deine Zündkerzen drauf? Denn je weiter die abgebrannt sind, umso mehr Zündspannung muß die DI-Bx aufbringen.

Zitat:

@jens.baum schrieb am 14. März 2016 um 11:25:04 Uhr:

Beim nächsten Start zeigte das Voltmeter tatsächlich nur 7,1 Volt beim Startvorgang an...

Wenn du das Bordinstrument meinst, das ist nur ein "Schätzeisen". Dessen Anzeige sagt beim Motorstart rein gar nichts aus. Bei meinem zeigte das z.B. mit einer nagelneuen Marken-Batterie auch nur so um die 8V an, obwohl der Anlasser sehr zügig drehte. Die richtige Spannung kannst du nur mit einem Multimeter direkt an den Batterieklemmen messen, denn das Bordinstrument misst an der falschen Stelle, dort wo du einen großen Spannungsabfall hast.

Wo dein Problem liegt, hast du ja selber schon erkannt und behoben:

Zitat:

@jens.baum schrieb am 14. März 2016 um 11:25:04 Uhr:

Nach dem Aufladen mit dem guten C-Tek gerät zeigte es beim Starten wieder 11,1 Volt an und startete wie üblich zügig.

An der Batterie liegt das also nicht, es hat nur ihre Ladekapazität abgenommen. Durch deinen Kurzstreckenbetrieb wird sie nie richtig voll aufgeladen. Und womöglich hast du eine große mit mehr als 72Ah drinn, die wird dabei erst recht nicht voll. Da wäre eine kleinere für dich (z.B. 63Ah) besser geeignet.

Also zumindest im Winter die Batterie mit dem Ladegerät so alle 3-4 Wochen einfach richtig voll laden, das hilft!

Nur am Rande: Für deinen Einsatzzweck ist der 9k eigentlich das falsche Auto, der wird ja nie richtig warm:mad:. Und das ist Gift sowohl für den Motor als auch die Abgasanlage. Ich nehme z.B. für solche Strecken immer den Focus, der ist schon nach spätestens 1km warm, und außerdem finde ich mit ihm in der Stadt viel leichter einen Parkplatz. Den 9k nehme ich nur noch für Strecken >50km oder nachts - wegen der Sicherheit.

Zitat:

@jens.baum schrieb am 14. März 2016 um 11:25:04 Uhr:

Wie lange hält so eine DI-Zündkassette eigentlich normalerweise?

Da gibts keine feste Regel, da ist Elektronik drinn. Die kann >200tkm halten oder auch nur 10tkm. Meine war z.B. schon nach dieser Zahl defekt, und das nach dem Neukauf des Wagens (!!!) Die nächste habe ich jetzt bei km-stand 306.000km immer noch drinn!

Übrigens, wenn die kaputt ist, ist sie dauerhaft kaputt. Da läuft dein Wagen entweder gar nicht mehr oder auf einem Topf weniger. Und sehr oft "riecht" man das auch bei geöffneter Motorhaube. Eine neue DI-Box kannst du dir also sparen, zumindest wegen deines aktuellen Problems. Wobei man für den Notfall eigentlich immer eine Ersatzbox im Kofferraum (So wie ich) haben sollte.

Zitat:

@jens.baum schrieb am 14. März 2016 um 11:25:04 Uhr:

 

Frage: Ist es möglich, dass die Zündkassette keinen genügenden Zündfunken bei niedriger Voltzahl erzeugt obwohl der Anlasse wie üblich dreht?

Da passt eigentlich nicht zusammen, wenn die Spannung stark zusammen bricht, müsste auch die Anlasserdrehzahl in die Knie gehen. Eine niedrigere Zündspannung ist ebenfalls wahrscheinlich, denn der Zündtrafo hat ja ein festes Übersetzungs-(Transformations)-Verhältniss.

Zitat:

@jazzer2004 schrieb am 14. März 2016 um 14:39:11 Uhr:

Als Faustregel kannst Du von rd. 30 km Fahrt (nicht Stau) ausgehen, um die Batterie wieder bei annähernd 100% zu haben.

Jazzer2004

Das kann man so pauschal nicht sagen, hängt von dem Übergangswiderstand der Kontaktstellen, dem Leitungswiderstand und der Anzahl der Verbraucher ab. Wenn man ständig mit eingeschalteter Sitz- und Heckscheibenheizung fährt, womöglich noch im Winter mit Licht und NS, dauert das Aufladen entsprechend länger.

Themenstarteram 16. März 2016 um 0:27

Uiii--viele Informationen! Vielen Dank!

Also: ich habe jetzt bereits eine neue Bosch-Batterie drin, aber ebenso wie die vorige mit 74 Ah (auch die wurde vor 3 1/2 Jahren gegen eine gleichstarke ausgetauscht), vielleicht die stärkere Version wegen Automatikgetriebe. Ich hatte den Wagen vor 6 J. gebraucht gekauft mit 128.000 km, jetzt sind 184.000 drauf. Aber ich lade mit dem tollen C-Tek-Gerät alle 4-6 Woche nach, erst recht in der kalten Jahreszeit (habe da jetzt einen fest eingebauten Stecker im Motorraum, sodass alles blitzschnell angeschlossen ist), hatte es jetzt aber irgendwie vergessen. Werde es also alle 4 Wochen machen! Natürlich gibt es immer wieder auch längere Autobahnfahrten, die gönne ich meinem 9000er schon.... :-) Aber wegen der Kurzstrecken trenne ich mich nicht von ihm !!!

Die Zündkassette hatte ich mit 140.000 km wechseln müssen, aber die hiesige freie Werkstatt baute ein no-name-Produkt ein. Die hielt gerade 4 Wochen...!! Mit ADAC zum Saab-Zentrum Augsburg geschleppt (bin zum Glück Mitglied), dort dauerte es 10 min und eine Original-Saab-DI-Kassette war drin. Die hat jetzt ca. 40.000 km drauf. Ich denke ich gönne mir eine Ersatzkassette im Kofferraum... ist wohl doch ein besseres Gefühl -- und sie wird ja nicht schlecht...

Blöde bzw. peinliche Frage: wie kriegt man den Stecker an der Seite ab? Wollte ihn schon mal abziehen, aber er wollte nicht... :-(

Danke für all die Informationen!

Jens

Vorsichtig mit einem schmalen Schraubenzieher unter die Einkerbung an der roten Verriegelung gehen. Bei mir kann ich das auch schon mit der Hand hochziehen, denn der Mechanismus verriegelt den Stecker in der Endposition. Ich werde am WE mal ein Bild machen und hier einstellen. Um welches Baujahr geht es überhaupt?

Zitat:

@jens.baum schrieb am 16. März 2016 um 00:27:26 Uhr:

Uiii--viele Informationen! Vielen Dank!

Also: ich habe jetzt bereits eine neue Bosch-Batterie drin, aber ebenso wie die vorige mit 74 Ah (auch die wurde vor 3 1/2 Jahren gegen eine gleichstarke ausgetauscht), vielleicht die stärkere Version wegen Automatikgetriebe. Ich hatte den Wagen vor 6 J. gebraucht gekauft mit 128.000 km, jetzt sind 184.000 drauf. Aber ich lade mit dem tollen C-Tek-Gerät alle 4-6 Woche nach, erst recht in der kalten Jahreszeit (habe da jetzt einen fest eingebauten Stecker im Motorraum, sodass alles blitzschnell angeschlossen ist), hatte es jetzt aber irgendwie vergessen. Werde es also alle 4 Wochen machen! Natürlich gibt es immer wieder auch längere Autobahnfahrten, die gönne ich meinem 9000er schon.... :-) Aber wegen der Kurzstrecken trenne ich mich nicht von ihm !!!

Die Zündkassette hatte ich mit 140.000 km wechseln müssen, aber die hiesige freie Werkstatt baute ein no-name-Produkt ein. Die hielt gerade 4 Wochen...!! Mit ADAC zum Saab-Zentrum Augsburg geschleppt (bin zum Glück Mitglied), dort dauerte es 10 min und eine Original-Saab-DI-Kassette war drin. Die hat jetzt ca. 40.000 km drauf. Ich denke ich gönne mir eine Ersatzkassette im Kofferraum... ist wohl doch ein besseres Gefühl -- und sie wird ja nicht schlecht...

Blöde bzw. peinliche Frage: wie kriegt man den Stecker an der Seite ab? Wollte ihn schon mal abziehen, aber er wollte nicht... :-(

Danke für all die Informationen!

Jens

Hallo Jens

ich kenne Dein C- Tek Ladegerät nicht, weiß auch nicht wie und wo Du den "Ladestecker" eingebaut hast, möchte Dir aber ein Erlebnis welches ich mit "Batterie nachladen" hatte, nicht vorenthalten.

Als bei meinen, damals negelneuen 9000er , wegen Dummheit des Fahrers (hatte die Funkanlage eingeschaltet gelassen) die Batterie derart "ausgelutscht" war, dass der Anlaßer nicht mehr drehte, dachte ich durch einfaches Laden das alles wieder ins Lot zu rücken. Weit gefehlt! Nachdem die Batterie wieder "voll" war sprang die Kiste nicht mehr an, die Wegfahrsperre war nicht mehr zu überzeugen, dass ich der rechtmäßige Besitzer sei. Ich hatte nach ca 3 Monaten ja noch Mobilitätsgarantie, also ließ ich den wirklich fähigen Meister (ich schätze den auch noch nach 20 Jahren, leider mußte er Firma und Marke wechseln) kommen. Dieser steckte seinen Tester an und meinte, mein Auto sähe aus "wie ein Totalschaden". Bevor er es "aufladen" wolle, vorsichtshalber hatte er schon den Schlepper dabei, sollten wir mal die Batterie abklemmen, eine rauchen und dann sehen, wie es danach aussieht. Gesagt, getan, nach 5 Minuten wurde die Batterie angeklemmt, die Kiste sprang an wie wenn nichts gewesen wäre.

Unsere Erkenntnis, meine Lehre, daraus: Lade niemals die Batterie wenn das Auto noch angeklemmt ist. Offensichtlich kann durch die langsam sinkende Batteriespannung der Bordrechner unlogische Zustände einnehmen, aus denen es kein normales Entrinnen gibt. Ein Bordrechner ist ja wie der Name sagt, ein Rechner. Dieser kennt zwei Zustände, nämlich Strom oder kein Strom, logisch "high" oder "low". Diese Schwellwerte sind definiert. Wenn jetzt die Spannung langsam sinkt, wird es Zustände geben welche nicht mehr eindeutig zugeordnet werden, ich denke, das war bei mir der Fall...

Ein primitives Ladegerät hat im unbelasteten Zustand eine EMK (elektromotorische Kraft, Leerlaufspannung) von wesentlich mehr als 12V, diese bricht natürlich bei Belastung durch die Batterie zusammen, aber eine Überspannung für wenigen Millisekunden kann schon so manches "anrichten".

Nachdem mein Auto durch Abklemmen in den Tiefschlaf versetzt wurde, danach mit der "richtigen" Spg von 12V wieder daraus erweckt wurde, gehorchte es auch seinem Herren wieder. Mir ist das jedenfalls "eine Lehre" gewesen, wenn ich laden muß dann klemme ich die Batterie ab....

Dies soll keinesfalls Besserwisserei sein, möglicherweise bin ich ja auch der Einzige gewesen, der diese Erfahrung machen mußte, aber mal darüber nachdenken kann nichts schaden....

Übrigens mein Auto ist 20 Jahre alt, 2014 oder 15? habe ich die dritte Batterie eingebaut, also etwas länger wie 3 Jahre hält normalerweise so eine Batterie schon....

Gruß

Reinhold

...na ja, also wenn keine Fehlermeldungen anstehen und auch keine derer in Sicht sind und die Spannung nicht unter, sagen wir 8V (ist das Potential des sogenanngten "+"-Pols zum sogenannten "-"-Pol an dem die Masse angeschlossen ist. Spannung ist nur dann wenn der Stromkreis geschlossen ist und ein Strom fließt. Ist der Stromkreis offen, hast du nur "Potentiale" und diese sind relativ: es ist bloß 'ne Konvention, dass Masse = 0 mit "-" gekennzeichnet wird. Dies zur Theorie) gesunken ist, dann ist es unnötige Arbeit das ständige Abklemmen, vor allem im Winter wenn man ab und zu nachladen soll. Bei Dir war die Batterie total entladen, da hat sich die Wegfahrsperre aktiviert. Dann geht nur noch abklemmen, wie der Meister es getan hat.

Zitat:

@wwaallddii schrieb am 16. März 2016 um 21:48:01 Uhr:

...na ja, also wenn keine Fehlermeldungen anstehen und auch keine derer in Sicht sind und die Spannung nicht unter, sagen wir 8V (ist das Potential des sogenanngten "+"-Pols zum sogenannten "-"-Pol an dem die Masse angeschlossen ist. Spannung ist nur dann wenn der Stromkreis geschlossen ist und ein Strom fließt. Ist der Stromkreis offen, hast du nur "Potentiale" und diese sind relativ: es ist bloß 'ne Konvention, dass Masse = 0 mit "-" gekennzeichnet wird. Dies zur Theorie) gesunken ist, dann ist es unnötige Arbeit das ständige Abklemmen, vor allem im Winter wenn man ab und zu nachladen soll. Bei Dir war die Batterie total entladen, da hat sich die Wegfahrsperre aktiviert. Dann geht nur noch abklemmen, wie der Meister es getan hat.

So ganz versteh ich Deine Antwort nicht. Du schreibst: "Spannung ist nur dann, wenn der Stromkreis geschlossen ist und ein Strom fließt" das ist natürlich Quatsch. Eine nicht angeklemmte Batterie hat zwischen den beiden Polen eine Spannung (wenn sie geladen ist). Diese wird durch die Voltasche Spannungsreihe (heißt definitiv nicht Potentialreihe) aufgrund der in der Batterie verbauten Materialien definiert. Bei einem Bleiakku sind das 2V pro Zelle. Diese Spg bezeichnet man als EMK. Wenn die EMK bei einem 12V Akku noch, wie Du schreibst 8V beträgt, dann haben entweder 2 Zellen einen Schluß (Bleischlamm), oder der Akku ist total entladen. Drehen wird der Anlasser in beiden Fällen nicht mehr! Wenn der Stromkreis geschlossen wird, dann sinkt diese EMK wegen des Stromflusses, da auch eine Batterie einen Innenwiderstand (wenn auch einen sehr kleinen) aufweißt (Ri). Nach dem Ohmschen Gesetz ist dieser Spannungsrückgang aus dem Produkt von Strom und Ri (Batterie) zu errechnen. Nach dem ersten Kirchhoffschen Gesetz ist die Summe aller Spannungsabfälle die Summe der einzelnen Spannungsabfälle, z.B. U(Ri Batterie) + U (R-Kabel) + U (Verbraucher).

Selbst wenn das Auto abgestellt ist, also Zündung aus ist, wird ein, wenn auch geringer Strom von der Batterie "gezogen", denn womit sollte z.B. die Wegfahrsperre arbeiten, wer versorgt den Empfänger der Türöffner, selbst der Bordcomputer wird nicht schlafen, denn genau dieser registriert ja alle Anormalitäten auch im ruhenden Zustand (Einbruchsversuche e.t.c.).

Das sieht man sehr gut, wenn man eine Batterie an en Auto anklemmt zum ersten Mal anklemmt, normalerweise "funkt" es dann erstmal...

Dass sich meine Wegfahrsperre aktiviert hatte, bestreite ich nicht, alleine diese hatte sich so aktiviert, dass sie mit dem Handsender nicht mehr deaktiviert werden konnte, also schließe ich mit meinem bescheidenen Wissen daraus, dass sie wegen irgendwelcher Zustände im Bordcomputer nicht mehr ordnungsgemäß arbeitete, eine andere Schlußfolgerung erschließt sich mir nicht.

Anmerken möchte ich noch, dass bei mir zwar die Batterie nicht total entladen war, denn sonst hätte ich weder Anzeigen im Instrumententräger gehabt, noch wäre der Magnetschalter hörbar gewesen, allein es hat wohl nicht mehr für die 100??Ampere Anlasserstrom gereicht (habe keine Ahnung was so ein Anlasser zieht). Als ich dann die Batterie, wie beschrieben, geladen hatte, war diese "alles andere als leer". Nach dem "Reset" lief dann ja alles wieder "wie ein Schweizer Uhrwerk."

Aber wie gesagt, es sei mir fern mich als Besserwisser outen zu wollen, ich wollte nur mit meiner Erfahrung, die ich machen "durfte" zum Nachdenken anregen. Wenn ich falsch liegen sollte, dann bitte ignoriert das eben einfach...

Gruß

Reinhold

...ja, Reinhold, lass gut sein! Theoretische Elektrotechnik ist nicht ganz einfach. Eine Spannung ist die Differenz zweier Potentiale. Die Differenz wäre in diesem Fall die LeerlaufSPANNUNG, nur ist diese hier nicht relevant, weil es auf die Spannung während die Stromkreise "arbeiten", ankommt. Und die "Voltasche Spannungsreihe" entsteht durch elektrochemische Potentialreihen, eine Elektrode mit "+" P1, die andere mit "-" P2 und die daraus resultierende Leerlaufspannung wäre dann P1 - P2, also "+" P1 -("-" P2) = + P1 + P2. Alles relativ und Konvention: die einen nehmen diesen Wert als "+"-Pol und den anderen als "0" oder gar "-" (theoretisch unkorrekt), tun fast alle, aber es ging irgendwann auch umgekehrt.

Außerdem: 8V Batteriespannung muss nicht unbedingt bedeuten, dass eine oder zwei Zellen kaput sind, nein, es könne alle tiefentladen sein und sich alle am Kaputtgehen befinden. Da sulfatieren nämlich die Platten schon ganz kräftig und dieser Vorgang ist ziemlich unumkehrbar.

Was bei Dir fehlte, war ein Reset mit ordentlicher Spannung und hast Glück gehabt, dass die Wegfahrsperre sich aufheben ließ, sonst wäre Programmierung und Anlernen nötig gewesen.

Eigentlich wollte ich ja nichts mehr dazu schreiben, das soll auch mein letzter Beitrag sein, versprochen...

Ich bleibe dabei, mein Auto hat eine Batterie mit einer Spannung! von 12V (kein Potential von 12V), das sieht auch SAAB im Handbuch auf Seite 120 so. Dort ist bei Technische Daten zu lesen: Batteriespg. 12V und nicht Batteriepotential...

In Deiner Einlassung vom 16. März, 21:48 schreibst Du: „ Spannung ist nur dann wenn der Stromkreis geschlossen ist und ein Strom fließt.“ Ich bleibe dabei, das ist Blödsinn. Spannung ist eine physikalische Größe, deren Maßeinheit ist Volt, ebenso wie beim Strom das Ampere oder bei der Frequenz das Hertz das der Fall ist. Was bitte ist für „Potenzial“ die Maßeinheit? Volt jedenfalls nicht, denn mit Volt wird eine Spannungsgröße angegeben hier, hilft WIKIPEDIA weiter. Wenn Du Potentialunterschiede in Volt definierst, dann ist das eine Spannungsangabe und nichts anderes.

Die Behauptung, dass man nur von Spannung sprechen kann wenn Strom fließt (so habe ich Deine Aussage jedenfalls verstanden) kann man ganz einfach durch das Ohmsche Gesetz widerlegen. Es ist vielmehr genau umgekehrt, wenn keine Spannung vorhanden ist, kann kein Strom fließen. Das Ohmsche Gesetz besagt: Der Strom berechnet sich durch Division von Spannung und Widerstand. Wenn nun im Zähler der Wert Null steht, was ja nach Deiner Aussage der Fall sein müßte (Spg erst vorhanden wenn Strom fließt) dann wird das Ergebnis immer Null sein. Wenn ich nichts im Geldbeutel habe und das dann aufteile, bekommt niemand etwas... Wenn eine Steckdose nicht benutzt wird liegt zwischen den Kontakten eine Spannung von 220V an, obwohl kein Strom fließt. Wenn Du das nicht glauben willst, dann brauchst Du nur mal an die Phase mit der Hand zu greifen, ich warne ausdrücklich davor, Lebensgefahr, obwohl nach Deiner Aussage keine Spannung anliegt...

Ich denke das Ohmsche Gesetz brauchen wir nicht auch noch diskutieren, hier hilft WIKIPEDIA gerne weiter, von Potential kann ich dort jedenfalls nichts lesen, da wird nur von Spannung geschrieben!

Zu Deiner Einlasung wegen des Akkus muß ich leider feststellen, dass Du offenbar nicht alles von mir geschriebene auch gelesen hast. Ich schreibe nämlich als mögliche Ursache für 8V Batteriespg im zweiten Halbsatz, dass auch eine entladene Batterie hierfür ursächlich sein könnte. Du hast mir das nun nochmal erklärt... egal ich hatte es bereits geschrieben. Was ich nicht unbedingt teile ist die Aussage mit den Sulfat angesetzten Zellen. Dieser Effekt ist mir natürlich bekannt, allein die Leerlaufspg (nicht Potential) wird nur geringfügig geriner werden wie die Nominalspg. Ändern wird sich hingegen der Innenwiderstand der Batterie Ri. Bei Belastung z.B. Anlasser fließt nun ein gewaltiger Strom. Ich habe mal im Handbuch nachgelesen, dürfte bei 120A liegen, jedenfalls ist etwas von Starter 1,4KW zu lesen. Wenn nun so ein gewaltiger Strom fließt, ist auch der Spannungsabfall am Ri der Batterie, wieder nach dem Ohmschen Gesetz zu berechnen, entsprechend groß, soll heißen, die Klemmenspg der Batterie, unter Last, wird wesentlich geringer werden. Wenn man eine Batterie auf deren Kapazität testen lässt, wird sicherlich der Ri unter Last ermittelt, leider habe ich nur eine Stromzange mit maximalen Meßbereich von 80Ampere, diese werden bei meinem Auto beim Start überschritten.

Sollten sich natürlich meine Erkenntnisse seit meinem Studium vor 40 Jahren grundlegend verändert haben, sollten die Spannungsangaben für mein Auto bei allen anderen nicht zutreffend. sein, dann verzeiht das bitte einem alten Mann mit der Großzügigkeit des Wissenden.....

Das mit dem „Absturz“ des Bordrechners spare ich mir hier, mein Auto wurde 1997 gekauft, in dieser Gereration könnte vielleicht schon ein 486er Rechner verbaut sein, der hatte wohl als erster bereits einen Co- Prozessor, wenn das Steuergerät früher entwickelt wurde, dann womöglich ein 386er oder gar ein Controller der 8086er Reihe. Wie oft diese Dinger auch „aus heiteren Himmel“ während des Betriebes, also unter voller Betriebsspannung, abstürzten ist mir noch in bester Erinnerung. Über diese Ursachen will ich mich hier nicht auch noch auslassen, damit konnte ich mich währen meines Berufslebens reichlich beeschäftigen...

Wie gesagt, ich werde mich auf solche Diskussionen nicht weiter beteiligen....

...Reinhold, lies mal über Elektreten nach, vielleicht verstehst dann den Unterschied.

Themenstarteram 23. März 2016 um 16:10

Zitat:

@rpe 9000 schrieb am 16. März 2016 um 10:55:34 Uhr:

Vorsichtig mit einem schmalen Schraubenzieher unter die Einkerbung an der roten Verriegelung gehen. Bei mir kann ich das auch schon mit der Hand hochziehen, denn der Mechanismus verriegelt den Stecker in der Endposition. Ich werde am WE mal ein Bild machen und hier einstellen. Um welches Baujahr geht es überhaupt?

(war ein paar Tage anderweitig beschäftigt). Vielen Dank! Das werde ich wohl hinkriegen. Neue Original-Saab-DI-Kassette ist heute gekommen. Also im Falle des Falles: 4 Schrauben los und nach oben abziehen, ok? Dann neue drauf und 4 Schrauben fest und natürlich der Stecker.

Die Diskussion der letzten Beiträge habe ich nicht kapiert, mann-0-mann was ist denn da gewesen? Kam aus dem Staunen nicht heraus. Übrigens springt der Wagen mit neuer Batterien wieder "wie neu" an, keine Verzögerungen etc.! Werde aber häufiger nachladen.

Danke für die Zeit!

Jens

Zitat:

@jens.baum schrieb am 23. März 2016 um 16:10:42 Uhr:

Die Diskussion der letzten Beiträge habe ich nicht kapiert, mann-0-mann was ist denn da gewesen? Kam aus dem Staunen nicht heraus.

Ganz einfach: Das war die Profilierungssucht eines Einzelnen, der grundsätzlich das letzte Wort haben muss und physikalische Gesetze und Begriffe nach seinen eigenen Vorstellungen zurecht biegt... Bin ja auch vom Fach und halte mich deswegen vollkommen aus solch sinnlosen Diskussionen raus. Bringt nichts, ist reine Zeitverschwendung!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 9000
  6. Zündkassette und 8 V