ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Zucken im Leerlauf E 320 Benziner

Zucken im Leerlauf E 320 Benziner

Mercedes E-Klasse W211
Themenstarteram 24. Mai 2014 um 23:09

Servus zusammen,

habe bei meinem 320 Benziner im Leerlauf warm in regelmäßigen Abständen von gefühlt 4-5 Sekunden ein leichtes Zucken.

Beim Hochbeschleunigen keinerlei Ausfälle, Lambdasonden neu, LMM neu, Kerzenstecker gereinigt und mit Kontaktspray aufgesetzt, Zündkerzen jetzt 56 tkm drin.

Werde nach Rückkehr aus meinem Urlaub die Kerzen tauschen (vielleicht braucht er mal wieder Langstrecke?), obwohl die Intervalle ja angeblich 80 tkm betragen.

@320er/M112-Fahrer: kennt Ihr das Phänomen oder ist das nicht normal?

Wie würdet Ihr weiterprüfen? Ggf. eine Zündspule defekt? Kurbelwellensensor?

Danke und Grüße

Sternengleiter

Ähnliche Themen
13 Antworten

Hi,

zuckelt er auch wenn Du anfährst und langsam los rollst?

Da hab ich den unrunden Lauf nämlich auch leicht bei meinem S 320 Benziner gemerkt.... hab auch einiges ausprobiert da ich die meisten Teile dafür eh im Regal liegen habe, im Enddefekt waren es kaputte Zündkabel, wieviele von den 12 defekt sind weis ich nicht hab sie alle gewechselt und siehe da keine Zündaussetzer mehr, hatte vorher auch schon mal die Stecker ab und wieder drauf und auch neue Kerzen rein gemacht aber es war immer noch selbst mit neuen Spulen und neuem LMM. Von außen kann man den Defekt an den Kabeln so nicht erkennen, jedenfalls bei meinen.

Grüße Thomas

Hallo,

das gleiche Problem habe ich auch.

Vor und nachdem Zündkabelwechsel, aber jetzt ist es schlimmer geworden.

War beim Boschdienst, die Zündspulen sind in Ordnung.

Am Diesntag werden die Zündkerzen gewechselt diesmal von BERU.

Habe gelesen und gehört, das die BERU Zündkerzen die Wärme besser vertragen sollen.

Schauen wir mal ob es auch stimmt:D

 

Gruß akutun

entweder

- zieht irgendwo falschluft

- entlüftungsschläuche verstopft

- benzineinspritzdüsen verstopft

Zitat:

Original geschrieben von debil-bre

entweder

- zieht irgendwo falschluft

- entlüftungsschläuche verstopft

- benzineinspritzdüsen verstopft

oder

- der Anschlußstutzen vom "Zusatzvolumen-Behälter" ist durchoxidiert:D:D:D

:)

das wärs ja.......aber alles ist möglich

Zitat:

Original geschrieben von debil-bre

:)

das wärs ja.......aber alles ist möglich

:D:D:D

Themenstarteram 26. Mai 2014 um 19:11

Servus 320er community,

danke schon einmal für Eure Antworten.

Die Ansätze Einspritzdüsen, Zündspulen, Zündkabel und Falschluft decken sich für mich nicht mit dem regelmäßigen Störungsintervall von 4-5 Sekunden nur im warmem Zustand sowie guter Gasannahme auch beim Anfahren (Rückfrage von Mercedes-Thomas), störungsfreiem Hochdrehen und geringem Verbrauch.

Entlüftungshauben übrigens komplett frei (hatte grade erst die in Fahrtrichtung rechte auseinander wg Erneuerung der Dichtraupe), linke letztes Jahr erneuert.

Entlüftungsschlauch rechte Bank mitsamt T-Stück grad erneuert, die großen Runddichtungen ab LuFi bis DK-Gehäuse erst letztes Jahr.

In meiner Glaskugel schimmern zwei Objekte:

- ein alternder Kurbelwellensensor, der bei stabilem Leerlauf in konstanten Zeitabständen mickert (werde ich jetzt kurzfristig tauschen, kostet nicht die Welt und ist beim M112 immer ein "heißer" Kandidat

- Riemenscheibe Kubelwelle: bzgl. der M112 haben hierzu im C-Klasse-Forum Kollegen ebenfalls von einem Zucken im Leerlauf berichtet. Lasse das Teil jetzt ohnehin wechseln, da die Gummieinlage schon komplett mit Rissen durchsetzt ist.

Zu den Zündkabeln: Ein Mitarbeiter aus der MB-Werkstatt meinte, daß die beim Durchmessen alle mehr oder weniger unauffällig seien. Mal blind alle tauschen ist aber ein teurer Spaß.

@Mercedes-Thomas: wie teuer waren Deine Kabel?

@akutun: der Gasbetrieb bei Deinem Wagen macht die Fehlersuche nicht grade leichter

Falls meine Glaskugel daneben lag, drehe ich nochmal die große Runde...

Grüße

Sternengleiter

 

sehr gute ansätze.

sowohl riemenscheibe als auch der kws sind in der tat anfällig.....aber für die symptome noch nie in verbindung gebracht

riemenscheibe kann ich dir die "corteco" empfehlen. das beste auf dem markt. kostet 60 euro (beim daimler das fünffache)

 

Themenstarteram 11. Juni 2014 um 22:37

Servus zusammen,

hier kurz der Zwischenstand:

- Kerzen erneuert, erst 56 tkm drin (läuft weicher/kein direkter Einfluß auf Störung)

- alle Zündkabel erneuert (läuft weicher, zieht besser, weniger Verbrauch/kein direkter Einfluß auf Störung)

- KWS erneuert (kein direkter Einfluß auf Störung)

- NWS erneurt (kein direkter Einfluß auf Störung)

- Riemenscheibe erneuert (kein unmittelbarer Einfluß auf Störung, war aber eh nötig)

Ein Entlüftungsschlauch der linken Bank war defekt, Leerlauf warm jetzt sehr gut.

Heute leider wieder - diesmal im kalten Zustand - an der ersten Ampel Ruckeln im Leerlauf.

Kann nicht ausschließen, daß es (zusätzlich) die Welle des Klimakompressors ist.

Da das Teil trotz erneuertem Freilauf bei AC off immer noch murrt, überlege ich grade ob ich nicht gleich den Kompressor erneuere/n lasse.

Kühlleistung ist voll da. Meint Ihr, das Nachfüllen der Klima bringt in dem Fall was?

Es gab Kollegen, die davon berichteten daß die Geräusche dann weg waren.

Befüllen kostet beim bekannten Spezialisten in Köln jedenfalls schnell 150,- Euro.

Die Maschine die ersten Kilometer ohne Riemen zu betreiben ist mir übrigens zu heiß.

Blöd, daß die Symptome nicht gleich beim Kaltstart auftreten, sondern erst nach den ersten paar hundert Metern.

Ein Temperatursensor käme mir da noch in den Sinn ...

Ich denke da in Richtung Geber Motortemperatur für Gemischsteuerung.

Weiß jemand, wo das Teil sitzt?

Können natürlich auch noch die Zündspulen sein. Der von mir befragte Bosch-Dienst war leider nicht in der Lage, die Teile auszumessen 8-0

MB rechnet 2 h Arbeit, ergo 220,- Euro... (unwirtschaftlich).

Werde den Wagen jetzt noch mal Langstrecke ins Ausland fahren.

Grüße

Sternengleiter

 

.... wie schon erwähnt, gut möglich, dass es die benzineinspritzdüsen sein können......

Wenn ich mich nicht irre, habe ich im W210 Forum hier bei MT mal einen sehr ausführlichen Beitrag gelesen, wie das bekannte Leerlaufruckeln bei M112 zu beheben ist. Erinnere mich leider nicht mehr an die Details, aber da ging es wohl unter anderem auch um diverse Dichtungen (glaube es war im Bereich Ansaugtrackt).

Hatte das Ruckeln bei meinem 320er S210 damals auch, aber da es nie schlimmer wurde keine Abhilfe geschaffen.

Ausgelutschte Motorlager können auch ein Ruckeln hervorrufen.

Edit: hier der Beitrag den ich meine http://www.motor-talk.de/.../...-und-schaltverhalten-atg-t4439022.html

Edit 2: Habe gerade nochmal den Eingangsthread gelesen. Ruckeln in mehr oder weniger regelmäßigen Abständen hatte ein Freund bei seinem S210 E430. Bei seinem Wagen waren es die Motorlager.

Hallo,

hatte ich leider zu spät gelesen das Du nach den Kabeln gefragt hattest wegen Kostenpunkt.

Ich hab meine nicht original, aber in der Qualität mit den Steckern so wie die auch original sind.... von BBT über meinen Berliner Teileonkel :-D

Kostenpunkt liegt um die 100 Euro für die 12 Kabel.

Sind ja jetzt schon etwas drin, alles prima, neue Bosch Doppelplatin Irridium Kerzen hab ich bei der Aktion auch noch reingeschraubt.

Seither läuft der Wagen wieder so wie es sich gehört :-)

Grüße Thomas

Hallo

Mein m112 e240 177ps zuckt auch im stand egal ob in N oder D ist, keine drezahlschwankungen aber das auto zittert ganz leicht hatte das einer schonmal ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Zucken im Leerlauf E 320 Benziner