ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Zu kalt? R230 schließt nicht mehr!

Zu kalt? R230 schließt nicht mehr!

Mercedes SL
Themenstarteram 19. Dezember 2010 um 19:19

Hallo liebe Gemeinde,

 

seit heute kann ich meinen SL nicht mehr "abschließen". Also die Blinker blinken 3x wenn ich auf die Fernbedienung zum abschließen drücke, die "Knöpfe" gehen aber nicht runter; die Türen bleiben also unverschlossen. Wenn ich dann eine Tür öffne, geht die Alarmanlage los; das Auto/die Elektronik "denkt" also es sei verschlossen.

Da ich mein Auto NICHT in die Garage fahre (es steht immer auf der Auffahrt), dachte ich, dass es vielleicht an dem kalten Wetter liegt; hab es deshalb vor 5 Stunden zum "aufwärmen" in die Garage gefahren und gerade nochmal versucht: leider immer noch Fehlanzeige.

Natürlich werde ich morgen gleich mal beim Freundlichen vorbeischauen, aber ich dachte, vielleicht hat jemand von Euch schonmal Ähnliches erlebt.

Ich wäre für jeden Tipp dankbar.

 

Besinnliche "Rest-Vorweihnachtszeit" & sicheres Fahren bei der Eiseskälte wünsche ich.

 

Ähnliche Themen
34 Antworten

Hallo,

ist der Kofferraumdeckel richtig zu ?

Bei dem kalten Wetter werden die Gummidichtungen

sehr unflexibel. Mein Deckel gönnte sich heute auch

eine Gedenksekunde bevor es klick machte und die

Anlage scharf wurde....Gleiches gilt auch für die Türen,

aber die macht man ja selber zu und merkt wenn

sie nicht richtig schliessen. Nur der Kofferaumdeckel

wird automatisch zugezogen.

Mal mit der Hand draufdrücken ....

 

Gruß Fred

Hallo,

zuerst mal gut dass die Elektronik denkt dass es Verschlossen ist, da sonst die Pumpe bis zum Kollaps pumpen würde...

Bei mir war letzte Woche die Heckklappe die streikte. Dachte auch erst die Kälte wäre daran Schuld aber nichts dem musste ein neues Schloss einbauen.

Jetzt funktioniert alles wieder.

Manchmal genügt auch ein Anruf bei den freundlichen um geholfen zu werden.

Liebe Grüße

Müslüm

Themenstarteram 25. Dezember 2010 um 16:11

So, kurzes Update:

war beim Freundlichen und es hat sich rausgestellt das die Sicherung einfach "durch" war. Also neue Sicherung und jetzt gehts wieder.

Die von Mercedes sagten mir zwar ich solle leiber gleich den ganzen Motor (der Motor der die "Türknöpfe" rauf/runter fährt) wechslen, denn eine Sicherung geht nur kaputt wenn ein "falscher" Strom geliefert wird und mit dem Austausch einer Sicherung ist die Ursache nicht behoben; das habe ich aber ganz schnell sein gelassen als mir gesagt wurde, das ein solcher Motor 811Euro + MwSt. + Einbau kostet.

Ich glaube eine Sicherung kann auch kaputt gehen OHNE das gleich der ganze Motor defekt sein muß; bei der Temperatur muß nur mal was eingefroren sein oder Feuchtigkeit hat einen Blindstrom provoziert o.ä.; mal schauen ob die nächste Zeit mich Lügen straft, ich hoffenicht :-)

Klar das der Freundliche gleich nen kompletten Motor einbauen wollte, der will schließlich auch Geld verdienen.

Hab mir vorsichtshalber eine Sicherung mitgeben lassen, falls es nochmal passiert und ich dann weit weg von zu Hause stehe.

 

Wenn ihr nichts mehr von mir zu diesem Thema hört ist alles in Ordnung, wenn der Motor doch kaputt ist o.ä. werde ich nochmal an dieser Stelle berichten.

Danke für die Antworten & frohe Weihnachten Euch allen.

Da fällt mir noch was zu ein....

Der Motor könnte durch die bekannte Quelle

( 3. Bremsleuchte ) soviel Wasser bekommen

haben, dass das Innenleben ein einziger

Rostklumpen ist.. Da fliegt dann auch die

Sicherung... Auf jeden Fall mal überprüfen

ob sich die Leuchte  abheben lässt...Dann wird´s

Zeit für Dichtmaßnahmen ! Den Motor kann man

auch gegen Wasser besser schützen als es

im Orginal-Zustand der Fall ist.

 

Gruß Fred

Hallo Fred,

ich wage mich zu erinnern dass bei mir der Schaden auch nach dem Waschgang passiert ist. Da ist es ja am feuchtesten.

 

Liebe Grüße

 

PS: Das Federbein wartet immer noch auf den faulen Halunken dass er es mal einpackt und zu dir schickt. :)

Themenstarteram 29. Dezember 2010 um 20:37

Danke für den Tipp mit der Bremsleuchte, aber die habe ich im Herst diesen Jahres erst wechseln müssen weil nämlich genau das passiert ist was DU beschrieben hast: sie war total locker und ließ sich "abziehen" :-(

Die jetztige ist wie gesagt erst ein paar Wochen "jung" und sitzt bombenfest :-)

 

Guten Rutsch

Hilfe, mein SL schließt auch nicht mehr

Hallo, ich leide mit Dir.

Ich habe anscheinend das gleiche Problem.

Kannst Du mir sagen, wo der Sicherungskasten sitzt ?

Vielen Dank im Voraus

 

Zitat:

Original geschrieben von JayJay12

So, kurzes Update:

war beim Freundlichen und es hat sich rausgestellt das die Sicherung einfach "durch" war. Also neue Sicherung und jetzt gehts wieder.

Die von Mercedes sagten mir zwar ich solle leiber gleich den ganzen Motor (der Motor der die "Türknöpfe" rauf/runter fährt) wechslen, denn eine Sicherung geht nur kaputt wenn ein "falscher" Strom geliefert wird und mit dem Austausch einer Sicherung ist die Ursache nicht behoben; das habe ich aber ganz schnell sein gelassen als mir gesagt wurde, das ein solcher Motor 811Euro + MwSt. + Einbau kostet.

Ich glaube eine Sicherung kann auch kaputt gehen OHNE das gleich der ganze Motor defekt sein muß; bei der Temperatur muß nur mal was eingefroren sein oder Feuchtigkeit hat einen Blindstrom provoziert o.ä.; mal schauen ob die nächste Zeit mich Lügen straft, ich hoffenicht :-)

Klar das der Freundliche gleich nen kompletten Motor einbauen wollte, der will schließlich auch Geld verdienen.

Hab mir vorsichtshalber eine Sicherung mitgeben lassen, falls es nochmal passiert und ich dann weit weg von zu Hause stehe.

 

Wenn ihr nichts mehr von mir zu diesem Thema hört ist alles in Ordnung, wenn der Motor doch kaputt ist o.ä. werde ich nochmal an dieser Stelle berichten.

Danke für die Antworten & frohe Weihnachten Euch allen.

Steht in der Betriebsanleitung.

.

Danke, alles gefunden. Sicherungsnummer F 71.

Sicherungsbox hinter dem Beifahrersitz.

Zitat:

Original geschrieben von conny-r

Steht in der Betriebsanleitung.

.

Ach Conny, wenn´s so einfach wäre...

Wie ich schon schrieb, machts meine ZV

momentan auch nicht mehr - alles zu.

Tür und Kofferraum lassen sich mit Reserve-

Schlüssel öffnen, aber eben nicht die 3

Staufächer. Und genau da drin ist die

**** Betriebsanleitung:mad:

VG Herbert

Hatte heute Morgen das selbe Problem, u. zum Glück gibts Motor-Talk.de !!!

Hab erst mal kurz hier im Forum nachgeschaut und bin dann in die Mercedes hier in

Koblenz gefahren. Auf meine Frage ob mir jemand sagen könne wo ich den Sicherungskasten finde

sollte ich erstmal einen Auftrag erteilen. Bin dann erst mal zum Ersatzteillager um die Sicherung zu holen, weil bei der Auftragsannahme niemand war.

Die nette Dame am PC im Ersatzteilager konnte aber mit F71 , SL R230 , Sicherung , Sicherungskasten hinter dem Beifahrersitz nichts anfangen. Wir mussten nochmal gemeinsam zum Auto gehen und sie sah in die Betriebsanleitung mit dem Resultat das sie zwei Meister nach dem Sicherungskasten hinter dem Beifahrersitz fragte. Beide sahen erst kurz ins Ablagefach hinterm Beifahrersitz und dann nochmal in den Kofferraum und sagten :" Keine Ahnung , haben sie schon einen Auftrag schreiben lassen ? " . Bin dann wieder mit der netten Dame zurück ins Ersatzteillager und die gab mir dann eine 40AMP Sicherung. Anschließend bin ich unverrichteter Dinge nachhause gefahren. Nach dem Mittagessen hab ich mir das Ablagefach nochmal genau angesehen, habe die Abdeckung abgenommen, die vierte Sicherung von links herausgenommen ( sie war durchgebrannt ) und habe im Kofferraum beim Bordwerkzeug eine 20 AMP Sicherung gefunden und sie eingebaut. Das ganze hat geschlagene 5 Minuten gedauert.

Bin wieder mal extremst enttäuscht über die miese Hilfsbereitschaft von DB . Man hat daei DB das Gefühl das man dort nur abgezockt wird . Außerdem ist es mehr als peinlich wenn man bei DB nicht weiss wo der Sicherungskasten ist !

Buuuhhhhh Mercedes Benz Koblenz !!!!

Und herzlichen Dank an das Motor-Talk Forum !

Themenstarteram 1. Febuar 2012 um 22:27

Letzter Nachtrag :-)

Lese gerade das dieses Thema wieder "aktuell" ist; wollte meine "Lösung" des damaligen Problems noch kurz "vorstellen":

bei mir ist immer mal wieder die Sicherungen (von der hier alle sprechen) rausgeflogen und Ende vom Lied war: die Batterie mußte gewechselt werden! Die Alte war wohl so schwach, und bei "Hochfahren" der Türentriegelungsstifte bei "extremer" Kälte müssen die Türknöpfe einen solchen Widerstand gehabt haben das die Sicherung dauernd rausflog. Kann es "elektrisch" zwar nicht erklären, klang aber irgendwie logisch für mich. Hab dieses Problem, seid ich eine neue Batterie einbauen lassen habe, gott-sei-dank nie wieder gehabt; auch jetzt bei den eisigen Temperaturen (und mein Wagen steht immer draußen) nicht.

Also, mein Tipp: mal Batterie an den Tester hängen und schauen ob die noch gut ist.

Editiert

Hallo,

ich hatte gerade das gleiche Erlebnis der dritten Art !

Bei DB arbeiten nur Honks.

Kanns Du mir verraten, wie du das Ablagefach geöffnet hast ?

Bei mir ist es nämlich verriegelt und lässt sich wegen der defekten Sicherung nicht öffnen.

Gibt es da einen Trick ?

Gruß

Marc

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Zu kalt? R230 schließt nicht mehr!