ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Z10XEP: Zylinderkopf demontieren ohne Steuerkettengehäuse-Ausbau

Z10XEP: Zylinderkopf demontieren ohne Steuerkettengehäuse-Ausbau

Opel Corsa C
Themenstarteram 6. Oktober 2018 um 12:28

Hallo,

eine Frag in die Runde:

ist es für den Ausbau des Zylinderkopfs erforderlich, das Gehäuse für die Steuerkette abzunehmen?

Steuerkette habe ich vor kurzem getauscht und keine Lust, die ganzen Aggregate nochmals ab- und anzubauen, da ist bestimmt wieder ein halber Tag Arbeit weg.

Danke

Ähnliche Themen
16 Antworten
Themenstarteram 6. Oktober 2018 um 14:54

sehe gerade, dass das hier schon beantwortet wurde:

https://www.motor-talk.de/forum/zylinderkopf-ausbauen-t6382002.html

Würde es aber nicht so machen.

Denn du muss die Dichtung abschneiden an der Kante Motorblock.

Und das dann dicht bekommen ist so eine Sache.

Themenstarteram 6. Oktober 2018 um 18:21

Warum abschneiden, weil es am Zylinderkopf kleben sollte?

Die Dichtung ist noch frisch vom letzten Mal. Ich gehe einmal davon aus, dass ich sie leicht runter geht.

@hwd63

die dichtung ist aber ja extra so konzipert wurden dafür und laut opel bzw rep-plan ja auch so möglich zu machen.man muß eben nur dichtmasse an den schnittstellen anbringen.ich sehe da kein problem und hatte noch keins deswegen.

Habe das gerade auch nochmal an einem 14xep gemacht, also innerhalb von 3 Monaten nochmal den Kopf runter, für neue Kolbenringe. Die frische Steuerketten-GH-Dichtung blieb tatsächlich recht heile, sah noch verwendbar aus. Aber du musst dann den Kopf sehr weit horizontal nach rechts weg ziehen, bis der K-Spanner vorbei ist. Das geht eigentlich nur, wenn auch der Einlass mit raus ist und auch der Krümmer vorher ab ist.

Der ist eh das ärgerlichste, zumindest beim 1.4er, es muss eigentlich der Krümmer abgeschraubt werden, um den Ölfilter abschrauben zu können, weil der ist bei allem im Weg, gerade auch dann beim Einbau. Habe es ohne Krümmer-Abschrauben geschafft, ist aber Murks.

Positive Erkenntnis war aber, dass die Motorlagerung nicht ab muss, es reicht die WP-Riemenscheibe los zu machen, dann kommt man an alle relevanten M6er Schrauben durch die WP bzw für ZKopf dran.

Dafür ist die neue Ölwannendichtung nicht dicht, nerv, muss ich nochmal ran, weiß wer wie das kann?

Ich denke aber auch, dass das abschneiden der Dichtung und neu abdichten der halben kein Ding ist, habe auch wieder ne neue halbe eingelegt. Allerdings war die diesmal von "Toprun" und sah deutlich billiger gemacht aus als die von Elring vorher, hoffe die hält trotzdem dicht...

ok, nur zur Klärung, Ölwanne war nicht dicht, weil die KettenGeh-Dichtung genug Zeit hatte, nach unten raus zu quellen. Nun ist's gut :)

Themenstarteram 8. Oktober 2018 um 21:22

Nun ist sie einmal heraus, WaPu musste auch weg, weil die Schrauben dahinter lagen. Eine halbe Stunde hat mir das herausfädeln des Kettenspanners gekostet. Gespannt ausbauen unmöglich, weil er an der Schiene gehakt hat und mit Stift gespannt konnte ich den Zylinderkopf nicht hoch genug aus der Verstiftung mit dem Motorblock heben. Habe dann einen ganz kurzen Stift hineingesteckt, da ging es.

Vom Ventilteller ist ein Stück weggebrochen, deshalb gab's am 3.Zylinder keine Kompression mehr.

Das Teil was am Ventilteller "fehlt" ist zu 99% nicht weggebrochen sondern geschmolzen bzw. verbrannt.

also so scharfkantig wie das aussieht, scheint mir das gebrochen zu sein

Ventilschaden

Nein! Wie ich bereits sagte...

Zitat:

Nein! Wie ich bereits sagte...

also außer einer schlichten Behauptung, war da nix gesagt...

@boffl , mich würde mal interessieren, wieviel Öl verbrauch der so hat(te)?

Ich habe kürzlich auch 2 Ventile getauscht, der Grund war vermutlich Ablagerung beginnend innen am Ventilrand, also Ölkruste, die sich aus mitgerissenem Öl "hinterm" Ventil bildet, was dann nicht mehr komplett schliesst.. (Dachte erst, das kommt über defekte Schaftdichtungen, aber die neuen haben das Bild paar Monate später (dann Kolbenringe getauscht) nicht verbessert). Der 1,4er hatte 1L auf 500km genommen und entsprechend Ablagerungen gebildet, ähnlich deinem Bild.

Das eine Ventil war am Rand sanft abgeschmolzen, vermutlich langsam über Monate wirkend.

Das andere war auch scharfkantig gelocht, wie gebrochen. Hab die Kanten genauer betrachtet, es ist vermutlich ein Aufschmelzen wie beim Schneidbrenner gewesen, vermutlich auch "angelegt" durch Ölablagerungen, da ist der Vorkäufer mal auf die Bahn gegangen und hat ihn "freifahren" wollen... danach war die Motorleuchte an und das Ding lief nur noch mühsam auf 2 Pötten (statt vorher unrund auf 3).

Ich hatte kurz vor einer 500 km Fahrt das Öl kontrolliert und aufgefüllt, danach flackerte die Öldruck-Kontrollleuchte und es war unter dem Minimum, Differenz schätzungsweise 2 Liter, so viel zum Ölverbrauch.

Du schreibst, dass getauschte Schaftdichtungen und Kolbenringe nichts gebracht haben, was war dann die Ursache?

Zwischen Max und min hat der 1L, aber bis zur Ölleuchte kommt das wohl dann hin mit den 2L, heftig für so'n 3Zyl.. Also so ungefähr kenne ich das mit meinem 1,4er auch, nur ohne Ölleuchte flackern, klang auch anders, wenn er unter Min war. Wie lange hat der den Verbrauch schon?

Also ich hatte den Wagen kaputt gekauft und wusste nix über den Ölverbrauch. Daher beim ersten Aufmachen nur 2 Ventile getauscht und Schaftdichtungen gemacht. Dann den Ölverbrauch bemerkt und mit der Kamera mal oben rein geguckt, da waren Ölpfützen auf dem Kolben zu erkennen, eher mehr auf der Auslassseite, aber auf allen 4ren ziemlich ähnlich, nur Schaftdichtungen konnten es so aber nicht sein. Kompression war mit 13-14bar nach dem Ventilschleifen eigentlich auch nicht schlecht, wenn auch nicht wie neu. Meine Theorie dazu ist, dass Öl in die Ventilkanäle mit hochgerissen wird, und von dort dann auch wieder runter tropft im Stand, daher auch die in den Ventilsitz wandernden Ablagerungen innen am Ventil und Pfützen.

Also erstmal Lösekur mit Terpentin gegen verklebte Öl-Ringe gemacht, hat zwar die Ringe wohl losgemacht, aber gegen den Ölverbrauch nicht (mehr) gewirkt.

Also nochmal auf und Kolbenringe getauscht. Die alten hatten auch mehr als doppelt so viel Spalt wie die Neuen (Ölringe zB 1,6mm Spalt und eckig geschliffen, statt neu rund und Sollwert 0,45-0,8. Neu gemessen habe ich dann 0,6, also Zylinder auch noch ok im Maß, und da die Pleullagerschalen mit 1,5mm wie neu waren, geht's dem Motor (190tkm) scheinbar noch gut, bzw lohnte sich).

Ist erst 230km her, daher noch keine Ölmessung gemacht, aber das wird schon wieder im Normalbereich liegen. Zumindest etwas besser ziehen tut er schon mal. Weniger Öldämpfe und mehr Luft vielleicht im Zylinder :)

Dafür ist der Klang etwas mehr metallisch im Leerlauf, gibt sich aber gerade wieder etwas, bilde ich mir zumindest ein...

edit: Hat der 1.0er auch Kolbentaschen für die Ventilränder? Bei mir waren die voll mit Ablagerungen und man sah, dass die Ventile die schon platt gearbeitet hatten. Ich halte es daher für durchaus möglich , dass da am Ventilrand was wegbricht und dann erst weiter abschmilzt, oder, wenn es bei gutLast passiert, eben auch weiter wie ein Schneidbrenner durch das eh glühende Ventil geht.

Themenstarteram 17. Oktober 2018 um 0:00

Den hohen Ölverbrauch habe ich erst seit kurzem. Hört sich nicht gut an, wenn die Ursache der Ölverlust über die Kobenringe ist. Die wollte ich eigentlich nicht anrühren bzw. ausbauen. Morgen hole ich mir einen gebrauchten Zylinderkopf, mal sehen wie der Zustand ist. Kein gutes Gefühl, wenn es mir nach einiger Zeit wieder die Ventile kaputt macht. Metallisch hörte es sich schon länger an, besonders beim Gas geben, dachte dass ein leicht leckes Hosenrohr schuld hätte. Der Motor hat 130tkm.

Ja, hat auch diese Kolbentaschen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Z10XEP: Zylinderkopf demontieren ohne Steuerkettengehäuse-Ausbau