ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. XT 250 springt nicht mehr an nach Dekompressionszug Wechsel

XT 250 springt nicht mehr an nach Dekompressionszug Wechsel

Yamaha XT 250
Themenstarteram 24. Juli 2017 um 10:24

Hallo,

Wie im Titel beschrieben springt meine 250er seit dem Wechsel des deko zugs nicht mehr an.

Der war schon beim Kauf gerissen aber starten war kein Problem. Dann hab ich einen neuen montiert der meiner Meinung nach einen Tick zu kurz war, so dass der Kipphebel immer minimal gezogen war.

Dann sprang sie an und fuhr ein paar km ganz schlecht und seitdem geht sie gar nicht mehr an.

Den Zug hab ich natürlich längst wieder ausgehängt.

Kann der Kolben da auf das Ventil gestoßen sein ?

Was könnte es sonst sein?

Zündkerze ist neu, vergaser sollte auch ok sein.

Vor der Montage des deko zugs lief sie gut.

Bin dankbar für jeden Tipp.

Hoffe echt ich hab den Motor dadurch nicht geschrottet.

Gruß

Ähnliche Themen
19 Antworten

Mahlzeit!

Zug zu kurz und schlecht gelaufen hört sich nicht gut an.

Kompressionstest?

Tester gibts ab 17.99 bei ibäh.

Alternativ mal per Hand durchdrehen (Limadeckel runter, an der Schraube, die in der Mitte des Schwungrades hängt durchdrehen), ist Kompression spürbar? Hört man die verdichtete Luft irgendwo rauspfeifen?

Wo wohnst Du?

ciao, Jockel

Themenstarteram 24. Juli 2017 um 10:53

Kompression hab ich nicht getestet.

Kann mal versuchen was du beschrieben hast.

Moped steht in Mainz.

Mahlzeit!

Mainz ist etwas zu weit um mal kurz mit nem Kompressionsprüfer vorbei zu kommen....

ciao, Jockel

Themenstarteram 24. Juli 2017 um 12:07

Wo wohnst du denn?

Sie zeigt auf jeden Fall keine Anzeichen von Zündung. Also ich trete und der Motor dreht schön aber es passiert gar nichts.

Ich weiß nicht ob das zusammen passt mit der Vermutung dass es da Kontakt zwischen kolben und ventil gab.

Ist das theoretisch überhaupt möglich nur durch den deko zug?

Hallo gulbisfan !

Ich gehe eigentlich davon aus, dass du nichts kaputt gemacht hast, mit dem evtl. zu kurzen Deko-Seilzug. Der Deko-Hebel wirkt auf den Kipphebel für das Auslassventil, drückt diesen aber nur so weit runter, dass das Ventil gerade so eben öffnet, aber längst nicht so weit, dass der Kolben dagegen haut. Das wäre ja auch fatal für alle Motoren, die einen Deko-Hebel haben. Ich weiß allerdings nicht, wie es sich verhält, wenn ein, durch einen zu kurzen Seilzug ohnehin schon niedergedrückter Kipphebel, zusätzlich mit von Hand betätigtem Deko-Hebel noch weiter runtergedrückt wird. Deshalb muss der Deko-Seilzug unbedingt auch mit dem richtigen Spiel eingestellt werden. Um zu sehen, ob evtl. das Auslassventil verbogen ist, solltest du den beschriebenen Kompressionstest (am Schwungrad, oder einfach - falls vorhanden -mit dem Kickstarter durchführen.

Lonzoglunz

Themenstarteram 24. Juli 2017 um 12:41

Ok ich sitz grad davor und versuch den Kompressionstest.

Es ist übrigens ein reiner automatischer dekompressionszug über die kickstarter Mechanik.

Also nicht der händisch am Lenker betätigte.

Themenstarteram 24. Juli 2017 um 13:35

Also der Motor hat spürbar Kompression. Mehr kann ich dazu nicht sagen.

Werd mir dann wohl erstmal einen Tester zulegen.

Wenn der Motor spürbar Kompression hat, ist höchstwahrscheinlich auch kein Ventil verbogen.

Bevor du dir einen Kompressionstester besorgst, solltest du ganz schulbuchmäßig Folgendes prüfen:

1. Hat die Kerze einen Zündfunken ??? Nein ??? Dann musst du den Fehler bei der Zündanlage suchen.

2. Ist die Kerze nass ??? Nein ??? Dann bekommt der Motor kein Benzin. Also Vergaser vornehmen.

Das sind alles keine besonderen Weisheiten, und du bist wahrscheinlich selbst schlau genug, so vorzugehen, aber das ist das Erste, wonach man schaut.

Lonzoglunz

Themenstarteram 24. Juli 2017 um 14:59

Ok das ist schonmal sehr beruhigend.

Es kommt kein Zündfunke -> also dann Fehlersuche Elektrik.

Ziemlicher Zufall. Hatte nach dem Tausch des Zuges und dem direkten Auftreten des Problems halt überhaupt nicht damit gerechnet. Vielleicht gibt es ja trotzdem einen Zusammenhang.

am 24. Juli 2017 um 16:22

...wechsle mal als aller erstes stumpf die Kerze.

Nur mal so, ist der Killschalter in der richtigen Stellung? Ist mir mal bei meiner Honda passiert CB 750 Four

Beim Zugwechsel Stecker gezogen? Irgend ein Kabel gelöst? Dieser "Zufall" wäre kein großer.

re

Themenstarteram 24. Juli 2017 um 21:12

Kerze ist relativ neu.

Der Fehler muss schon vorher sein, da das mit nem Zündabstandstester rausgefunden wurde.

Ja der Killschalter ist auf Run.

 

Das sie nach dem Zugwechsel schlecht lief heißt vielleicht dass es da schon n Kontaktproblem gab. Werde morgen mal alle Stecker und Kontakte checken.

Themenstarteram 25. Juli 2017 um 21:17

Hab alle kabel und Verbindungen gecheckt und mit kontaktspray bearbeitet.

Hat nicht geholfen.

Wie könnte ich weiter machen?

Zündkerzenstecker und Zündspule austauschen?

Was kann ich mit einem einfachen Multimeter messen und eingrenzen?

Mir ist aufgefallen das Licht geht nicht an. Sollte aber oder? Könnte natürlich an der mittlerweile Schwachen Batterie liegen.

Kann die Lima theoretisch der Grund dafür sein das kein Zündfunke kommt?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. XT 250 springt nicht mehr an nach Dekompressionszug Wechsel