ForumX3 F25
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. X Reihe
  6. X3 E83, F25 & G01
  7. X3 F25
  8. X3 2.0d geht bei Heckscheibenwischer betätigen aus

X3 2.0d geht bei Heckscheibenwischer betätigen aus

BMW X3 F25
Themenstarteram 24. März 2021 um 20:35

Schön guten Abend Gemeinde. Ich habe das Problem, sobald ich den Heckscheibenwischer betätige das der Motor ausgeht und mir das nbt anzeigt Lenkaufwand erhöht . Ich kann den Motor aber mit angeschalteten Heckscheibenwischer starten.nur sobald ich ihn wieder drücke geht er wieder aus . Ich habe sonst keine Probleme und alles funktioniert wie es soll.

Jetzt die Frage jemand sowas schonmal gehabt ?

Fehlerspeicher hat 59 Fehler in alle Richtungen rausgeschmissen.

Ähnliche Themen
18 Antworten

Wäre zwar neu das deswegen der Motor aus geht.

Aber für komische Phänomene, kann durchaus Kabelstrang rechts im Radkasten sorgen. Ist es nur der Wischer oder mit Wasser zusammen?

Wurde der Kabelstrang schon Überprüft bei BMW? BMW Scheckheft? Laufleistung? Baujahr?

Hing er schon an einem BMW Tester? Muss ja was in der Software stehen.

Themenstarteram 24. März 2021 um 21:05

Also ob Wischer anmachen oder auch mit Wasser geht er aus .im Tester stehen halt sämtliche fehler.überall in jedem Steuergerät sind so gut wie Fehler drin. hat 117000 gelaufen aus 2013

Schon mal gelöscht, und geschaut was nach dem Löschen noch übrig bleibt? Also löschen, Wischer, und wieder auslesen.

Nach dem du die BMW Frage nicht beantwortet hast, geh ich davon aus das er kein BMW Scheckheft hat...

Themenstarteram 24. März 2021 um 21:14

Ich schau morgen nochmal was übrig geblieben ist .nein er hat kein Checkheft wenn du das meinst. Ich Frage mich halt einfach was der Heckscheibenwischer mit dem Motor zu tun hat ....

Klar kann es alles sein. Aber im Moment fällt mir nichts anderes ein, was so ein Phänomen hervorrufen könnte.

Sind ja nicht nur die Kabel der Wischwasserpumpe..

https://www.motor-talk.de/.../...kt-kabelbaum-defekt-t6059463.html?...

Ich glaube der TE hat auch kein gutes Auslesegerät und bei BMW war er auch nicht. Dass überall Fehler stehen würden erklärt mir schon mal wieso bei Wischerbetätigung der Motor ausgeht. Ohne Differzialanalyse wird da nichts. Es gibt hier keine simple Patentlösung wie Sicherung raus, drei Mal drücken usw.

Themenstarteram 24. März 2021 um 21:51

Nein ich habe kein inpa tut mir leid.zum BMW Händler bin ich auch nicht da man die in meiner Umgebung in die Tonne kloppen kann !!! Vielleicht wäre ein Tipp wo ich anfangen könnte zu suchen oder wo schon sehr hilfreich . Es hat nunmal nicht jeder eine volle Werkstatt mit allem nur weil man ein BMW fährt

Ich hatte mal eine Ähnliche Situation, als ich mit ISTA+/Rheingold das Kombisteuergerät beschrieben habe und mit während des Schreibvorgangs der Computer abstürzte. Plötzlich war der Fehlerspeicher randvoll.... Nachdem ich die Software bei diesem Steuergerät neu aufgespielt habe, ging alles wieder. Bei mir kannte ich aber die Ursache. Ich gehe davon aus, dass Du nicht herumgespielt oder Updates aufgespielt hast, richtig?

Vielleicht hilft folgendes:

- Fehlerspeicher komplett löschen

- Batterie abklemmen (im Kofferraum, Minuspol trennen) und mindestens 20 Minuten abgeklemmt lassen, dann wieder anklemmen

Themenstarteram 24. März 2021 um 23:17

Hey nee hab nix rumgespielt oder ähnliches.ist ein reines dayli Auto der Frau und komplett Standart .es war im Endeffekt von heut auf morgen so gewesen,jedenfalls bis mir das dann aufgefallen ist .ich werde das mal ausprobieren mit dem abklemmen ??

Und vielleicht auch die batterie komplett laden, manchmal entlädt sie sich stark im winter und dann gibt es probleme mit der elektronik bei geringem reststrom....

Themenstarteram 25. März 2021 um 17:14

Hängt schon dran.den Gedanken hatte ich nämlich auch schon .

Ich will ja nicht pssimistisch klingen, aber das hört sich sehr nach dem angedeuteten Kabelbaumproblem an. Rein von der Logik macht es keinen Sinn, daher liegt das Problem nahe. Der wird im Kabelbaum einen Kurzen verursachen und die Steuergeräte gehen offline, damit ist für den Motor Essig.

Es wird nur zwei Möglichkeiten geben in meinen Augen:

1. Den Kabelbaum inspizieren, ob er aufgequollen ist bzw. Wasser rausläuft.

2. Zum BMW-Händler fahren, Fehlerspeicher auslesen lassen.

Andere Alternativen sehe ich nicht.

VG

Patsone

Ich glaube kaum das der Heckwischer über den Kabelbaum vorne rechts versorgt wird. Eventuell ist der Lenkstockschalter kaputt...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. X Reihe
  6. X3 E83, F25 & G01
  7. X3 F25
  8. X3 2.0d geht bei Heckscheibenwischer betätigen aus