ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Worauf achten beim Kauf eine gebrauchten Opel Insignia A

Worauf achten beim Kauf eine gebrauchten Opel Insignia A

Opel Insignia A (G09)
Themenstarteram 14. November 2019 um 21:23

Hallo,

mein Opel Astra H hat sich verabschiedet und eine würdiger :rolleyes: Ersatz muss her.

Ich interessiere mich für den Kauf eines Insignia A Kombi 2.0 Liter Diesel.

Nun sind mir beim 2.0 Liter bereits unterschiedlich stark motorisierte Motoren untergekommen (131 PS, 163 PS usw.).

Kann man grundsätzlich sagen das ein bestimmter Motortyp nicht zu empfehlen ist?

Ein Arbeitskollege von mir hatte mit seinem Insignia das Problem das dieser auf der Autobahn aus unerklärlichen Gründen mehrmals in den Notlauf ist (Opel Werkstatt konnte keinen Fehler finden).

Sollte es Motoren geben, die gewisse Schwächen mit sich bringen, würde ich diese gerne bei meiner Kaufentscheidung umgehen.

Natürlich will ich das nicht nur auf die Motoren beschränken.

Ein guter Motor bringt einem nichts wenn außenrum alles um die Ohren fliegt.

Für Tipps und Kaufempfehlungen bin ich euch dankbar.

Grüße

nixverstehikus

Beste Antwort im Thema

Zitat:

... wie macht sich dieses Problem mit der Dichtung der Ölpumpe bemerkbar?

Im kalten Zustand bei längerer Standzeit (über Nacht) meldet das Fahrzeug im Cockpit kurz nach dem Startvorgang für etwa drei Sekunden

Öldruck niedrig - Motor sofort abstellen.

57 weitere Antworten
Ähnliche Themen
57 Antworten

Zitat:

@Squal1982 schrieb am 16. November 2019 um 15:25:41 Uhr:

 

Toterwinkelassisten geht gerne kaputt.

Ist mir neu, kennst Du die Ursache und was da gemacht werden muß?

Zitat:

Batterie hält nicht sehr lange.

Das liegt an dieser beschissenen Laderegelung, hat über 100 Jahre kein Auto gebraucht und meine Batterien haben in Autos ohne diese Spielerei normalerweise 8-10 Jahre gehalten.

Leider kann man die Regelung nicht ohne weiteres deaktivieren.

Zitat:

Hoher Reifenverschleiß durch Sägezähne.

Sägezähne habe ich nicht, aber Reifenverschleiß ist tatsächlich relativ hoch, bei mir halten die vorne etwa 20.000km (245/35-20, verschiedene Marken probiert)

Zitat:

Stoßdämpfer sind sehr teuer.

Da kann man auf Zubehör ausweichen, die je nach Hersteller sogar noch besser sein dürften.

Vielleicht gleich ein komplettes Fahrwerk, die Opels liegen ab Werk ja ziemlich hoch.

Zitat:

Glühkerzen mit Drucksensor dadurch sehr teuer.

Wie oft müssen die neu? Hab' da noch keine Erfahrung mit gemacht.

Zitat:

Als Langstreckenfahrzeug ist der Insignia aber sehr gut geeignet und abgesehen von den oberen Punkten bin ich zufrieden.

Ja, für Langstrecke ein gemütliches Reiseauto. Der B20DTR (194 PS BiTurbo) ist alles andere als sportlich, "oben rum" ist das Ding relativ träge.

Die maximale Kurvengeschwindigkeit auf Autobahnen liegt weit unter denen eines Audi oder BMW.

Aber da sind wir wieder beim Fahrwerk aus dem Zubehör, das sollte sich damit deutlich verbessern lassen.

Noch zu ergänzen:

Erheblicher Bremsenverschleiß, nicht nur Beläge, sondern gerade auch die Bremsscheiben.

Für ein 5m Auto wenig Platz auf der Rückbank und kleiner Kofferraum (2x3 Getränkekisten, der Vorgänger Vectra Kombi konnte bei gleicher Fahrzeuglänge 3x3 Getränkekisten, der Passat kann auch 2x3, ist aber einen halben Meter kürzer).

Relativ hoher Verbrauch.

Verarbeitung liegt eben auf dem Niveau Opel/Ford/VW und damit unterhalb BMW/Mercedes.

Ich habe den 2009‘er cdti mit 2.0 / 163 ps. Bis auf das Problem mit dem Öldruck( was ich demnächst nachgehen werde) hatte ich bislang kein Problem. Fahre den seit sechs Jahren. Mit 73.000 gekauft, mittlerweile 199.600 km. Von der Leistung her top zufrieden, Verbrauch liegt bei 6.4 Liter

Zitat:

@blackpearl58 schrieb am 16. November 2019 um 17:45:45 Uhr:

Ich habe den 2009‘er cdti mit 2.0 / 163 ps. Bis auf das Problem mit dem Öldruck( was ich demnächst nachgehen werde) hatte ich bislang kein Problem. Fahre den seit sechs Jahren. Mit 73.000 gekauft, mittlerweile 199.600 km. Von der Leistung her top zufrieden, Verbrauch liegt bei 6.4 Liter

Ist bei dir die Meldung erschienen??

Zitat:

@GTS.DTI schrieb am 16. November 2019 um 22:19:26 Uhr:

Zitat:

@blackpearl58 schrieb am 16. November 2019 um 17:45:45 Uhr:

Ich habe den 2009‘er cdti mit 2.0 / 163 ps. Bis auf das Problem mit dem Öldruck( was ich demnächst nachgehen werde) hatte ich bislang kein Problem. Fahre den seit sechs Jahren. Mit 73.000 gekauft, mittlerweile 199.600 km. Von der Leistung her top zufrieden, Verbrauch liegt bei 6.4 Liter

Ist bei dir die Meldung erschienen??

Meiner hat jetzt 195000km und die Meldung ist nicht gekommen.

Da ich auch einen 2ten Wagen habe, war der Insignia 1.5Wochen Zuhause und beim ersten start kam diese Meldung auch nicht.In der Früh wenn ich den Motor starte kommt auch nicht.

Heißt es, dass dieser Dichtung getauscht wurde?

Ja die Meldung erscheint seit einiger Zeit bei mir. Ob es bei deinem Fahrzeug auch so sein muss oder ob es bereits ausgewechselt ist kann ich leider nicht wissen. Vielleicht bist du einer der wenigen glücklichen der das Problem nicht hat

Zitat:

@blackpearl58 schrieb am 17. November 2019 um 01:54:07 Uhr:

Ja die Meldung erscheint seit einiger Zeit bei mir. Ob es bei deinem Fahrzeug auch so sein muss oder ob es bereits ausgewechselt ist kann ich leider nicht wissen. Vielleicht bist du einer der wenigen glücklichen der das Problem nicht hat

Ich hoffe:)

Meiner ist von 09.2009 als BJ und bin zufrieden.Wie geschrieben diese Meldung kommt nicht.War mal auch im Deutschland wo es kalt ist, kam nicht.Auch bei lange Standzeiten auch nicht und einmal musste ich in der Früh um 4Uhr weg kam auch nicht.Temp lag definitiv unter 4C.

@nixverstehikus83

Vom Motor bin ich begeistert.Top Leistung Top Langstrecken Fahrzeug.

An sich sind alle Motoren TipTop wenn vorher gepflegtes Fahrzeug war/ist.

2.0cdti 140/160/163/194ps sind zum Empfehlen.Die 131ps kann für manchen träge sein oder ausreichend finden.Geschmacksache.

Meiner hat einem Automatik und in der Stadt verbraucht der 8-9,8Liter auf 100km. Kann sein das es viel ist aber die Masse muss beschleunigt werden.

Kurz und knapp ein Top Fahrzeuge(n)!:)

Zitat:

@GTS.DTI schrieb am 16. November 2019 um 22:19:26 Uhr:

 

Ist bei dir die Meldung erschienen??

Welche Meldung meinst Du ?

Zitat:

@Checkup2110 schrieb am 17. November 2019 um 09:22:41 Uhr:

Zitat:

@GTS.DTI schrieb am 16. November 2019 um 22:19:26 Uhr:

 

Ist bei dir die Meldung erschienen??

Welche Meldung meinst Du ?

Öldruck-Meldung...

Also ich fahre den Insignia aus 2014 also schon Facelift mit dem 140PS Diesel ECOFLEX und ich bin sehr zufrieden und finde nicht, dass ich untermotorisiert unterwegs bin-im Gegenteil-ich habe noch genug Reserven und verbrauche sehr wenig. Auf längeren Strecken kann ich den Insignia mit 4.8 Liter fahren (nachgemessen) und auch im Alltagsbetrieb komme ich eigentlich nie über 6 Liter. Ein Bekannter, der den 163PS Diesel Vorfacelift fährt ist meinen auch mal gefahren und er sagte der fährt echt gut (auch mit dem langen ECOFLEX-Getriebe). Also schau ruhig auch nach den 140PS-Maschinen bzw. fahr einfach mal Probe.

Ich fahre seit kurzem den 140-PS-Diesel eines ehemaligen Kollegen.

Das Auto hat 166.000 Kilometer drauf und außer einer neuen Wasserpumpe noch keinen Defekt gehabt.

Es gibt lediglich eine Fehlermeldung "Batterieladesystem", die kurioserweise nur aufpoppt, wenn man beim Anlassen den Schlüssel NICHT rasch von links nach rechts dreht. Negative Auswirkungen habe ich jedoch bisher nicht festgestellt. Allerdings funktioniert Stopp-Start so gut wie gar nicht; ich gehe davon aus, dass da ein Zusammenhang besteht.

Der 140-PS-Motor ist leistungsmäßig übrigens dem mit 160 PS näher als dem mit 130 PS. Ich habe alle drei Varianten schon gehabt.

Und leider zeichnen sich alle drei Versionen durch miserablen Durchzug aus.

Zitat:

@toffil schrieb am 21. November 2019 um 21:28:06 Uhr:

 

Es gibt lediglich eine Fehlermeldung "Batterieladesystem", die kurioserweise nur aufpoppt, wenn man beim Anlassen den Schlüssel NICHT rasch von links nach rechts dreht. Negative Auswirkungen habe ich jedoch bisher nicht festgestellt. Allerdings funktioniert Stopp-Start so gut wie gar nicht; ich gehe davon aus, dass da ein Zusammenhang besteht.

Für das Batterielademanagement gibt es eine Feldabhilfe. Könnte sein, dass das Abhilfe bringt (Baujahr ?) War eigentlich nur bei den ersten Produktionsjahren ein Thema. Ansonsten könnte es sein, dass sich der Akku langsam verabschiedet. Am besten mal die Bordspannung über einen gewissen Zeitraum messen (Batterie-Lichtmaschine)

Baujahr ist Herbst 2013.

Die Werkstatt hat ausdrücklich gesagt, die Batterie sei top. ??

Aber danke für den Hinweis auf die Feldabhilfe. Werde ich ansprechen.

Schätze da jst bald die Lichtmaschine fällig. Meine kam auch bei 188.000. Check mal die Ladespannung, die sollte im Schubbetrieb hochgehen auf 14,5 bis 14,8 Volt.

Die Anzeige kann man freischalten lassen vom Codierer.

Vielleicht noch ein Hinweis, ich hatte in der Zeit wo sich die Glühkerzen verabschiedet haben auch immer mal Probleme mit der Bordspannung. Nach dem Wechsel aller 4 war wieder alles normal.

Ich habe interessanterweise gerade drei neue Glühkerzen bekommen, aber die Fehlermeldung kommt weiterhin.

Dafür hat heute zum ersten Mal nach langer Zeit wieder Stopp-Start funktioniert.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Worauf achten beim Kauf eine gebrauchten Opel Insignia A