ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Woran erkenne ich, dass die Lichtmaschine defekt ist?

Woran erkenne ich, dass die Lichtmaschine defekt ist?

Themenstarteram 4. November 2016 um 14:54

Moin Leute, habe da ein kleines Problem mit meinem BMW. Gestern auf dem Weg zur Arbeit ist mein Radio ausgegangen und alle Lichter in der Tachoanzeige ebenfalls. Habe das Auto sofort geparkt und ausgemacht. Beim Neustart spring das Auto an aber das Radio, Navi und die Lichter gehen immernoch nicht. Was kann es sein? Im Internet habe ich gelesen, dass es an der Lichtmaschiene liegen kann. Doch bevor ich eine Werkstatt aufsuche, welche mir das halbe Auto ersetzten wollen, frage ich lieber mal ob noch jemand die selben Anzeichen hatte und welche Gründe es haben kann? Freu mich auf eure Antworten!

Beste Antwort im Thema

Zitat:

@touranfaq schrieb am 9. November 2016 um 14:51:37 Uhr:

Ich verstehe nicht was das Problem mit dem Multimeter sein soll. Man misst die Batterie ohne laufenden Motor und anschließend mit laufendem Motor. Bei der 2. Messung muss die Spannung höher sein als die Leerlaufspannung der Batterie (um die 13,8 Volt) . Ist das nicht der Fall, ist die Lima am Arsch.

Dann erkläre ich es nochmal. BMWs (und andere Marken ggf auch) haben seit geraumer Zeit ein Batteriemanagementsystem das den Ladezustand der Batterie überwacht. Solche Fahrzeuge haben ab Werk auch eine AGM-Batterie. Solange die einen gewissen Ladezustand hat wird sie nach dem Motorstart NICHT geladen, indem die Erregung der Lima gedrosselt wird. dem Laien suggeriert dies eine kaputte Lima die allerdings völlig in Ordnung ist! Erst im Schubbetrieb, wo man sowieso Bewegungsenergie loswerden will speist man die geschickterweise soviel wie möglich durch Anheben der Limaspannung in die Batterie zurück. DAS ist das Problem der Mulitmetermessung! Von der korrekten Funktion kann man sich mittels Spannungslogger, der die Bordspannung mitschneidet überzeugen oder die Managementfunktion per OBD zu deaktivieren. Dann kann man nach deiner Methode vorgehen. Oder die Batterie definiert entladen bis das Mamagementsystem in Dauerladebetrieb umschaltet. das würd ich aber lassen.

43 weitere Antworten
Ähnliche Themen
43 Antworten

Ich verstehe nicht was das Problem mit dem Multimeter sein soll. Man misst die Batterie ohne laufenden Motor und anschließend mit laufendem Motor. Bei der 2. Messung muss die Spannung höher sein als die Leerlaufspannung der Batterie (um die 13,8 Volt) . Ist das nicht der Fall, ist die Lima am Arsch. Bei mir bin ich damals auch so auf die Schliche gekommen, wenn es kalt war brach die Spannung immer sporadisch ein. neue Lima und alles war gut.

Zitat:

@touranfaq schrieb am 9. November 2016 um 14:51:37 Uhr:

Ich verstehe nicht was das Problem mit dem Multimeter sein soll. Man misst die Batterie ohne laufenden Motor und anschließend mit laufendem Motor. Bei der 2. Messung muss die Spannung höher sein als die Leerlaufspannung der Batterie (um die 13,8 Volt) . Ist das nicht der Fall, ist die Lima am Arsch.

Dann erkläre ich es nochmal. BMWs (und andere Marken ggf auch) haben seit geraumer Zeit ein Batteriemanagementsystem das den Ladezustand der Batterie überwacht. Solche Fahrzeuge haben ab Werk auch eine AGM-Batterie. Solange die einen gewissen Ladezustand hat wird sie nach dem Motorstart NICHT geladen, indem die Erregung der Lima gedrosselt wird. dem Laien suggeriert dies eine kaputte Lima die allerdings völlig in Ordnung ist! Erst im Schubbetrieb, wo man sowieso Bewegungsenergie loswerden will speist man die geschickterweise soviel wie möglich durch Anheben der Limaspannung in die Batterie zurück. DAS ist das Problem der Mulitmetermessung! Von der korrekten Funktion kann man sich mittels Spannungslogger, der die Bordspannung mitschneidet überzeugen oder die Managementfunktion per OBD zu deaktivieren. Dann kann man nach deiner Methode vorgehen. Oder die Batterie definiert entladen bis das Mamagementsystem in Dauerladebetrieb umschaltet. das würd ich aber lassen.

Zitat:

@Spezialwidde schrieb am 9. November 2016 um 14:59:22 Uhr:

Zitat:

@touranfaq schrieb am 9. November 2016 um 14:51:37 Uhr:

Ich verstehe nicht was das Problem mit dem Multimeter sein soll. Man misst die Batterie ohne laufenden Motor und anschließend mit laufendem Motor. Bei der 2. Messung muss die Spannung höher sein als die Leerlaufspannung der Batterie (um die 13,8 Volt) . Ist das nicht der Fall, ist die Lima am Arsch.

Dann erkläre ich es nochmal. BMWs (und andere Marken ggf auch) haben seit geraumer Zeit ein Batteriemanagementsystem das den Ladezustand der Batterie überwacht. Solche Fahrzeuge haben ab Werk auch eine AGM-Batterie. Solange die einen gewissen Ladezustand hat wird sie nach dem Motorstart NICHT geladen, indem die Erregung der Lima gedrosselt wird. dem Laien suggeriert dies eine kaputte Lima die allerdings völlig in Ordnung ist! Erst im Schubbetrieb, wo man sowieso Bewegungsenergie loswerden will speist man die geschickterweise soviel wie möglich durch Anheben der Limaspannung in die Batterie zurück. DAS ist das Problem der Mulitmetermessung! Von der korrekten Funktion kann man sich mittels Spannungslogger, der die Bordspannung mitschneidet überzeugen oder die Managementfunktion per OBD zu deaktivieren. Dann kann man nach deiner Methode vorgehen. Oder die Batterie definiert entladen bis das Mamagementsystem in Dauerladebetrieb umschaltet. das würd ich aber lassen.

Habe einen Daumen vergeben :),

Jedoch beinhaltet zumindest markenübergreifend nicht zwingend ein Batteriemanagementsystem eine AGM-Batterie.

Zitat:

@lars-bmw-freak schrieb am 4. November 2016 um 14:54:51 Uhr:

Moin Leute, habe da ein kleines Problem mit meinem BMW. Gestern auf dem Weg zur Arbeit ist mein Radio ausgegangen und alle Lichter in der Tachoanzeige ebenfalls. Habe das Auto sofort geparkt und ausgemacht. Beim Neustart spring das Auto an aber das Radio, Navi und die Lichter gehen immernoch nicht. Was kann es sein? Im Internet habe ich gelesen, dass es an der Lichtmaschiene liegen kann. Doch bevor ich eine Werkstatt aufsuche, welche mir das halbe Auto ersetzten wollen, frage ich lieber mal ob noch jemand die selben Anzeichen hatte und welche Gründe es haben kann? Freu mich auf eure Antworten!

Hey,

also als erstes würde ich mal diesen Fehler direkt im Bezug auf dein Fahrzeug googeln, sprich Model und Typ mit eingeben. Kannst Glück haben, dass jemand schon mal sowas hatte. Hab hier mal nen Eintrag bei facebook gesehen https://www.facebook.com/topersatzteile/posts/639507702885918. Des Weiteren, sag mal bitte, hast du in letzter Zeit vielleicht selbst an der Elektronik rumgeschraubt? Hatte sowas in der Art, wobei mir nur ein paar Sicherungen flöten gegangen sind, weil ich selbst rumhantiert habe (ist halt der Preis einer Eigeninitiative :-) ). Konnte dies aber früh erkennen, daher war eine Werkstatt nicht nötig. Solltest du dich aber im Bereich Elektrik nicht auskennen, wäre mein Tipp Sicherung wechseln, Batterie prüfen und wenn das nicht klappt, den gibt es echt nur die Werkstatt.

Zitat:

@OO--II--OO schrieb am 9. November 2016 um 13:15:02 Uhr:

Zitat:

@touranfaq schrieb am 9. November 2016 um 12:22:54 Uhr:

http://de.wikihow.com/Eine-Lichtmaschine-kontrollieren ;)

Na das sind ja tolle Tips dort, am besten gefällt mir der :

"4. Suche Dir einen Autoteile Shop und lasse Deine Lichtmaschine kostenlos testen. Da so gut wie jeder Autoteile Shop Dir sehr gerne eine Lichtmaschine verkaufen würde, bieten die Besitzer gerne kostenfreie Tests an um die Konkurrenz auszustechen. Um sicherzugehen, baue Deine Lichtmaschine aus und bringe sie in den Shop."

ha - ha - haaaa !

Den Autoteile-Shop möcht ich seh'n, der 'ne ausgebaute Lichtmaschine kostenlos testet ! Das wird 'ne teure Rundfahrt-Odyssee (mit'm Taxi, LiMa is ja ausgebaut) !

Und selbst wenn, heißt's bestimmt : Kaputt, neue LiMa kostet soundsoviel ;-)

Würde ich als Besitzer einer Werke auch nicht machen.

Natürlich könnte man sich auf die "Schutzgebühr" einigen.

Zitat:

@Spezialwidde schrieb am 9. November 2016 um 14:59:22 Uhr:

Zitat:

@touranfaq schrieb am 9. November 2016 um 14:51:37 Uhr:

Ich verstehe nicht was das Problem mit dem Multimeter sein soll. Man misst die Batterie ohne laufenden Motor und anschließend mit laufendem Motor. Bei der 2. Messung muss die Spannung höher sein als die Leerlaufspannung der Batterie (um die 13,8 Volt) . Ist das nicht der Fall, ist die Lima am Arsch.

Dann erkläre ich es nochmal. BMWs (und andere Marken ggf auch) haben seit geraumer Zeit ein Batteriemanagementsystem das den Ladezustand der Batterie überwacht. Solche Fahrzeuge haben ab Werk auch eine AGM-Batterie. Solange die einen gewissen Ladezustand hat wird sie nach dem Motorstart NICHT geladen, indem die Erregung der Lima gedrosselt wird. dem Laien suggeriert dies eine kaputte Lima die allerdings völlig in Ordnung ist! Erst im Schubbetrieb, wo man sowieso Bewegungsenergie loswerden will speist man die geschickterweise soviel wie möglich durch Anheben der Limaspannung in die Batterie zurück. DAS ist das Problem der Mulitmetermessung! Von der korrekten Funktion kann man sich mittels Spannungslogger, der die Bordspannung mitschneidet überzeugen oder die Managementfunktion per OBD zu deaktivieren. Dann kann man nach deiner Methode vorgehen. Oder die Batterie definiert entladen bis das Mamagementsystem in Dauerladebetrieb umschaltet. das würd ich aber lassen.

Warum macht man so ein Mist ???

Ist die Batterie voll, nimmt sie auch kein Ladestrom auf (bei normalen Ladesystemen), dann versorgt der Regler die Erregerwicklung das Bordnetz eben mit weniger Spannung.

Aber, warum einfach, wenn man es kompliziert machen kann.

Zitat:

 

Warum macht man so ein Mist ???

Corsadiesel, du hast den Sinn dahinter vermutlich nicht verstanden. Es geht an dieser Stelle rein um Energieersparnis! Man verlagert die Stromproduktion über die Lima in Zeiten wo sie sowieso kostenlos zur Verfügung steht also im Schubbetrieb bzw bei Motorbremse. Dann wenn der Motor arbeiten muss, etwa beim Beschleunigen oder im Leerlauf betreibt man das Bordnetz über die Batterie. Das bringt eben Kraftstoffersparnis. Man bezeichnet dies auch als Rekuperation. Und führt eben zu Messergebnissen die der der das System nicht kennt uU falsch deutet. Der Batteriezustand wird dabei niht bloß anhand der Klemmenspannung sondern auch über die Ladebilanzmessung des Batteriesensors erfasst.

Ist klar, man kann dadurch 0,001 Liter auf 1000km sparen.

Da kann man mehr mit sparen !

Gehört bei BMW zum Maßnahmenpaket "Efficient Dynamics".

Und andere schrauben einfach 'ne größere Riemenscheibe auf die LiMa, niedrigere LiMa-Drehzahl, spart und lädt trotzdem.

 

@ corsadiesel (weiter unten):

Nicht gleich von "Bödsinn" reden, solltest dich lieber mal mit modernen Lichtmaschinen/-steuerungen befassen !

Das macht inzwischen das Motorsteuergerät, nicht mehr wie früher ein in der LiMa eingebauter (fest eingestellter) Regler.

Bei Mercedes M-Klasse hab ich letztens eine wassergekühlte ( ! ) High-Power-LiMa ausgebaut (Freilauf getauscht).

Ich denk auch da ist mehr drin, wenn ich bedenke dass die Lima meines Autos 180A raushaut.

Naja, viele Leute lassen sich eben so ein Blödsinn verbauen.

Zitat:

@Spezialwidde schrieb am 9. November 2016 um 21:19:10 Uhr:

Ich denk auch da ist mehr drin, wenn ich bedenke dass die Lima meines Autos 180A raushaut.

Wozu eigentlich so viel A, hast Du was besonderes mit hohen Stromverbrauch verbaut ?

Nicht dass ich wüsste, der Wagen ist völlig originalbelassen. Vermutlich um eben möglichst viel Saft ins Netz zu pressen wenns bergab geht.

Zitat:

@Corsadiesel

 

Warum macht man so ein Mist ???

Ist die Batterie voll, nimmt sie auch kein Ladestrom auf (bei normalen Ladesystemen), dann versorgt der Regler die Erregerwicklung das Bordnetz eben mit weniger Spannung.

Aber, warum einfach, wenn man es kompliziert machen kann.

Verbrauchsreduzierung und hauptsächlich Emmisionsminderung...gerade während des Kaltstarts, ne Lima frisst nicht unerheblich Leistung(grad nach dem Start wenn viel Strom entnommen wurde)

Du wirst auch kein Fahrzeug mit Euro6 ohne Batteriesensor sehen...viele hatten es schon bei Euro5! Start/Stopp hat grundsätzlich Batteriesensor!

Der Mehrverbrauch geht gegen Null.

Und was da an Emmision beim Kaltstart nicht rauskommt, dass wird bei 180km/h dafür um so mehr abgegeben.

So kann ich die Rechnung auch schönen, wie ich es eben gerade benötige.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Woran erkenne ich, dass die Lichtmaschine defekt ist?