Forum900 II & 9-3 I
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 900 II & 9-3 I
  6. Windgeräusche aus dem Bereich Mittelkonsole

Windgeräusche aus dem Bereich Mittelkonsole

Themenstarteram 16. August 2008 um 18:22

Hi Leute

heute bin ich auf der Autobahn gefahren und ab Tempo 160 habe ich ein extremes heulen, scheinbar aus der Mittelkonsole.

Wenn der Wind quer zum Fahrzeug weht , wird es mal stärker oder geht auch ganz weg.

Dichtungen sind alle gut, die Frontscheibe wurde vor 3 Monaten getauscht.

Hat einer von Euch ne Idee was ich machen kann?

gruss

L

Ähnliche Themen
22 Antworten

Mittelkonsole? Oder Armaturenbrett? Dann hätte ich den Scheibentausch irgendwie in Verdacht.

Zitat:

Original geschrieben von leptoptilus

Hi Leute

heute bin ich auf der Autobahn gefahren und ab Tempo 160 habe ich ein extremes heulen, scheinbar aus der Mittelkonsole.

Wenn der Wind quer zum Fahrzeug weht , wird es mal stärker oder geht auch ganz weg.

Dichtungen sind alle gut, die Frontscheibe wurde vor 3 Monaten getauscht.

Hat einer von Euch ne Idee was ich machen kann?

gruss

L

Moin,

mach mal folgenden Test:

Klebe die Dichtung der Windschutzscheibe rundum mit breitem Malerkreppband ab und fahre nochmal die Geschwindigkeit.

Sind die Geräusche weg, weißt Du, woran Du bist.

Viele Grüße

Andreas_HH

Themenstarteram 16. August 2008 um 20:49

Zitat:

Original geschrieben von stelo

Mittelkonsole? Oder Armaturenbrett? Dann hätte ich den Scheibentausch irgendwie in Verdacht.

Hi Stelo

also ich würde sagen im Bereich , wo die mittlere Luftaustrittsdüse ist.

Klappen sind alle offen..

Der Scheibentausch ist ja schon was her und ich bin auch schon schneller gefahren , ohne Geräusche!

gruss

L

Dann würde ich tippen, dass Dir der Wind extrem ungünstig in den Ansaugkasten "gehauen" hat.

Themenstarteram 17. August 2008 um 10:01

Zitat:

Original geschrieben von stelo

Dann würde ich tippen, dass Dir der Wind extrem ungünstig in den Ansaugkasten "gehauen" hat.

habe es grad nochmal probiert...

Geräusche ab 150-160 km erst mit Aussetzern ab 165km dauerhaft ,so laut als wenn einer mit mit ner Tröte im Armaturenbrett sitzt .......:mad:

Zitat:

Original geschrieben von leptoptilus

Zitat:

Original geschrieben von stelo

Dann würde ich tippen, dass Dir der Wind extrem ungünstig in den Ansaugkasten "gehauen" hat.

habe es grad nochmal probiert...

Geräusche ab 150-160 km erst mit Aussetzern ab 165km dauerhaft ,so laut als wenn einer mit mit ner Tröte im Armaturenbrett sitzt .......:mad:

Und? Test gemacht?

Themenstarteram 17. August 2008 um 12:01

Zitat:

Original geschrieben von Andreas_HH

Zitat:

Original geschrieben von leptoptilus

 

habe es grad nochmal probiert...

Geräusche ab 150-160 km erst mit Aussetzern ab 165km dauerhaft ,so laut als wenn einer mit mit ner Tröte im Armaturenbrett sitzt .......:mad:

Und? Test gemacht?

Hi

mach ich morgen, da muß ich wieder AB fahren

gruss

L

Zitat:

Original geschrieben von leptoptilus

Zitat:

Original geschrieben von Andreas_HH

 

Und? Test gemacht?

Hi

mach ich morgen, da muß ich wieder AB fahren

gruss

L

Kann auch sein, dass die Kunststoffabdeckung unter den Scheibenwischern vibriert.

Hatte ich auch mal und konnte mit dünnem schwarzen Dichtungsband an der Auflagestelle behoben werden.

Gruß

Andreas_HH

Ich kann Dir zwar nicht weiterhelfen, aber mein 2002 anni (1.Scheibe!) hat das auch, aber nur ab und zu. Aber das trötet gewaltig !!! :confused:

Themenstarteram 17. August 2008 um 15:17

Zitat:

Original geschrieben von Andreas_HH

Zitat:

Original geschrieben von leptoptilus

 

Hi

mach ich morgen, da muß ich wieder AB fahren

gruss

L

Kann auch sein, dass die Kunststoffabdeckung unter den Scheibenwischern vibriert.

Hatte ich auch mal und konnte mit dünnem schwarzen Dichtungsband an der Auflagestelle behoben werden.

Gruß

Andreas_HH

Hi

ich habe festgestellt , das die Gummileiste die unten auf die Scheibe geklebt ist , links unten ca 10 Cm lose ist.

Die Kunststoffabdeckung kann dann natürlich herrlich abheben und im Wind Geräusche machen!

gruß

L

Zitat:

Original geschrieben von leptoptilus

Zitat:

Original geschrieben von Andreas_HH

 

Kann auch sein, dass die Kunststoffabdeckung unter den Scheibenwischern vibriert.

Hatte ich auch mal und konnte mit dünnem schwarzen Dichtungsband an der Auflagestelle behoben werden.

Gruß

Andreas_HH

Hi

ich habe festgestellt , das die Gummileiste die unten auf die Scheibe geklebt ist , links unten ca 10 Cm lose ist.

Die Kunststoffabdeckung kann dann natürlich herrlich abheben und im Wind Geräusche machen!

gruß

L

Siehste!

Dichtmach'n und Ruhe ist!

Viele Grüße

Andreas_HH

Themenstarteram 17. August 2008 um 16:34

Hi

morgen kommt das Ding zu Carglass.

*Reklamation*

ich hoffe danach ist gut

gruss

L

Zitat:

Original geschrieben von leptoptilus

morgen kommt das Ding zu Carglass.

Die Truppe kommt bei mir gleich nach A.T.U. :mad:

Scheibenwechsel scheint wohl nicht so einfach zu sein, ich erinnere mich an: Link hier

Themenstarteram 17. August 2008 um 17:08

Zitat:

Original geschrieben von stelo

Zitat:

Original geschrieben von leptoptilus

morgen kommt das Ding zu Carglass.

Die Truppe kommt bei mir gleich nach A.T.U. :mad:

Scheibenwechsel scheint wohl nicht so einfach zu sein, ich erinnere mich an: Link hier

Hallo Stelo

meine Versicherung besteht auf dem Servicepartner.

Aber ich klebe denen wie Schei** am Hintern, bis das so ist wie es sein soll!

gruss

L

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 900 II & 9-3 I
  6. Windgeräusche aus dem Bereich Mittelkonsole