ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Wenn Motor heiss wird, geht er aus ???

Wenn Motor heiss wird, geht er aus ???

Themenstarteram 3. Juli 2006 um 15:12

Zwar Tüv und Au endlich bekommen, aber schon kommt das nächste Problem. Und ich habe keeeiiiinneee Ahnung, woran das liegen könnte.

Also wenn ich mit dem Fiat Uno so losfahr, springt er super an, auch wenn er kalt ist (hat noch Choke) und dann düse ich los. Und wenn der Motor warm geworden ist, geht er einfach aus. Egal ob im Stand oder mitten in der Fahrt. Und springt aber auch nicht an, mit Kupplung kommen lassen oder so.

Dann steh ich ne Weile, örgel und örgel, spiel mit Choke und Gaspedal rum und irgendwann (vermutlich wenn er etwas abgekühlt ist), springt er wieder an. Natürlich duftet dann alles im und um den Wagen herrlich nach Benzin (weiß aber nicht, obs wegen dem Motor ist oder weil ich mit Gas und Choke rumgedüddelt hab).

Luftfilter, Zündkerzen, Verteilerkappe und Verteilerfinger (nennt sich glaub Rotor) sind neu. Am Vergaser sind alle Schrauben nachgezogen (dachte erst, saugt vielleicht Luft oder so).

Hat noch jemand eine Idee, was es sein könnte?

Ähnliche Themen
12 Antworten

Hallo

Das hört sich für mich ganz schwer nach einer kaputten Zylinderkopfdichtung an. Ist die Drehzahl im Leerlauf sehr unruhig? Kommt weißer Rauch beim Gasgeben ausm Auspuff (sieht man leider bei kalten Temperaturen besser)? Wenn du am Motor die Kappe aufdrehst, wo du Öl nachfüllen kannst: Ist da so hellbrauner Schmodder an der Kappe? Ist das Kühlmittel immer gleich verbraucht?

Hi, also ich bin ehrlich gesagt der Meinung, dass das Problem ganz und gar nicht von der Kopfdichtung kommt. Das Ganze hört sich für mich nach einem defekten Sensor oder Zündzeitpunktversteller an. Ein Auto mit defekter Zylinderkopfdichtung geht doch nicht aus wenn es warm ist, oder? Es ist ja dann nur so dass das Kühlmittel in den Brennraum fließen kann, was dann zu einem Motorschaden führt.

Nachdem du geschildert hast, dass es dann wenn er nicht mehr anspringt nach den Startversuchen nach Benzin riecht, tippe ich sehr auf den Zündversteller, da es dann ja sein kann das der Motor absäuft, da er dann evtl. hängt und zwangsläufig zu viel einspritzt. Nach kurzer Zeit ist dann das Benzin im Zylinder verdunstet, der Zündversteller geht auch wieder und der Motor springt an. Ist natürlich alles nur eine reine Spekulation, aber mal abwarten was die anderen zu deinem Problem schreiben.

Hm, in den paar Tagen, als mein alter Seat Ibiza eine defekte Zylinderkopfdichtung hatte, ist er mir an der Ampel schon ein paar mal abgesoffen (also im Stand - nicht beim Losfahren).

Ich würde nicht mehr allzuviel damit fahren sondern eher mal in der Werkstatt vorbeischaun :-)

Wechsel das Zündmodul am Verteiler aus, eventuell noch die Kabel dazu, und schon wird er wieder laufen.

Teilenr Zündmodul 9940095 (gibts auch im Teilehandel)

9944909 - LEITUNGSSATZ

er hat noch nen choke, also vergaser, nnix mit einspritzung ...

hat der vergaser schon eine rücklaufleitung? sonst kann es sein das sich dampfblasen in der kraftstoffleitung bilden ,der motor geht aus.

auch kann der vergaser verstellt sein, so das der co wert nicht mehr stimmt.

Moin,

Die Modelle, die als Bedingt schadstoffarm eingestuft sind ... haben so ein Zündmodul ;) Das geht im Alter ganz gerne kaputt. Ich würde mir allerdings zuerst mal den Chokezug ansehen. Eventuell klemmt da einfach nur was und die Klappe macht nicht 100%ig das, was sie eigentlich machen sollte. Auch ganz gerne ein Problem, das der Vergaser zugesifft ist, insbesondere die Leerlaufstelldüse sifft gerne zu. Auch schon beim 1000er Motor gehabt, der Stecker zum Stellglied (unter dem Vergaser, nur zu sehen wenn man Luftfilter demontiert) lockert sich oder korrodiert ... dann geht der Wagen auch aus, wenn der Choke nicht mehr aktiv ist. Nach diesem Fehler hab ich fast 4 Wochen gesucht ;)

MFG Kester

Themenstarteram 6. Juli 2006 um 18:02

Vielen Dank vorab für Eure vielen Antworten.

Also der Choke ist ok. Und der Wagen hat schon eine Rücklaufleitung, zumindest laufen 2 Benzinschläuche am Beifahrerfußraum durch.

Ich kann ja mal beschreiben, was in letzter Zeit so gewesen ist, vielleicht liegt es mit an einem der vergangenen Arbeiten.

Also zuerst blieb ich liegen, wegen fast demselben Problem. Ging aus und dauerte lang, bis er wieder an ging (wenn er warm war). Damals hatte ich den ADAC gerufen, der dann auch gleich fündig wurde. Irgendwie war eine Leitung kaputt am Vergaser und das Benzin tropfte direkt in den Vergaser. Das hat er aber ausgetauscht.

Zum Schweißen mussten wir die Benzinleitungen trennen (lagen genau über dem Einstieg Beifahrerseite), die haben wir anschließend mit etwas größeren Benzinschläuchen (Innendurchmesser so groß, das man die originalen Benzinleitungen hineinschieben konnte) und mit Schlauchschellen wieder verbunden. Könnte da etwas Luft hineingekommen sein.. aber ist das schadhaft?

Verteilerkappe und Verteilerfinger wurden ausgetauscht, ebenso wie der Luftfilter und die Zündkerzen (Zündfunke kommt auch bei allen, klingt auch nicht, als würde er auf weniger als 4 Pötten laufen).

Also teste ich zunächst, wie ihr vorgeschlagen habt, das Zündmodul auszutauschen, die Stecker abzuziehen und anzuschleifen, beim Vergaser die Düse zu reinigen.

Wie stellt man einen Vergaser ein? Bzw. wäre das nicht gemacht worden, bei der AU? Denn AU hat er problemlos bekommen. Lässt sich das in einer Werkstatt kostengünstig einstellen?

Er geht halt einfach aus irgendwann, egal ob im Stand oder mitten in der Fahrt. Und auch Kupplung kommen lassen hat keinen Effekt. Er weigert sich einfach dann.

Das mit dem Verdunsten wäre eine Möglichkeit denk ich, denn nach einer Weile stehen, springt er ja auch wieder an.

Aber auch hier die gleiche Frage.. drehen die bei der Abnahme für AU nicht immer daran rum? Also wäre das nicht bemerkt worden? Kann ich das in einer Werkstatt günstig einstellen lassen?

Ich frage halt auch, wegen dem "kostengünstig", weil ich da schon echt miese Sachen erlebt habe. Hingebracht wegen Kleinigkeiten und anschließend haben sie mir wer weiß was erzählt, wie lange sie gebraucht hätten und was noch hätte gemacht werden müssen und blabla.

Vielleicht habt ihr eine Werkstatt Empfehlung. Ich komme aus Dortmund :)

eine möglichkeit gibts noch... hat der eine mechanische benzinpumpe? die könnte defekt sein, wenn die membran porös ist saugt sie bei höherer last nicht mehr richtig an, oder zieht luft. man muss dann gut 30 min warten, bis eventuelle luftblasen weg sind, dann fährt der wagen (mit teillast) ganz normal, bis man wieder scharf beschleunigt.

Themenstarteram 8. Juli 2006 um 23:27

Also ob ich butterweich beschleunige oder richtig drauftrete (was ich aber nicht tue bei dem Wagen), macht keinen Unterschied. Wegen scharfer Beschleunigung kann es also nicht sein. Er geht ja auch im Stand aus, oder in der Fahrt, oder wenn er rollt.. wann immer er will, wenn er warm geworden ist. Ob er eine mechanische Benzinpumpe hat weiß ich leider nicht :( Soviel Ahnung hab ich davon nicht.

Werde ihn wohl anfang der kommenden Woche mal nach ATU bringen oder so, zum Vergaser einstellen. Vielleicht ist es das ja wirklich. Wenn's das nicht war.. nächstes Mal liegenbleiben ADAC anrufen und gucken lassen *gg*

Fahr lieber zu Bosch, ATU die haben wenig Ahnung

Themenstarteram 14. Juli 2006 um 17:48

Ich werd mir jetzt einen funktionstüchtigen, gebrauchten Vergaser kaufen und ein Zündmodul. Beides austauschen und dann zu Bosch fahren, zum Einstellen. Ich mag nämlich nimmer auf ner Strecke von 10 km 2-3 mal stehenbleiben.

Wenn es das nicht war... *große Augen mach* .. hüpf ich vom Hochhaus.. ne quatsch.. dann weiß ich auch nicht mehr weiter. 2 Jahre frisch Tüv und nicht zu gebrauchen.. sehr ärgerlich sowas. Den Fiat auf Herz und Nieren untersuchen zu lassen, um den Fehler zu finden, lohnt meiner Meinung nicht mehr. Habe bis heute (damit er TÜV/AU bekam) schon mehr als 600,- Euro reingesteckt und das nur für Teile, eingebaut haben wir alles selbst. :(

was war nun das problem?Wäre hilfreich zu schreiben für andere

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Wenn Motor heiss wird, geht er aus ???