ForumSsangYong
  1. Startseite
  2. Forum
  3. Auto
  4. SsangYong
  5. Wegfahrsperre Rexton kaputt

Wegfahrsperre Rexton kaputt

SsangYong Rodius
Themenstarteram 7. Januar 2011 um 14:08

Hallo zusammen,

bei unserem Ssangyong Rexton spinnt die Wegfahrsperre total. Leidensgenossen gesucht!

Die Werkstatt vermutete es war der Schlüssel, neuer Schlüssel bekommen eingelernt und funktionierte wieder. Für genau 10 Tage. Dann kam das selbe Problem erneut. Transport in die 50 km entfernte Werkstatt zahlen müssen und nun steht er dort wieder. Vermutung nun die Lesespule. Gibt es hier irgendjemanden der selbiges Problem schon einmal in irgendeiner Art bei seinem Ssangyong hatte. So langsam wird die Sache richtig kostspielig zumal trotz der Karren keine zwei Jahre alt ist die Garantie aufgrund Insolvenz von Ssangyong nicht mehr besteht.

Ein Bekannter sagte mir, es ist möglich Wegfahrsperren zu deaktivieren bzw. durch richtige Reihenfolge des Schlüssels nach links/ rechts zu drehen auszuschalten. Stimmt dies (auch beim Rexton)?

Vielen Dank für eure Antworten!

Ähnliche Themen
15 Antworten

Hallo, ich weiss nicht ob ich dir helfen kann, aber ich versuchs mal.

Also der Schlüssel hat einen Transponder, der gerne mal seinen Platz verlässt. Dann taucht das Wegfahrsperre-lämpchen am Amaturenbrett auf und der Wagen springt nicht an. Ich habe diesen Transponder, der aussieht wie ein Magnet, mit doppelseitigem Klebeband auf seine Stelle verbannt, sodass er keinen Ärger mehr machen kann.

Um das Zündschloss herum darf kein Verschönerungschrom oder Eisen/Metall zusätzlich verklebt sein, sonst wird das Signal der Wegfahrsperre geschwächt und das kann zu Problemen führen.

Die Infos habe ich aus einer Chilenischen SSangyongseite, die leider in spanischer Sprache verfasst ist, aber mit Online -Übersetzer...

http://www.ssangyong.cl/canal/boletines_tec.asp

http://www.ssangyong.cl/.../BTSS034-08%20Inmobilizador.doc

Es kann auch sein, dass ein Adapter für die Bremse unterhalb des Amaturenbretts fehlt, sodass zuviel Strom fliesst und das eine Störung verursacht. Genauer erklärt wird es auch auf der chilenischen Ssangyongseite mit Bestellnummer für das Adapterstück falls nicht schon in deinem RexII verbaut und somit vorhanden...

http://www.ssangyong.cl/.../BTSS35-08%20Switch%20Freno.doc

 

Ausserdem gibt es ein deutsches Ssangyongforum,

http://www.ssangyong-forum.net

dass dir sicher gerne weiterhilft falls es möglich ist. In der Ssangyong-Forumssuchfunktion Suchwort eingeben: wegfahrsperre

Dann kommt ein Beitrag von Deddiboy (an 2ter Stelle), der dir vielleicht weiterhilft...

Ansonsten im Forum mal fragen, walter aus dem englischen Ssangyongforum (musso53 im deutschen Ssangyongforum), weiss eine Menge über unsere Autos und hilft gerne weiter.

 

Hoffentlich findest du den Fehler, wäre nett ein feedback zu erhalten...

Grüsse

brainracer.

 

Themenstarteram 9. Januar 2011 um 16:02

Danke für die Antwort! momentan warten wir auf die neue Lesespule und deren Einbau. Den Transponder hatten wir schon des öfteren wieder an die richtige Stelle verbannt allerdings sprang der Wagen trotz zuvor korrekt positioniertem Transponders nicht an...

Muss ich mich doch mal im Ssangyongforum umhören. Wer weiß, vielleicht ist das Thema auch endlich geschwätzt, wenn die neue Lesespule drin ist.

Feedback folgt.

Hatte bis vorgestern das gleich Problem- Wegfahrsperre blinkt,SY Kyron sprang nicht an. In der Werkstatt A.H.R. Gelsenkirchen wurde der Tranponder ersetzt, die Schlüssel neu programmiert. Jetzt rennt er wieder. Kosten erschreckend hoch 550,57€. Es würde mich interessieren wie es bei dir endet.

Themenstarteram 13. Januar 2011 um 17:32

Aktuelles Update. Der Wagen ist seit gestern wieder daheim. Jedoch laufen noch Wetten wie lang die "Karre" diesmal läuft. Inzwischen haben wir zwei neue Schlüssel und nachdem das nichts gebracht hat noch eine neue Lesespule obendrauf. Kosten inzwischen auch schon bei fast 1000€. Hätten eig. noch Garantie aber weil Ssangyong DL pleite ging :-/. Mal abwarten, hoffe es ist jetzt genug. Innerhalb von zwei Monaten so ein haufen Ärger.

Inzwischen ist das Vertrauen auch im Eimer, bei jedem Anlassen starrt man gebannt auf das Lämpchen und hofft *g*

am 16. August 2011 um 16:10

Ich habe das gleiche Problem, Fehler wurde bis jetzt noch nicht gefunden, Lesespule und Schlüssel wurden ebenfals schon ersetzt. Kannst du mir weiterhelfen, ist bei dir der Fehler behoben.

meine Telefonnummer: 08558 634 Würde mich freuen wenn Sie mich anrufen könnten um sich auszutauschen.

Für den Rexton 2 gab es diesbezüglich ein Softwate Update beim SY Händer. Danach war der Fehler für immer weg. Leider haben einige Händler nichts davon gewusst und die Autos ohne Update ausgeliefert

am 10. April 2017 um 9:53

Hallo

Habe einen Rexton 2 mit 186 ps Diesel Motor

Baujahr 2007

Weiß jemand wo sich an dem Wagen die Immo Box befindet

Bitte um schnelle Antwort und danke im voraus

Mfg

Michael

 

[Von Motor-Talk aus dem Thema 'Rexton immobox' überführt.]

Google ist dein Freund https://translate.google.de/translate?... . mfg.kallepirna

Hier https://www.google.de/webhp?... gibt es noch mehr dazu.

 

[Von Motor-Talk aus dem Thema 'Rexton immobox' überführt.]

am 10. April 2017 um 12:12

Danke kann man ein Foto und wo es Sitz

 

[Von Motor-Talk aus dem Thema 'Rexton immobox' überführt.]

am 10. April 2017 um 14:25

Danke aber die Aussagen von den links sagen mir nicht wo diese Immobox sitzt

 

 

[Von Motor-Talk aus dem Thema 'Rexton immobox' überführt.]

am 10. April 2017 um 18:22

Hi habe jetzt noch Mal alles abgesucht so eine abgebildete Immo Box finde ich nicht

Das Einzugstermin ist am Schloss aber da steht nicht nur Immo drauf

 

[Von Motor-Talk aus dem Thema 'Rexton immobox' überführt.]

am 10. April 2017 um 18:23

Hier Mal ein Bild

Könnte dieses die Immo Box sein

 

 

[Von Motor-Talk aus dem Thema 'Rexton immobox' überführt.]

Kann ich nicht sagen, ich habe selber einen 2005er X-Trail. Ich wollte dir nur mit den Links helfen, sind doch 6 Seiten da wird doch wohl das passende dabei sein. Auf den Zündschlüssel wurde ja des öfteren hingewiesen, der erste Link scheint zu einem Forum zu gehören. Fragen nach dem Immo Teil wurden ja öfter gestellt, und Per Link zu anderen Seiten des Forums verwiesen. Vielleicht hilft es sich da mal zu Registrieren. Hast du keinen Freundlichen in deiner Nähe, den du mal Fragen könntest, bevor du etwas kaputt machst. mfg.kallepirna

 

[Von Motor-Talk aus dem Thema 'Rexton immobox' überführt.]

am 11. April 2017 um 11:49

Weiss jemand wo beim Rexton 2 die Immobox sitzt

Habe das gleiche prob

Habe übers stuergerät die Wegfahrsperre ausschalten lassen aber ich muss dafür die Immo Box deaktivieren

Wo sitzt diese

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. SsangYong
  5. Wegfahrsperre Rexton kaputt