ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Webasto Standheizung läuft Innenraum kalt

Webasto Standheizung läuft Innenraum kalt

VW Golf
Themenstarteram 28. Januar 2017 um 20:02

Möchte mein Glück auf diesem Weg versuchen!

Mein Problem betrifft zwar nicht den 6er Golf, aber hier in dem Forum sind doch viele User mit Plan unterwegs!

Problem: In unserem Fabia Bj. 2015 (neues Model) 110 PS DSG wurde vom Boschdienst eine Webasto Standheizung mit Fernbedienung T91 eingebaut.

Ca 1 Minute vor dem abstellen des Motors stelle ich, wie in der Anleitung von Webasto geschrieben,an dem Klimabedienteil der Klimaautomatik den Temperaturregler auf HI und die Lüftung auf die Scheibe (defrosten). Heiße Luft strömt, wie es soll, bei voller Gebläseleistung, gegen die Scheibe und aus den Seitendüse strömt auch heiße Luft raus,.So wie es soll.

Dann, wenn die Standheizung benötigt wird, Fernbedienung drücken. Grünes Funktinslicht leuchtet.

Nach ca. 25 Minuten ergibt sich dann mein Problem!

Heizung läuft.

Innenraum bleibt von 10 mal bedienen 8 mal kalt.

Heizung läuft.

Gebläse läuft, kommt aber nur kalte Luft aus.

Nach dem einschalten der Zündung oder starten des Motors kommt sofort warme Luft aus den Düsen und die Temperaturanzeige zeigt 80 bis 90 Grad.

Seltsam ist, dass ca. 1 mal von 10 mal starten der Heizung, läuft alles wie es soll und der Innenraum warm ist,.

Auto in die Werkstatt gebraten.

Fehler konnte reproduziert werden.

Auslesen mit VCDS und Diagnose Webasto ohne Ergebnisse

Aussage Bosch, da können wir zur Zeit nix machen, bitte neuen Termin machen.

Webasto angerufen, nach langem Kampf, die Aussage, an Endkunden geben wir keine technische Informationen, nur so viel Ihr Servicepartner hat uns nicht kontaktiert zu dem Problem.

Hat jemand nee Idee???

Der Boschdienst will mir immer erklären dass es an der Klappe der Heizung liegt, was ja auch sein kann.

Was er da mach soll weiß er aber nicht.

Bei Skoda wegen der Klappe gefragt.

Der Skodapartner erklärt mir, er habe nichts mit dem Problem zu tun, da die Heizung ja im Normalbetrieb richtig funktioniert (wo er auch recht hat).

Also meiner Meinung ist Skoda raus.

Erschweren kommt dazu, dass die Heizung vor 15 Monaten verbaut wurde, aber ich die erst dieses Jahr zum ersten mal genutzt habe, als folglich nur noch 7 Monate Garantie habe.

Ich habe den Verdacht, dass man das Problem so lange vor sich her schiebt, bis das Wetter besser wird, die Heizung nicht genutzt wird und die Garantie abläuft.

Welche Möglichkeiten hab ich?

Für Tipp wäre ich sehr dankbar!

 

 

 

Ähnliche Themen
12 Antworten

Kannst Du sehen ob im Fehlerfall die Klimaautomatik in Betrieb ist (also das Bedienteil) ? Wie ist die Modellbezeichnung der Webasto, Diesel oder Benziner ?

Themenstarteram 28. Januar 2017 um 20:49

Benziner 1,2 TSI.Klimabedienteil ist dunkel. Aber laut Bosch wäre das normal. Wie geschrieben, Gebläse läuft, kalter Luftstrom an Scheibe und Seite spürbar. Thermo Top EVO 4.

VCDS Scan würde helfen.

Themenstarteram 28. Januar 2017 um 22:07

Wie bereits geschrieben wurde VCDS ausgelesen, ohne Ergebnis.

Kann eigentlich nur an der Regelklappe liegen.

Da ich deren genaue Funktion auch nicht kenne würde ich mir erstmal anschauen wie die funktioniert. Für die korrekte Funktion wäre es wichtig das die Klappe in der letzten Stellung stehenbleibt bei der die Climatronic abgeschaltet wurde. Also einer Werkstatt den Auftrag erteilen "Heizungsregelklappe" prüfen. Wenn da vielleicht etwas ausgeleiert ist und die Klappe nach einer Weile zufällt dann wird halt nur kalte Luft eingeblasen.

Wenn die Climatronic in Betrieb ist, wird die Klappenstellung ständig nachgeregelt, der Fehler tritt daher nicht auf. Die Werkstatt muss prüfen ob die Klappe nach abschalten der Climatronic in der letzten Stellung verbleibt.

Themenstarteram 28. Januar 2017 um 22:53

Das hatte die Werkstatt auch vermutet.

Nur wie verhindert man das die Klappe zufällt.

Das Fahrzeug hat 22000 km auf der Uhr und ist 1,5 Jahre alt.

Skoda wird mir einen Vogel zeigen, da die Heizung das tut was sie soll.

Ist es nun ein Mangel am Fahrzeug?

Oder hätte Webasto den Einbau nicht freigebendürfen, da die Klappe im abestellten Zustand zufällt?

Da sehe ich schon einiges auf mich zukommen!

Es gibt ja noch weitere Möglichkeiten. Wenn ich z.B. den Rückwärtsgang einlege dann schaltet bei mir die Lüftung auf Umluft um. Ausserdem ist es bei mir so das ich, wenn ich bei kalter Witterung die Lüftung nur auf die Frontscheibe stelle und die Heizung maximal aufdrehe, anfänglich die Klimaanlage mit anspringt. Das ist so gewollt und soll für eine Entfeuchtung der Luft sorgen.

Solltest Du also im Rückwärtsgang parken oder den vielleicht nochmal kurz vom Zündung abschalten benutzen, dann könnte es sein das sich die Klappen vielleicht nochmal umstellen. Ich würde auch mal ausschliessen das sich die Climatronic auf "Entfeuchten" stellt. Stell einfach entgegen der Webasto Anweisung die Lüftung z.B. auf 50% Scheibe / 50% Innenraum und beobachte mal ob sich was ändert.

...mal so aus der Ferne für ein mir unbekanntes Auto ins blaue Vermutet ;-)

Guten Morgen!

Ich habe EXAKT! das gleiche Problem: Skoda Fabia BJ 16, 1.2TSI Climatronic und seit einer Woche mit Standheizung. Ich werde nächste Woche mal die Werkstatt befragen...

Bitte halte mich auf dem Laufenden!

Themenstarteram 29. Januar 2017 um 9:33

Guten Morgen,

werde ich tun.

Gleiches Auto, 1,2 TSI mit DSG, wird also ein konstruktives Problem sein.

Nächster Termin am 08.02.2017.

Denke da wird nur Webasto helfen können, nicht die Werkstatt.

Ruf mal deine Werkstatt an, oder fahre vorbei, dies sollen Webasto kontaktieren, sonst vergeudest Du wie ich unnötig Zeit. Hatte gebeten mit Webasto in Kontakt zu treten, dies ist bis heute nicht passiert..

Werde nächste Woche noch einmal bei meinem Händler vorbeifahren und druck machen, die sollen endlich mit Webasto kontakt aufnehmen.

Ich denke, die nachgerüstete Standheizung kann nur den Lüfter der Fahrzeugheizung ansteuern.

Der Rest, wie Temperatur- und Klappensteuerung bleibt in dem Zustand, wie das Fahrzeug abgestellt wurde.

Ich würde mal probieren die Climatronic im Normalzustand zu belassen und lediglich die Temperatur auf max. zu stellen, sodass beim Abstellen des Fahrzeugs die Regelklappe auf ist.

Themenstarteram 29. Januar 2017 um 12:07

Ist ein versuch wert!

Nur weis ich nicht ob es einen Unterschied macht, wenn ich auf normal lasse, oder nach oben stelle.

So, Problem gelöst: Die Gebläsedrehzahl wurde erhöht und zwei Relais gewechselt. Jetzt ist es morgens schön warm!

Leider kann ich nicht sagen, um welche Relais es sich handelt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Webasto Standheizung läuft Innenraum kalt