ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Wasserpumpe defekt? Golf 6 TSI 1.4 BJ 2009 DSG

Wasserpumpe defekt? Golf 6 TSI 1.4 BJ 2009 DSG

VW Golf 6 (1KA/B/C)
Themenstarteram 13. Dezember 2019 um 19:23

Hi Leute,

mein Golf 6, Baujahr 2009, TSI 1.4 mit 118 KW und DSG macht seit einigen Tagen ein merkwürdiges Geräusch.

Es ist im Bereich des Oelfilters, und es ist von draußen hörbar bei geschlossener Motorhaube, in der Fahrgastzelle ist es unhörbar es sei denn die Scheiben werden runtergefahren.

Zuerst dachte ich an den berühmt berüchtigten TSI - Defekt der viele Steuerketten und damit Motoren der 1.4 - Reihe ins Jenseits befördert hat. Jedoch klingt es nicht nach einem Rasseln, sondern eher nach einem Knattern. Ich kann gerne ein Video hochladen wenn das hilft, muss es nur runterkomprimieren (10 MB ist arg wenig für ein Video :D) EDIT: Hab versucht das Video beizufügen :-)

Ein paar Freunde haben, ohne jegliche Gewähr, angedeutet es könnte die Wasserpumpe sein. Da der Motor keinen Zahnriemen hat ist die Wasserpumpe noch vom Werk. Das Auto hat jetzt 160.000 KM runter. Es wird mir aber noch kein Temperaturanstieg des Kühlwassers in der Anzeige oder eine Überhitzung in der MFA angezeigt.

Was könnte dieses Knattern sein und ist es bedenklich?

Viele Grüße,

Ähnliche Themen
17 Antworten

Hi,

lade das Video mal bei YouTube hoch und poste den Link ;-)

Themenstarteram 13. Dezember 2019 um 19:30

Hab's geschafft, das Video ist jetzt im Thread. Hab es nicht komprimiert bekommen sondern nur gekürzt (6 Sekunden statt 17), müsste aber aussagekräftig sein ;-)

Das klingt eher nach einem Lagerschaden irgendwo im Riementrieb oder den Nebenaggregaten (schliesst die Wapu mit ein) , wo genau kann man in einem Video kaum feststellen. Die Temperaturanzeige zeigt dir sowieso nicht wirklich die echte Temperatur an, die Anzeige zeigt dir sobald der Motor seine Betriebstemperatur erreicht hat einfach stur einen festen Wert an, erst wenn der Motor bedrohlich zu heiß wird bewegt sich die Nadel weiter. Wenn das Wasser nicht mehr bewegt wird erfolgt auch nicht unbedingt eine rechtzeitige Warnung über eine zu hohe Motortemperatur. Es ist eben die Wassertemperatur die gemessen wird, nicht die Motortemperatur.

Hört sich verdächtig nach Wapu an, hab fast gleiches Geräusch gehabt im Frühjahr, bei mir wars Lagerschaden an der Wapu, diese hatte im ausgebauten Zustand deutlich Spiel, lief aber noch.

Gab bei mir nach 93.000 km den Geist auf

Themenstarteram 15. Dezember 2019 um 10:38

OK danke sehr an alle :-)

Das heißt es könnte der Keilriemen, die Wasserpumpe oder ein anderes Aggregat sein. Dann muss ich das demnächst mal in der Werkstatt überprüfen lassen.

Habe sowohl Keilrippenriemen inkl. Umlenk- und Spannrolle als auch die Wasserpumpe vor kurzem an meinem 90kw 1.4 TSI gewechselt. War ein bisschen Arbeit um an alles dran zu kommen, verrat uns bitte hinterher mal was der Spaß gekostet hat.

Hat der TSi nicht Kette?

Keilrippenriemen, nicht Zahnriemen ;-)

Keine Ahnung, wie bei dem die Wapu angetrieben wird...

Über Keilrippenriemen.

Themenstarteram 14. Januar 2020 um 18:49

N'abend allerseits.

Hab gestern das Auto in der Werkstatt abgegeben. Es ist die Wasserpumpe, Wechsel inklusive Keilriemen und Arbeit ==> 800 EUR.

Ist nicht billig aber nicht reparieren wird noch teurer.

Ich hoffe es war eine VW Vertragswerkstatt in München oder Hamburg Zentrum. Ansonsten ist der Preis schon seeehr hoch.

Hab meine auch beim 118kw am Wochenende selbst getauscht. VW möchte allein für die Wasserpumpe 380€ haben. 3l neuer Frostschutz sollte auch rein. Wenn ich dann noch die ganze Arbeitzeit rechne (man kommt beim Twincharger ja soooo gut an alles dran) kommt das bei VW bestimmt hin.

Die alte (auch original VW) hat übrigens 80tkm gehalten. I love it......

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Wasserpumpe defekt? Golf 6 TSI 1.4 BJ 2009 DSG