ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Wagen springt schlecht an - 8 Startversuche, dann klappt es...

Wagen springt schlecht an - 8 Startversuche, dann klappt es...

Themenstarteram 4. Dezember 2008 um 8:05

Hallo Leute,

seit einigen Wochen habe ich ein Probelm mit meinem CLK 230 Kompressor.

Der Wagen springt erst nach 6-10 mal orgeln an, dann läuft er aber.

Ich dachte zunächst an die Batterie. Als ich dann gemessen habe, dass diese im Ruhezustand nur 11,8 Volt hatte und beim Anlassen des Wagens nur 9,8 Volt, war die Sache für mich klar. Batterie defekt. Also habe ich eine neue gekauft, diesmal mit 95 Ah.

Leider war sie es aber nicht....

Hat irgendjemand eine Idee, wie das sonst noch passieren kann?

Gruß

MB_E320

Beste Antwort im Thema
Themenstarteram 10. Dezember 2008 um 8:07

Hallo,

es gibt gute Nachrichten!

Mein Wagen läuft wieder. Es war tatsächlich der Benzindruckregler.

Der Einbau hat mich zwar fast den verstand gekostet, da ich keine Passende Zange hatte, um die Haltklammer anzubringen, aber er läuft wieder 100%. :-))

Gruß

MB_E320

38 weitere Antworten
Ähnliche Themen
38 Antworten
am 27. August 2011 um 17:46

hi also habe das selbe problem und hab den ot sensor schon gewechselt keine veränderung ;-( so und nun wollt ich auch die benzinpumpe wechseln weil dort ja die membran drin ist für den benzin druck !!!! bloß wenn ich die brücke abmache kommt der sprit auch nur so raus gepullert kann ich mir da sicher sein das es die membran ist ???? weil würde ich vor dem starten mehrmals die zündung an und aus schalten müsste sich ja auch genug benzin druck aufgebaut haben ??? helft mir wenn ich falsch liege

@Walli1988: ich hab jetzt nicht gesehen, was für ein Auto Du fährst. Wenn Du einen 320er fährst, habe ich dafür noch eine nagelneue Benzinpumpe hier liegen. Die kannst Du für 110€ inkl. Versand haben. Eine wirklich gute gebrauchte hab ich glaub ich auch noch - liegt bei 60€ inkl. Versand (hat garantiert erst 45000km gelaufen).

Hey,

möchte keinen eigenen Thread aufmachen, deswegen frage ich hier mal nach. Ich habe das gleiche Problem wie der TE. Ebenso fahre ich nen CLK 230 Kompressor (193 PS - Bj. 97). Nur finde ich nicht die Teilenummer des Benzindruckreglers? Kann mir da jemand weiterhelfen?

Zitat:

@DeeJayDave schrieb am 23. Januar 2018 um 13:42:42 Uhr:

Hey,

möchte keinen eigenen Thread aufmachen, deswegen frage ich hier mal nach. Ich habe das gleiche Problem wie der TE. Ebenso fahre ich nen CLK 230 Kompressor (193 PS - Bj. 97). Nur finde ich nicht die Teilenummer des Benzindruckreglers? Kann mir da jemand weiterhelfen?

(Originalteil-Nr. A 000 078 18 89 / Bosch 0280 160 587, 3,8 bar)

... das hatte ich auch gefunden. Ist aber laut Fahrzeugliste nur für den CLK 200 ... und nicht für 230 ?

Passt und ist der richtige !!!!!!!

- Du kannst dich auch am W202 C230K oder SLK R170 230K orientieren !

Hm, warum wird dann auf sämtlichen Ersatzteil-Seiten kein Kraftstoffdruckregler für den 230 Kompressor angezeigt? Und für den 200K .... Scheint irgendwie so, als ob der 230K gar keinen hat....

Für alle die das gleiche Problem / Symptom haben: Bei mir war es "nur" der Benzinfilter.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Wagen springt schlecht an - 8 Startversuche, dann klappt es...