ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. CLK 200 Springt schlecht an evtl. nur bei Kälte

CLK 200 Springt schlecht an evtl. nur bei Kälte

Mercedes CLK 208 Coupé
Themenstarteram 27. November 2019 um 2:22

Hi!

 

Seit etwa 10 Tagen springt der Wagen immer schlechter an, wenn er draussen steht.

In meiner Tiefgarage zu Hause geht es eigentlich normal (er braucht jetzt vielleicht mal 5 statt 4 Umdrehungen, um anzugehen), aber wenn ich ihn abends nach der Arbeit (da steht der Wagen draussen) anlassen will, braucht er jeden Tag länger, um zu laufen.

Mittlerweile ist es so, dass ich ihn 3 - 4 mal orgeln lassen muss, bis der Anlasser von selber ausgeht, und der Motor erst danach, also beim 4. oder 5. Versuch anspringt. Zum Glück hab ich eine grosse Batterie.

Das war bis gestern so, als die Aussentemperaturen abends so bei 0 bis 5°c lagen.

In der Garage sind es 11°C.

Heute nach der Arbeit (ca 10°C draussen) sprang er normal an.

Ich hab also zumindest mal den leisen den Verdacht, dass es mit Kälte zu tun hat.

Und hier noch Nebeninfos:

- Wenn er denn anspringt, dann tadellos. Motor läuft sauber.

- Keine Zündaussetzer.

- Warmstart ist völlig normal.

- Nur zwei mal in den 10 Tagen gab es beim Orgeln "Fehlzündungen", ansonsten sauberes orgeln, orgeln, orgeln, dann Plopp, Motor läuft.

- Zündekerzen - Obwohl ich mein Auto pflege, habe ich einfach nicht daran gedacht, diese bei den Wartungen tauschen zu lassen. Die sind seit etwa 90.000Km drin (Hatte die erst in Verdacht, aber es gibt ja keine Zündaussetzer). Die Kerzen werden trotzdem morgen getauscht.

- Benzinpumpe neu. Naja, mittlerweile ca. 5 Jahre alt.

- Kurbelwellensensor auch vor ein paar Jahren getaucht. Der hatte allerdings Probleme mit Hitze.

Das Auto ist ein 98er CLK200 mit etwas über 200.000km drauf.

Kennnt jemand so einen Fehler?

 

Besten Dank schonmal.

Ähnliche Themen
22 Antworten

Schwächelnde Batterie - geradezu die Lehrbuchvariante :(

Olle Kerzen, evtl. Kinkerlitzchen in der Gemisch- oder Zündregelung, runtergenudelte Anlasserkohlen, eingedicktes Motoröl etc. verstärken den Effekt allenfalls noch soweit, dass er sich nicht erst bei Minusgraden, sondern bereits bei herbstlicher Außentemperatur bemerkbar macht.

Zur Soforthilfe reicht sicherlich ein neuer Akku. Zur Rundumvorsorge für den Winter, abgesehen vom Kerzenwechsel, gehören Überprüfung der Laderegelung, Kohlen, Kollektor und Kontakte im und zum Anlasser, als i-Tüpfelchen evtl. noch 'ne 'Winterfüllung' Motoröl SAE 0Wxx.

Themenstarteram 28. November 2019 um 1:06

Die Batterrie ist nur zwei jahre alt. Und auch bei langem und mehrmaligem Orgeln wurde der Anlasser nicht schwächer.

Kerzen wurden heute getauscht.

Nach der Arbeit sprang der Wagen heute kalt normal an, aber es waren draussen auch 11°C. Mal gucken, wie das aussieht, wenn es kälter wird.

Hi

Bin kein Profi wie mach andere hier.

Aber lass mal die Steuerkette auf Längung überprüfen. Sie steuert die Zündzeiten, schließen und öffnen der Ventile.

Ich hatte dieses Problem. 200 tausend Laufleistung sprächen eventuell dafür.

Moderne Diagnosegeräte sollten das auslesen können.

Lg

Steuerketten sind eigentlich sehr langlebig, habe einen SLK mit fast 340 tkm und der springt kalt wie warm nach wenigen Sekunden sofort an.

Da liegt was anderes im Argen, tippe da eher auf Kraftstoff oder die Elektrik.

Auf jeden Fall würde ich da mal Fehlerspeicher auslesen lassen ob was hinterlegt ist.

wann war die letzte Inspektion?

Themenstarteram 1. Dezember 2019 um 23:55

Richtige Inspektion bei Mercedes mache ich nicht. Nur regelmäßige Ölwechsel und mit Luft- und Ölfilter bei ner freien Werkstatt.

Die Kerzen hab ich immer vergessen, aber jetzt tauschen lassen.

Vor drei Tagen bei 6Grad sprang er normal an.

Vielleicht waren es echt nur die Kerzen.

Und Steuerkette... Danke für die Idee, aber DAS als Problem glaub ich wirklich net.

Übermorgen arbeite ich wieder und wenn er dann bei den zu erwartenden 0Grad abends normal anspringt, waren’s die alten Kerzen.

Themenstarteram 6. Dezember 2019 um 1:59

So, die letzten drei Tage bei 1 - 2°C sprang er nach dem Kerzenwechsel perfekt an, aber heute hat der Anlasser wieder arbeiten müssen, bis er von selbst ausging.

Beim zweiten Versuch ist der Motor sofort und sauber angegangen.

Ich möchte eigentlich vermeiden, Teile zu tauschen, die nur *eventuell* kaputt sein könnten.

Auch wenn ich kein Mechaniker bin, kann ich die allermeisten Fehler verstehen und nachvollziehen - diesen aber nicht. Insbesondere deshalb nicht, weil ja schon so einiges neu gemacht wurde...

Ist die Spritversorgung geprüft? Vielleicht hast du eine sterbende Pumpe, einen dichten Filter oder Leitung, nicht genug Druck?

Zitat:

 

Ich möchte eigentlich vermeiden, Teile zu tauschen, die nur *eventuell* kaputt sein könnten.

Jetzt wirklich??? Eine richtige Inspektion willst du nicht machen - Teile zu tauschen, die nur *eventuell* kaputt sein könnten auch nicht?

Und jetzt sollen wir dir helfen?? Ich glaube der Nikolaus hat dir komisches Zeug im Stiefel gelegt.

Ich würde dir vorschlagen weil du ja über technisches Verständnis verfügst, den Fehler selber zu suchen!

Wer kein Geld für eine Inspektion übrig hat oder nicht investieren will, dann hast du jetzt die A-Karte.

So einfach ist das.

Dem kann ich nur zustimmen!

Genau dieses Problem habe ich auch. Bei mir geht dann nach längerem Orgeln die Motor kontroll Leuchte an und der Speicher sagt kW Sensor . Dieser wurde erneuert sowie auch die Kerzen, Kraftstoff Filter, LMM, drosselklappeneinheiten.. Ich verzweifel auch gerade daran. Kraftstoff drück seitens der Pumpe wäre nat. Eine Erklärung . Werd das bei Zeiten mal checken lassen.

Themenstarteram 2. Januar 2020 um 4:28

Moin.

Jetzt will er auch bei über 5°C nicht mehr richtig. In meiner Garage hat es 8°C und ich muss ihn oft orgeln lassen.

@Z9Z: Jetzt wirklich??? Jedem Depp, der mit Fragen wie "wie krieg ich kanalgrossen Auspuff rein, hab Coupé" wird bereitwillig geholfen und DU mir willst mir an den Kragen, nur weil ich nicht zu MB gehe? Mein Auto ist gut gepfelgt und gewartet, auch ohne das bei MB machen zu lassen. Selbst die haben keine Glaskugel, um mir Fehler zu prognostizieren, die eventuell mal vorkommen.

Und rein Grundsätzlich: Hast du überhaupt verstanden wozu so ein Forum überhaupt existiert?

Ich möchte hier gerne Hilfe haben und brauche keine Kommentare von irgendwechlechen Wichtigtuern.

Hey Mr.Gato , glaub den Kollegen, hättest du eine regelmäßige MB-Inspektion gemacht, wäre dein Auto nicht kaputt gegangen!!!

Die machen da einen speziellen Fehen-Staub in den Luftfilter und haben noch ganz viele andere tolle Super-Zauber-Sachen auf lager!!!

Und das Ganz-Teure-Super-Leichtlauf-Zauber-Öl rein machen, denn bei dem kleinen Motörchen und über 200tkm Laufleistung ist das ganz wichtig, bei um die 10 Grad !!!

}>das war IRONIE !!!{<

Jetzt aber zum Thema:

Batterie würde ich Ausschließen, da der Anlasser gut Arbeitet.

Achte mal darauf, wenn du den Zündschlüssel auf "Zündung an" stellst, ob die Benzinpumpe für 2-3 Sekunden läuft, dann Starten, wenn er dann nicht Startet, liegt es nicht an der Benzinpumpe.

Die Wegfahrsprerre ist manchmal auch für solche Fehler verantwortlich , hier mal den 2. Schlüssel probieren.

weitere mögliche Verdächtige:

-Rückschlagventil im Benzinfilter

-Zündschloss/Wegfahrsperre

-K40 Modul

-Sicherungen für MSG/Zündanlage

-LMM

-Verschmutzter Tank/Benzinfilter

-Massefehler

P.S. Probleme mit dem Kraftstoffdruck machen sich eher bei Vollast/Vollgas bemerkbar, nicht beim Anlassen.

Grüße

Meine Vermutung geht auch eher in Richtung Zündung oder Kraftstoff. Sofern du die komplette Zündanlage (Kerzen, Zündspulen, Kabel etc.) als Fehlerursache ausschließen kannst, könnte es sehr wohl was mit dem Kraftstoff zu tun haben. Bestenfalls checkst du die aufgezählten Punkte von worktron und dazu (nochmal) das ganze Krafststoffsystem, inkl. der Rückleitung.

Ein Bekannter hatte mit seinem Seat vor kurzem ein sehr ähnliches Problem. Der Motor hatte nach längerem Stand extreme Startprobleme. Sprang er jedoch an, lief alles wie gewohnt. Eine Kraftstoffrückleitung gibt es nicht. Hier waren die Dichtringe der Einspritzdüsen undicht und haben, komischerweise vorwiegend bei kaltem und nassem Wetter, irgendwie zu einem erhöhten Abbau des Benzindruckes geführt. Sehen konnte man nichts, ein Wechsel brachte aber den Erfolg.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. CLK 200 Springt schlecht an evtl. nur bei Kälte