ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. CLK 200 springt schlecht an, stottert und geht wieder aus!

CLK 200 springt schlecht an, stottert und geht wieder aus!

Mercedes CLK 208 Coupé
Themenstarteram 25. Oktober 2019 um 15:07

Der CLK 200 meines Großvaters wurde letztes Jahr über den Winter in der Garage eingelagert. Nachdem wir ihn im März wieder aufwecken wollten, wollte er nicht mehr anspringen. Auf den ersten Blick war nur die Batterie leer, also haben wir die kurzerhand überbrückt. Allerdings wollte er im Anschluss einfach nicht mehr starten! Er sprang schlecht an, stotterte stark und ging nach wenigen Sekunden wieder aus. Das Spiel lies sich beliebig oft wiederholen, nach dem 50. Versuch blieb er zwar an, aber lief unfassbar unrund! Gas nahm er kaum an, Fahren war nicht möglich. Also haben wir den 200er in die Werkstatt eines Freundes gebracht. Die Jungs dort haben alles getestet und getauscht was sinnvoll für die Lösung dieses Problem ist, aber nichts hat zum Erfolg geführt, das Problem bestand weiterhin! Schlussendlich ist der Wagen zu Mercedes in die Fachwerkstatt gekommen, aber auch die haben den Fehler bisher nicht finden können! Wir haben bereits für fast 2000€ Arbeiten durchführen lassen, nichts führte zum Ziel! Hier ein kleiner Auszug der Tests:

- Fehlerspeicherabfrage (mehrmals)

- Nockenwellensensor erneuert

- Kurbelwellensensor erneuert

- Signal Nockenwellensensor und Kurbelwellensensor mit Oszilloskop geprüft

- Ansaugbrücke abgebaut und alle Unterdruckschläuche geprüft

- Einspritzventile aus- und eingebaut / gereinigt

- Spritzbild der Einspritzventile geprüft

- Gebrauchte Einspritzventile verbaut um diese als Fehlerquelle auszuschließen

- Zündkerzen erneuert

- Zündspulen geprüft

- Kraftstofffilter erneuert

- Kraftstoffdruck am Rail geprüft

- Ventildeckel ab- und angebaut, um Steuerzeiten zu prüfen

- Gebrauchte Drosselklappe verbaut

- Werte des LMM geprüft

- Katalysator abgebaut, um zu hohen Gegendruck auszuschließen

- Gebrauchtes Motorsteuergerät verbaut

- Zweiten Schlüssel getestet (Wegfahrsperre)

- Info: Motor läuft einwandfrei mit Zufuhr von Startpilot

Kann mir irgendjemand weiterhelfen? Es kann doch nicht sein, dass die Mühle nicht läuft!

EZ 1999 und er hat gerade einmal 100.000KM runter, steht eigentlich im TOP-Zustand da!

Meine Hoffnung ist, dass Jemand genau dieses Fehlerbild kennt und mir einen Tipp geben kann!

Vielen Dank im Voraus!

Ähnliche Themen
26 Antworten

Zitat:

@impurplehaze

- Info: Motor läuft einwandfrei mit Zufuhr von Startpilot

 

Vielen Dank im Voraus!

....Kraftstoffdruck ist ok schreibst Du, was ist mit der Fördermenge? Ist die auch ausreichend?

Wenn er mit Startpilot optimal läuft, kann es nur im Bereich Kraftstoffsystem liegen.

Moin Gemeinde,

ich sehe das genauso, wie Piccard155! Denke, es liegt an der Kraftstoffzufuhr. Schau mal nach, ob da irgendwo noch ein zusätzlicher Kraftstoffliter verbaut wurde, bzw. kontrolliere doch mal den Filter an der Benzinpumpe am Tank.

Ein Gedanke, der mir noch durch den Kopf geht- mag blöd sein, aber du schreibst, dass die Zündkerzen und die Zündspulen erneuert wurden. Wie sieht es mit den Zündkabel aus?

Viel Erfolg und Grüße

Kotehineri;-)

Konnte man den Kurztest sehen?

Themenstarteram 25. Oktober 2019 um 19:31

@Picard155

Das kläre ich die Tage, ich habs nicht mehr im Kopf! Ich sage Bescheid!

@Kotehineri

Zündkabel sollten auch gut sein, der Funke würde überprüft! Aber ich werde das ebenfalls die Tage nochmal klären!

@db-fuchs

Was genau meinst du mit Kurztest?

Danke für eure Antworten soweit!

- Fehlerspeicherabfrage (mehrmals)

Das !

impurplehaze normalerweise bekommt man vom freundlichen einen ausdruck wenn der fehlerspeicher ausgelesen wurde. meistens ist der sehr interessant und aufschlussreich. das möchte db-fuchs gerne sehen ;) in diesem zusammenhabg wäre auch interessant ob der fehler speicher nur ausgelesen wurde oder auch gelöscht wurde, und wenn gelöscht wurde was die erneuten ausdrucke beim auslesen ergeben haben ...

Nachtrag: Auslesen sollte beim freundlichen mit einer star diagnose gmeacht werden, schon alleine weil der clk noch keine obdii haben dürfte. die adapter und aftermarket tester sind nicht das gelbe vom ei ;)

Solche Probleme kann es auch geben wenn das Benzin zu alt ist. Der Flammpunkt wird extrem reduziert.

(Siehe auch "Autodoktoren" bei YouTube)

Wie alt muss das Benzin denn sein, damit der Motor stottert und wieder aus geht?

Ich habe regelmäßig meine Autos ein halbes Jahr abgestellt aber das die stottern oder gar aus gehen hatte ich noch nie.

Hängt von einigen Faktoren ab.

Im geschlossenen Kanister bleibt Benzin über Jahre gut.

Im Autotank sollte es nicht älter als schätzungsweise 2 Jahre sein.

Es gibt hier im Forum auch einen Beitrag "Haltbarkeit von Benzin im Kraftstofftank"

Zitat:

@Anderas

Wie alt muss das Benzin denn sein, damit der Motor stottert und wieder aus geht?

Ich habe regelmäßig meine Autos ein halbes Jahr abgestellt aber das die stottern oder gar aus gehen hatte ich noch nie.

Du wirst es nicht glauben, mir ist vor ca. zwei Jahren folgendes passiert. Zu Anfang der Rasenmöhsaison habe ich frischen Sprit geholt und eingefüllt. Leider hatte ich vergessen den Kanister zu verschließen. Als ich zwei Wochen später wieder mähen wollte, Tank wieder voll gemacht. Rasenmäher angelassen und jedes Mal wenn er unter Last kam, ging er aus.

Ich hatte dreimal den kompletten Vergaser zerlegt, Leitungen gereinigt, ausgeblasen, neue Dichtungen angefertigt. Nichts half. Er sprang an, lief, und unter Last ging er aus. Da fiel mur der offene Kanister ein, den Rest hatte ich in den Tank vom Benz geschüttet, und an der Tanke frischen Sprit geholt. Benzintank vom Mäher voll gemacht, gestartet und das Ding lief wie er sollte. Das hätte ich nie und nimmer gedacht, dass ein zwei Wochen offen stehender Sprit so schnell umkippt.

Naja, ist ja leicht flüchtig das Zeug, das Beste zuerst. Hätte ich aber nicht gedacht.

Zitat:

@Anderas

Naja, ist ja leicht flüchtig das Zeug, das Beste zuerst. Hätte ich aber nicht gedacht.

...das es so schnell geht hätte ich auch nie vermutet.

Themenstarteram 2. April 2020 um 15:46

Für alle, die das gleiche Problem haben: Der Wagen war in der Zwischenzeit bei MB, die haben den Fehler gefunden - Es waren doch die Einspritzdüsen & das Einspritzrohr!

Gratuliere, und was der "Freundliche" dafür aufgerufen ?

Gruß, mike

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. CLK 200 springt schlecht an, stottert und geht wieder aus!