ForumSsangYong
  1. Startseite
  2. Forum
  3. Auto
  4. SsangYong
  5. Waaserabscheider Rexton 2006, immer wieder geht der Wagen aus

Waaserabscheider Rexton 2006, immer wieder geht der Wagen aus

SsangYong Rexton RJ
Themenstarteram 30. Mai 2017 um 16:30

Hallo zusammen!

Die SuFu hat mir nichts Passendes geliefert, von daher eröffne ich mal ein neues Thema.

Ich bin für jede Art der Hilfe und auch konstruktive Kritik dankbar!

Angefangen hat die Sache mit dem Wasserabscheider im Dez. letzten Jahres. Da wollte ich nach dem Tanken (Tank voll gemacht) losfahren und der Wagen ging beim Auffahren auf die Straße aus. Die Lampe für den Wasserabscheider leuchtete konstant.

PANIK

Auto versucht zu starten, ein paar Meter gefahren, wieder dasselbe Spiel. (Wenn ich die Zündung ausschalte und den Schlüssel wieder umdrehe, leuchtet die Anzeige auch nicht mehr.) Dann habe ich die Schraube mit dem Stecker unten am Filter gelöst, Diesel abfließen lassen, ein paar mal Zündung an und aus und der Dicke sprang an und fuhr.

Ich hatte keinerlei Probleme mehr. Fuhr dennoch zum Teilehändler und besorgte mir einen neuen und sündhaft teuren Filter.

Eingebaut. Alles gut. Dachte ich.

Nur macht der Wagen immer wieder Zicken. Vornehmlich - gefühlt- , wenn der Tank nur noch 1/4 voll ist.

Ich schraube die Schraube auf, lasse gelben Diesel ablaufen, schraube sie wieder drauf, fahre und alles ist gut....

Bis zum nächsten Mal.

In der letzten Woche brauchte ich für einen 10minütigen Fußweg mit dem Auto über 20 min, um von der Arbeit nach Hause zu kommen. Also wieder Filter bla bla bla dasselbe Spiel. Danach bin ich einmal auf die Autobahn, gute 60 Km gefahren und alles ging bis heute gut.

Heute früh hat er dann etwas gemuckt, was ich aber auf den Turbolader geschoben hatte.

Und in der Mittagspause ist er mir wieder ausgegangen. Bei den "kleineren Ausfällen" kann ich ihn meistens nach dem zweiten Versuch wieder starten. Bei dem Vorfall in der vergangenen Woche hat er mich lange und oft gequält. Oder ich ihn...wahlweise...

Kurios finde ich, dass es (fast) immer dasselbe Spiel ist:

Er ruckelt, Lampe leuchtet und parallel dazu geht er aus.

Neu starten. Lampe aus. Lampe wieder an. Auto aus.

Neu starten. Lampe aus. Fährt. Auto sicher abstellen.

Schraube ab. Diesel abfließen lassen. Läuft.

Tagelang alles ok.

2 oder 3 Wochen alles ok.

Dann wieder von vorne.

Hat da jemand eine Idee?

Ich weiss nicht, ob mal wieder ein neuer Filter etwas bringt?

Gibt es ein Additiv, um das Wasser zu binden? Aufzuspalten, whatever?

Gruß

Daniel

Ähnliche Themen
16 Antworten

Hallo zusammen

Ich hatte bei meinen Rextons bereits einige male das gleiche Problem. Das Problem war bei mir jedes mal der Sensor. Der wird gerne beschädigt beim Filtertausch wenn man ihn zu fest anzieht. Auch wenn man die Elektroden anfasst kannst ihn gleich werfen da er das waschen mit Bremsreiniger etc. nicht verträgt.

Fahren ohne den Sensor würd ich nicht. Die Dieselqualität ist in Europa auch nicht so der Hammer, vor allem seit Biodiesel dazu gemischt wird ist der Wasseranteil sehr gross.

Der Sensor kostet so um die 60 CHF also ca 80 Euro.

Gruss

Zitat:

@Lord_neolon schrieb am 27. Januar 2018 um 12:44:23 Uhr:

Hallo zusammen

Ich hatte bei meinen Rextons bereits einige male das gleiche Problem. Das Problem war bei mir jedes mal der Sensor. Der wird gerne beschädigt beim Filtertausch wenn man ihn zu fest anzieht. Auch wenn man die Elektroden anfasst kannst ihn gleich werfen da er das waschen mit Bremsreiniger etc. nicht verträgt.

Fahren ohne den Sensor würd ich nicht. Die Dieselqualität ist in Europa auch nicht so der Hammer, vor allem seit Biodiesel dazu gemischt wird ist der Wasseranteil sehr gross.

Der Sensor kostet so um die 60 CHF also ca 80 Euro.

Gruss

hallo, da du in CHG rechnest kommst du aus der Schweiz oder? Wo bekommt man den hier?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. SsangYong
  5. Waaserabscheider Rexton 2006, immer wieder geht der Wagen aus