ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211-Schlüsselreparatur: Tausch der Transponderspule (bzw. EEPROM)

W211-Schlüsselreparatur: Tausch der Transponderspule (bzw. EEPROM)

Mercedes E-Klasse W211
Themenstarteram 17. März 2017 um 14:52

Moin zusammen.

Ich möchte Euch meiner Erfahrung mit einem defekten Autoschlüssel W211 zusammen fassen. Es gibt einige verschiedene Forenbeiträge, welche sich ziemlich ähneln.

Zur Sache.

Bei meinem Autoschlüssel (W211 Bj. 11/2005, komplett schwarz, ohne Chrom) wurde der Schlüssel von der elektronischen Wegfahrsperre nicht mehr erkannt bzw. angenommen. Das Entriegelungsgeräusch beim Einstecken ins Zündschloss fehlte, somit kein Starten des Autos möglich. Die Funkfernbedienung zum Öffnen und Schließen des Autos funktionierte einwandfrei.

Nach einigen Recherchen hier im Forum konnte ich den Fehler auf die Transponderspule des Schlüssels eingrenzen. Mit diesem Wissen bin ich zum :D. Diesen Weg hätte ich mir auch sparen können, da dieser sagte, das der Schlüssel bzw. die Schlüsselplatine irreparabel sei und ich einen Neuen benötige. Kosten ca. 200 € geschätzt. :confused:

Jetzt war mein Jagdinstinkt geweckt und ich habe mich weiter in die Materie eingelesen und nach Ersatzteilen gesucht.

In einem Internetaktionshaus gibt es einen Anbieter, welcher Transponderspulen für Mercedesautoschlüssel anbietet. Kostenpunkt 20 €. Und hierbei handelt es sich nur um die Transponderspule! Aus und Einlöten muss man selber machen bzw. regeln. Ich habe die dortige Telefonnummer angerufen um mich zu vergewissern, dass diese Spule für meinen Autoschlüssel passt. Bei der Fehlerbeschreibung bestätigte mir der Anbieter, das zu 90% die Transponderspule auf der Schlüsselplatine defekt sei. :):rolleyes: Da war ich schon mal beruhigt, dass ich keinen neuen Schlüssel brauchte. Man kann den defekten Schlüssel auch zu ihm schicken und er würde dann die Reparatur für 50 € übernehmen (für diejenigen, welche sich das Löten nicht selber zu trauen). Falls die Reparatur nicht erfolgreich sein sollte, bestünde noch die Chance die Platine zu wechseln, welches mit insgesamt 100 € zu buche schlägt. Hierbei wird der Chip mit den ganzen Daten von der kaputten Platine auf die neue Platine umgesetzt (hierbei ist eine ruhige Hand und Löterfahrung von Nöten).

Ein neues Anlernen mit SD würde somit entfallen.

Bei der Suche nach Transponderspulen bin über eine Internetseite aus China gestoßen, welche 10 Transponder für ca. 15 $ inkl. Versand anbietet. ( Achtung!!! Es gibt verschiedene Transponderspulen, je nach Automarken unterscheiden sich die Werte der Transponderspulen!!!) Ich hatte diese schon in den Warenkorb gelegt um diese zu kaufen. Nach erfolgreichem Einlöten und funktionierendem Schlüssel hätte 8 der übriggebliebenen Transponder zum Selbstkostenpreis hier im Forum angeboten. (1 bliebe als Reserve ;) )

Ich wollte aber auf Nummer sicher gehen und genau wissen ob der Transponder auch für genau diesen Schlüssel passt. Somit habe ich den Schlüssel einem Kommunikationselektroniker gegeben, damit er mir bestätigen kann, ob mit dem Transponderspule aus dem Internet auch richtig liege.

Und nun nahm die Verlauf des defekten Schlüssels eine positive Wendung.

Mein Kollege hat die Spule vor dem Entfernen auf der Platine mit einem Multimeter durchgemessen. Hierbei zeigte das Messgerät einen Widerstand von über 500 K Ohm ( max. darf der Widerstand 10 - 50 Ohm sein) an. Somit war klar die Spule ist defekt. Das Ablöten klappte reibungslos mit einer sehr dünnen Lötspitze. Die Spule wurde nun im ausgebauten Zustand noch einmal durchgemessen, und erstaunlicherweise war der Widerstand jetzt nur noch 7,5 Ohm :):confused:

Widerstand direkt auf der Platine (ohne Spule) gemessen = 8,2 Ohm :):confused::confused::confused:

Also doch nichts kaputt?????

Probe auf Exempel. Lötstellen auf der Platine sauber gemacht, neu verzinnt und die alte Transponderspule wieder draufgelötet. Schlüssel zusammengebaut, ab zum Auto ausprobieren. Läuft!!!!! :D:D:D

Aussage meines Kollegen:

Der Internetauktionshausverkäufer habe gesagt, dass der Fehler zu 90 Prozent an einer defekten Transponderspule läge. Ich (Kollege, 30 Jahre Berufserfahrung) sage, der Fehler liegt zu 99 % an einer bei der maschinell gefertigten Lötstelle an der Transponderspule / Platine. Durch die Masse der Spule und bei einem Fallen lassen des Schlüssel kann eine Lötstelle den Kontakt verlieren.

Jetzt nochmal zusammen gefasst:

1. Schlüssel öffnen:

https://www.youtube.com/watch?v=tJZdf1_F8LM

2. Spule auf der Platine mit Multimeter durchmessen an gekennzeichneten Stellen. (Bild 1)

(Ohmwert über 50 Ohm Spule ablöten und Spule separat messen. Wert der separaten Spule kleiner 10, Lötstellen auf der Platine säubern, neues Lötzinn auftragen, Spule mit Pinzette auf die Lötstellen positionieren und an den Kontakten mit Lötkolben erhitzen bis Lötzinn flüssig, dann abkühlen lassen und zweite Seite gleiche Vorgehensweise. Sollte der Wert der Spule auch alleine über 50 Ohm sein, neue Spule kaufen und diese dann wie im Satz zuvor festlöten.)

3. Sollte Spule unter 10 Ohm Widerstand haben und nachdem die Lötpunkte fachgerecht erneuert worden sind und der Schlüssel dennoch nicht funktionieren, bleibt noch die Hardcorevariante. Chip (Bild 4)umlöten. Dieses erfordert Handwerkliches Geschick. Hierfür braucht Ihr einen Schlüsselrohling bzw. einen ausrangierten alten Zweitschlüssel (gibt es zu Hauf in der Bucht).

https://www.youtube.com/watch?v=BvwGplXZnj4

Bei mir hat es mit Punkt 2. wunderbar geklappt. Somit habe ich wieder einen funktionierenden Zweitschlüssel. :D

Ich drücke Euch die Daumen das es bei demjenigen ebenfalls funktioniert. Aber bitte, falls Ihr keine Erfahrung mit dem Löten habt, lasst es von jemandem machen, der sich mit der Materie Löten auskennt. Es besteht sonst die Gefahr, dass die Platine bzw. anliegende Teile beschädigt werden.

Ich übernehme aber keine Gewähr und Ersatzleistungen bei nicht Funktion oder späteren Defekt.

Wenn es funktionieren sollte, wäre eine Danke sehr schön. ;)

Gruß

Heiko

Bild-1
Bild-2
Bild-3
+1
Beste Antwort im Thema
Themenstarteram 17. März 2017 um 14:52

Moin zusammen.

Ich möchte Euch meiner Erfahrung mit einem defekten Autoschlüssel W211 zusammen fassen. Es gibt einige verschiedene Forenbeiträge, welche sich ziemlich ähneln.

Zur Sache.

Bei meinem Autoschlüssel (W211 Bj. 11/2005, komplett schwarz, ohne Chrom) wurde der Schlüssel von der elektronischen Wegfahrsperre nicht mehr erkannt bzw. angenommen. Das Entriegelungsgeräusch beim Einstecken ins Zündschloss fehlte, somit kein Starten des Autos möglich. Die Funkfernbedienung zum Öffnen und Schließen des Autos funktionierte einwandfrei.

Nach einigen Recherchen hier im Forum konnte ich den Fehler auf die Transponderspule des Schlüssels eingrenzen. Mit diesem Wissen bin ich zum :D. Diesen Weg hätte ich mir auch sparen können, da dieser sagte, das der Schlüssel bzw. die Schlüsselplatine irreparabel sei und ich einen Neuen benötige. Kosten ca. 200 € geschätzt. :confused:

Jetzt war mein Jagdinstinkt geweckt und ich habe mich weiter in die Materie eingelesen und nach Ersatzteilen gesucht.

In einem Internetaktionshaus gibt es einen Anbieter, welcher Transponderspulen für Mercedesautoschlüssel anbietet. Kostenpunkt 20 €. Und hierbei handelt es sich nur um die Transponderspule! Aus und Einlöten muss man selber machen bzw. regeln. Ich habe die dortige Telefonnummer angerufen um mich zu vergewissern, dass diese Spule für meinen Autoschlüssel passt. Bei der Fehlerbeschreibung bestätigte mir der Anbieter, das zu 90% die Transponderspule auf der Schlüsselplatine defekt sei. :):rolleyes: Da war ich schon mal beruhigt, dass ich keinen neuen Schlüssel brauchte. Man kann den defekten Schlüssel auch zu ihm schicken und er würde dann die Reparatur für 50 € übernehmen (für diejenigen, welche sich das Löten nicht selber zu trauen). Falls die Reparatur nicht erfolgreich sein sollte, bestünde noch die Chance die Platine zu wechseln, welches mit insgesamt 100 € zu buche schlägt. Hierbei wird der Chip mit den ganzen Daten von der kaputten Platine auf die neue Platine umgesetzt (hierbei ist eine ruhige Hand und Löterfahrung von Nöten).

Ein neues Anlernen mit SD würde somit entfallen.

Bei der Suche nach Transponderspulen bin über eine Internetseite aus China gestoßen, welche 10 Transponder für ca. 15 $ inkl. Versand anbietet. ( Achtung!!! Es gibt verschiedene Transponderspulen, je nach Automarken unterscheiden sich die Werte der Transponderspulen!!!) Ich hatte diese schon in den Warenkorb gelegt um diese zu kaufen. Nach erfolgreichem Einlöten und funktionierendem Schlüssel hätte 8 der übriggebliebenen Transponder zum Selbstkostenpreis hier im Forum angeboten. (1 bliebe als Reserve ;) )

Ich wollte aber auf Nummer sicher gehen und genau wissen ob der Transponder auch für genau diesen Schlüssel passt. Somit habe ich den Schlüssel einem Kommunikationselektroniker gegeben, damit er mir bestätigen kann, ob mit dem Transponderspule aus dem Internet auch richtig liege.

Und nun nahm die Verlauf des defekten Schlüssels eine positive Wendung.

Mein Kollege hat die Spule vor dem Entfernen auf der Platine mit einem Multimeter durchgemessen. Hierbei zeigte das Messgerät einen Widerstand von über 500 K Ohm ( max. darf der Widerstand 10 - 50 Ohm sein) an. Somit war klar die Spule ist defekt. Das Ablöten klappte reibungslos mit einer sehr dünnen Lötspitze. Die Spule wurde nun im ausgebauten Zustand noch einmal durchgemessen, und erstaunlicherweise war der Widerstand jetzt nur noch 7,5 Ohm :):confused:

Widerstand direkt auf der Platine (ohne Spule) gemessen = 8,2 Ohm :):confused::confused::confused:

Also doch nichts kaputt?????

Probe auf Exempel. Lötstellen auf der Platine sauber gemacht, neu verzinnt und die alte Transponderspule wieder draufgelötet. Schlüssel zusammengebaut, ab zum Auto ausprobieren. Läuft!!!!! :D:D:D

Aussage meines Kollegen:

Der Internetauktionshausverkäufer habe gesagt, dass der Fehler zu 90 Prozent an einer defekten Transponderspule läge. Ich (Kollege, 30 Jahre Berufserfahrung) sage, der Fehler liegt zu 99 % an einer bei der maschinell gefertigten Lötstelle an der Transponderspule / Platine. Durch die Masse der Spule und bei einem Fallen lassen des Schlüssel kann eine Lötstelle den Kontakt verlieren.

Jetzt nochmal zusammen gefasst:

1. Schlüssel öffnen:

https://www.youtube.com/watch?v=tJZdf1_F8LM

2. Spule auf der Platine mit Multimeter durchmessen an gekennzeichneten Stellen. (Bild 1)

(Ohmwert über 50 Ohm Spule ablöten und Spule separat messen. Wert der separaten Spule kleiner 10, Lötstellen auf der Platine säubern, neues Lötzinn auftragen, Spule mit Pinzette auf die Lötstellen positionieren und an den Kontakten mit Lötkolben erhitzen bis Lötzinn flüssig, dann abkühlen lassen und zweite Seite gleiche Vorgehensweise. Sollte der Wert der Spule auch alleine über 50 Ohm sein, neue Spule kaufen und diese dann wie im Satz zuvor festlöten.)

3. Sollte Spule unter 10 Ohm Widerstand haben und nachdem die Lötpunkte fachgerecht erneuert worden sind und der Schlüssel dennoch nicht funktionieren, bleibt noch die Hardcorevariante. Chip (Bild 4)umlöten. Dieses erfordert Handwerkliches Geschick. Hierfür braucht Ihr einen Schlüsselrohling bzw. einen ausrangierten alten Zweitschlüssel (gibt es zu Hauf in der Bucht).

https://www.youtube.com/watch?v=BvwGplXZnj4

Bei mir hat es mit Punkt 2. wunderbar geklappt. Somit habe ich wieder einen funktionierenden Zweitschlüssel. :D

Ich drücke Euch die Daumen das es bei demjenigen ebenfalls funktioniert. Aber bitte, falls Ihr keine Erfahrung mit dem Löten habt, lasst es von jemandem machen, der sich mit der Materie Löten auskennt. Es besteht sonst die Gefahr, dass die Platine bzw. anliegende Teile beschädigt werden.

Ich übernehme aber keine Gewähr und Ersatzleistungen bei nicht Funktion oder späteren Defekt.

Wenn es funktionieren sollte, wäre eine Danke sehr schön. ;)

Gruß

Heiko

+1
33 weitere Antworten
Ähnliche Themen
33 Antworten
Themenstarteram 17. März 2017 um 14:52

Moin zusammen.

Ich möchte Euch meiner Erfahrung mit einem defekten Autoschlüssel W211 zusammen fassen. Es gibt einige verschiedene Forenbeiträge, welche sich ziemlich ähneln.

Zur Sache.

Bei meinem Autoschlüssel (W211 Bj. 11/2005, komplett schwarz, ohne Chrom) wurde der Schlüssel von der elektronischen Wegfahrsperre nicht mehr erkannt bzw. angenommen. Das Entriegelungsgeräusch beim Einstecken ins Zündschloss fehlte, somit kein Starten des Autos möglich. Die Funkfernbedienung zum Öffnen und Schließen des Autos funktionierte einwandfrei.

Nach einigen Recherchen hier im Forum konnte ich den Fehler auf die Transponderspule des Schlüssels eingrenzen. Mit diesem Wissen bin ich zum :D. Diesen Weg hätte ich mir auch sparen können, da dieser sagte, das der Schlüssel bzw. die Schlüsselplatine irreparabel sei und ich einen Neuen benötige. Kosten ca. 200 € geschätzt. :confused:

Jetzt war mein Jagdinstinkt geweckt und ich habe mich weiter in die Materie eingelesen und nach Ersatzteilen gesucht.

In einem Internetaktionshaus gibt es einen Anbieter, welcher Transponderspulen für Mercedesautoschlüssel anbietet. Kostenpunkt 20 €. Und hierbei handelt es sich nur um die Transponderspule! Aus und Einlöten muss man selber machen bzw. regeln. Ich habe die dortige Telefonnummer angerufen um mich zu vergewissern, dass diese Spule für meinen Autoschlüssel passt. Bei der Fehlerbeschreibung bestätigte mir der Anbieter, das zu 90% die Transponderspule auf der Schlüsselplatine defekt sei. :):rolleyes: Da war ich schon mal beruhigt, dass ich keinen neuen Schlüssel brauchte. Man kann den defekten Schlüssel auch zu ihm schicken und er würde dann die Reparatur für 50 € übernehmen (für diejenigen, welche sich das Löten nicht selber zu trauen). Falls die Reparatur nicht erfolgreich sein sollte, bestünde noch die Chance die Platine zu wechseln, welches mit insgesamt 100 € zu buche schlägt. Hierbei wird der Chip mit den ganzen Daten von der kaputten Platine auf die neue Platine umgesetzt (hierbei ist eine ruhige Hand und Löterfahrung von Nöten).

Ein neues Anlernen mit SD würde somit entfallen.

Bei der Suche nach Transponderspulen bin über eine Internetseite aus China gestoßen, welche 10 Transponder für ca. 15 $ inkl. Versand anbietet. ( Achtung!!! Es gibt verschiedene Transponderspulen, je nach Automarken unterscheiden sich die Werte der Transponderspulen!!!) Ich hatte diese schon in den Warenkorb gelegt um diese zu kaufen. Nach erfolgreichem Einlöten und funktionierendem Schlüssel hätte 8 der übriggebliebenen Transponder zum Selbstkostenpreis hier im Forum angeboten. (1 bliebe als Reserve ;) )

Ich wollte aber auf Nummer sicher gehen und genau wissen ob der Transponder auch für genau diesen Schlüssel passt. Somit habe ich den Schlüssel einem Kommunikationselektroniker gegeben, damit er mir bestätigen kann, ob mit dem Transponderspule aus dem Internet auch richtig liege.

Und nun nahm die Verlauf des defekten Schlüssels eine positive Wendung.

Mein Kollege hat die Spule vor dem Entfernen auf der Platine mit einem Multimeter durchgemessen. Hierbei zeigte das Messgerät einen Widerstand von über 500 K Ohm ( max. darf der Widerstand 10 - 50 Ohm sein) an. Somit war klar die Spule ist defekt. Das Ablöten klappte reibungslos mit einer sehr dünnen Lötspitze. Die Spule wurde nun im ausgebauten Zustand noch einmal durchgemessen, und erstaunlicherweise war der Widerstand jetzt nur noch 7,5 Ohm :):confused:

Widerstand direkt auf der Platine (ohne Spule) gemessen = 8,2 Ohm :):confused::confused::confused:

Also doch nichts kaputt?????

Probe auf Exempel. Lötstellen auf der Platine sauber gemacht, neu verzinnt und die alte Transponderspule wieder draufgelötet. Schlüssel zusammengebaut, ab zum Auto ausprobieren. Läuft!!!!! :D:D:D

Aussage meines Kollegen:

Der Internetauktionshausverkäufer habe gesagt, dass der Fehler zu 90 Prozent an einer defekten Transponderspule läge. Ich (Kollege, 30 Jahre Berufserfahrung) sage, der Fehler liegt zu 99 % an einer bei der maschinell gefertigten Lötstelle an der Transponderspule / Platine. Durch die Masse der Spule und bei einem Fallen lassen des Schlüssel kann eine Lötstelle den Kontakt verlieren.

Jetzt nochmal zusammen gefasst:

1. Schlüssel öffnen:

https://www.youtube.com/watch?v=tJZdf1_F8LM

2. Spule auf der Platine mit Multimeter durchmessen an gekennzeichneten Stellen. (Bild 1)

(Ohmwert über 50 Ohm Spule ablöten und Spule separat messen. Wert der separaten Spule kleiner 10, Lötstellen auf der Platine säubern, neues Lötzinn auftragen, Spule mit Pinzette auf die Lötstellen positionieren und an den Kontakten mit Lötkolben erhitzen bis Lötzinn flüssig, dann abkühlen lassen und zweite Seite gleiche Vorgehensweise. Sollte der Wert der Spule auch alleine über 50 Ohm sein, neue Spule kaufen und diese dann wie im Satz zuvor festlöten.)

3. Sollte Spule unter 10 Ohm Widerstand haben und nachdem die Lötpunkte fachgerecht erneuert worden sind und der Schlüssel dennoch nicht funktionieren, bleibt noch die Hardcorevariante. Chip (Bild 4)umlöten. Dieses erfordert Handwerkliches Geschick. Hierfür braucht Ihr einen Schlüsselrohling bzw. einen ausrangierten alten Zweitschlüssel (gibt es zu Hauf in der Bucht).

https://www.youtube.com/watch?v=BvwGplXZnj4

Bei mir hat es mit Punkt 2. wunderbar geklappt. Somit habe ich wieder einen funktionierenden Zweitschlüssel. :D

Ich drücke Euch die Daumen das es bei demjenigen ebenfalls funktioniert. Aber bitte, falls Ihr keine Erfahrung mit dem Löten habt, lasst es von jemandem machen, der sich mit der Materie Löten auskennt. Es besteht sonst die Gefahr, dass die Platine bzw. anliegende Teile beschädigt werden.

Ich übernehme aber keine Gewähr und Ersatzleistungen bei nicht Funktion oder späteren Defekt.

Wenn es funktionieren sollte, wäre eine Danke sehr schön. ;)

Gruß

Heiko

Das wäre doch was für die Faq. Auch für w220 ? Denn mein w220 Schlüssel entspricht genau der Beschreibung. Reingesehen hat man allerdings noch nicht.

Gute Anleitung...

 

Aber bin mir sehr sicher so eine Anleitung mit genau der Reperatur der Lötstelle gibt's schon 2 - 3 mal in verschiedene Mercedes Foren...

 

Goggle mal nach "Mercedes Schlüssel Löten" oder "Mercedes Schlüssel Lötstelle gebrochen"

 

 

Grüße

Wenn es noch nicht drin ist in der FAQ, dann rein damit, egal von wem.

Auf jeden Fall Bono_U2, gut gemacht und danke dafür.

Themenstarteram 5. April 2017 um 18:45

Wenn ein gewünscht, könnt Ihr diese Anleitung gerne in FAQ aufnehmen. Ich weiß nicht, ob dafür meine Zustimmung von Nöten ist. Falls ja, ist diese hiermit gegeben. ;)

Wenn es zu ausführlich gewesen sein soll, könnt Ihr es natürlich auf das wesentliche kürzen.

Gruß

Jaja: In Deutschland die Anbieter befragen/abnerven/ausnutzen, und dann zu geizig für 20 EUR und lieber in China bestellen!

Manche merken es gar nicht mehr...

 

Harry

Themenstarteram 6. April 2017 um 7:33

Zitat:

@harryW211 schrieb am 6. April 2017 um 04:13:48 Uhr:

Jaja: In Deutschland die Anbieter befragen/abnerven/ausnutzen, und dann zu geizig für 20 EUR und lieber in China bestellen!

Manche merken es gar nicht mehr...

 

Harry

Wie bitte ???????

Beleidigen lassen muss ich mich hier nicht. Frechheit!!!

Ich bin ja kritikfähig, aber nicht auf diese Weise!

Ich setze mich doch nicht 1 Stunde hin, um anderen die vielleicht das gleiche Problem haben und eine Lösung für das Problem zu finden, um mich so blöd von der Seite anmachen zu lassen.

Letztendlich hätte ich es in Deutschland gekauft, da mir es einfach zu lange gedauert hätte, bis das Teil hier gewesen wäre.

Zitat:

@harryW211 schrieb am 6. April 2017 um 04:13:48 Uhr:

Jaja: In Deutschland die Anbieter befragen/abnerven/ausnutzen, und dann zu geizig für 20 EUR und lieber in China bestellen!

Manche merken es gar nicht mehr...

Harry

War das jetzt nötig?

Manchmal fehlt mit hier bei MT der Knopf mit dem Daumen nach unten!

Bono_U2

Einfach ignorieren solche Klugs.....

Danke für ausführliche Erklärungen.

Also ich bin auch dankbar, dass die Teilnehmer hier so hilfreich und ausführlich beschreiben DANKE @ bono !

Der Beitrag an sich ist ja nett.

Ich hatte es so gelesen, daß die Spulen dann in China gekauft wurden. Habe ich mich wohl vertan. Sorry.

 

Harry

Sorry aber ich kann nicht anderst... :rolleyes:

Selbst wenn er sie aus China gekauft hätte...

Welche Marken haben denn eure Fernseher? Oder andere Geräte im Haushalt? Alles deutsche Produkte?

... ich glaube nicht...

Zudem wollte Bono_U2 einigen von uns mit gleichem oder ähnlichem Problem, durch wenig Aufwand viel Geld ersparen... UNVERSCHÄMTHEIT!!! :mad: Oder?.... :(

Warum müssen hier einige Leute, andere wegen Lappalien immer wieder unangebracht Kommentieren? Leben und leben lassen! Ich kann doch auch sachlich und höflich meine Meinung sagen ohne jemandem zu nahe zu treten..

Immer wieder lese ich hier unhöfliche, nervige und unqualifizierte Kommentare, die KEINEM weiterhelfen. Das ist sowas von unnötig. Und selbst wenn jemand mal einen Fehler macht oder eine falsche Aussage trifft, muss ich ihn dann immer sofort verbal zerfleischen und vorführen? Kann ich ihn nicht höflich und sachlich auf seinen Fehler hinweisen?

Liebe Jungs und Mädels, ich finde wir alle sind in diesem Forum hier (speziell W211 intern) eine große, vielschichtige "Familie", die mit dem W211 viele "Wehwehchen" teilt, und sollten uns auch dementsprechend verhalten...

Höflichkeit, Hilfsbereitschaft mit ein wenig Humor gepaart kann ein echt tolles und angenehmes Forumsklima ausmachen!

In diesem Sinne, habt euch wieder lieb und nicht immer gleich mit 100 gegen die Wand... ;)

Schöne restliche arbeitswoche, ich hab Urlaub :D

Super Bericht

Fonde ich auch. Danke dir.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211-Schlüsselreparatur: Tausch der Transponderspule (bzw. EEPROM)