ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 sackt links hinten um 2-3 cm ab und im KI steht "Werkstatt aufsuchen"

W211 sackt links hinten um 2-3 cm ab und im KI steht "Werkstatt aufsuchen"

Mercedes E-Klasse W211
Themenstarteram 22. Juni 2019 um 19:02

Fahrzeug steht Kerzen gerade nur die linke Seite hinten nicht um 3cm runter und im Bordcomputer steht Werkstatt aufsuchen und das Symbol von der Hebebühne vor etwa 6 Monaten hatte ich den luftbalg gewechselt mann hat es auch Kalibriert

Wenn ich den Wagen ausmache und wieder starte ist der Fehler weg und dann fahr ich paar hundert Meter und der Kompressor Pumt dann so ein zisch Geräusch und dann die Fehler Meldung

Wann könnte die Ursache sein weis nicht mehr weiter Danke im Voraus

Beste Antwort im Thema

Defekt

33 weitere Antworten
Ähnliche Themen
33 Antworten

Defekt

Hi

Bei mir war das Gleiche. Es war der Balg kaputt, und wurde gewechselt.

Nach einiger Zeit sagte er wieder ab...

Man kann per SD die Höhe noch nachregulieren...

Genau das haben wir gemacht (links um 1,5 cm höher gemacht), und bis jetzt keine Probleme mehr

Außerdem...

Wurde der Ventil auch mitgetauscht?

Es gibt bei w211 zwei Ausführungen: mit 2 Ventilen und mit 1 Ventil für beide Seiten.

Wenn du hinten 2 Ventile hast, könnte es vielleicht an den Linken Ventil liegen.

 

LG

Zitat:

@Addi211 schrieb am 22. Juni 2019 um 19:02:40 Uhr:

Fahrzeug steht Kerzen gerade nur die linke Seite hinten nicht um 3cm runter und im Bordcomputer steht Werkstatt aufsuchen und das Symbol von der Hebebühne vor etwa 6 Monaten hatte ich den luftbalg gewechselt mann hat es auch Kalibriert

Wenn ich den Wagen ausmache und wieder starte ist der Fehler weg und dann fahr ich paar hundert Meter und der Kompressor Pumt dann so ein zisch Geräusch und dann die Fehler Meldung

Wann könnte die Ursache sein weis nicht mehr weiter Danke im Voraus

Zur Werkstatt fahren wenn du nicht weiter weißt. Luftbalg falsch eingebaut.

Welchen Hersteller hast du verbaut ?

Und du wärst nicht der erste der beim Einbau Pfusch gemacht hat und deswegen ist er wieder defekt.

Themenstarteram 23. Juni 2019 um 15:42

Hi grüß euch. also der Balg war Original von Mercedes und in eine fachwerkstatt gemacht. heute wo ich zur Arbeit fahren wollte stand er normal und keine Fehler Meldung, nur um 1 cm links war er runter. die andren Seiten alles ok und auch bei der Fahrt keine Fehlermeldung im Bordcomputer, nichts.

habe gerade wieder geschaut, stand alle 4 normal. ich habe keine Ahnung warum er jetzt wieder normal steht, kann es der Kompressor sein ? Aber warum die eine Seite so runter war und jetzt nicht? bei undichte wären doch die anderen Seiten auch runter, oder ?

Weil das Ventil im Balg mal funktioniert und mal eben nicht. Kalt Warm Nass usw. War bei meinem auch so, alles erneuert und Ruhe ist , schon ein halbes Jahr keine Probleme mehr .

Beobachte doch das Verhalten in den nächsten Tagen /Wochen.

Wenn er 1x absackt hat das seine Ursache, dann wird sich das vermutlich wiederholen.

Die Ursache wurde ja noch nicht gefunden.

Themenstarteram 23. Juni 2019 um 23:48

Bin gerade von der Arbeit nach Hause gefahren die ersten Kilometer ok dann kam wieder im Bordcomputer das Symbol von Hebebühne aber nichts ist abgesackt alle 4 Seiten sind ok mal schauen wie es morgen aussehen wird

Zeig mal ein Bild von der Hebebühne. Habe so ein Piktogramm noch nie gesehen.

Themenstarteram 24. Juni 2019 um 0:13

das ist dieses Symbol

Also doch keine Hebebühne. Wäre mir auch neu gewesen. Es wurde ja dann schon alles gesagt was gemacht werden muss.

Airmatic hat 3 Pins am balg und Niveau 2 Pins und somit nur 1 Ventil.

Themenstarteram 24. Juni 2019 um 13:46

Kann Mann dem Ventil Einzel kaufen ?

Zitat:

@Addi211 schrieb am 24. Juni 2019 um 13:46:10 Uhr:

Kann Mann dem Ventil Einzel kaufen ?

Hi

Wenn du zwei Ventile hast je Seite eins, dann kannst du den Ventil einzeln kaufen.

Wenn du nur einen Zentrallen Ventil hast (wie bei mir), und er würde kaputt, dann würden beide Seiten absacken.

Deswegen musst du erst Prüfen ob du zwei oder ein Ventil hast.

Wenn ein Ventil dann Prüfen die Leitung auf linker Seite mit Seifenwasser.

Dafür braucht man keine Bühne sondern einen guten Wagenheber, und oder Böcke.

LG

Mirek

Themenstarteram 24. Juni 2019 um 23:04

Ne bei mir sackt nur eine Seite ab die anderen Seiten sind Kerzen gerade und heute als ich zum mb gefahren bin und ich sagte was das für ein Geräusch ist von vorne meinte er Ja der Kompressor verabschiedet sich auch langsam er meinte es könnte am Balg legen weil ich damals nur den Balg getauscht habe ohne den Druckbehäter und das ist die Uhrsache wahrscheinlich weil den Balg so Tauschen macht Mann grundsätzlich nicht und ich habe 3 Pins also habe ich 1 Ventil ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 sackt links hinten um 2-3 cm ab und im KI steht "Werkstatt aufsuchen"