ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 E 420 CDI ABS-Polring defekt, gibt es Anleitungen?

W211 E 420 CDI ABS-Polring defekt, gibt es Anleitungen?

Mercedes E-Klasse W211
Themenstarteram 26. Dezember 2020 um 13:50

Hallo leute, das problem mit dem kühlermittel hab ich rausgefunden, es war ein thermostat..

 

aber nun zur neuen frage;

 

esp und abs gehen in störung weil hinten links ein radsignal total auf 0 bleibt, hatte schon den radsensor getauscht einen neuen von atp aber is immernoch auf 0, hatte der 211er nichtma probleme mit diesem polring in der hinterachse? hat das jemand schonmal gemacht oder gibts Anleitungen dafür? der magnetring selber kostet ja nur ein 10er original und hab keine lust das auto in die werkstatt zu bringen.

wäre totol dankbar für alle antworten:)

Ähnliche Themen
36 Antworten

Zitat:

@w221s420cdi schrieb am 26. Dezember 2020 um 13:50:15 Uhr:

Hallo leute, das problem mit dem kühlermittel hab ich rausgefunden, es war ein thermostat..

aber nun zur neuen frage;

esp und abs gehen in störung weil hinten links ein radsignal total auf 0 bleibt, hatte schon den radsensor getauscht einen neuen von atp aber is immernoch auf 0, hatte der 211er nichtma probleme mit diesem polring in der hinterachse? hat das jemand schonmal gemacht oder gibts Anleitungen dafür? der magnetring selber kostet ja nur ein 10er original und hab keine lust das auto in die werkstatt zu bringen.

wäre totol dankbar für alle antworten:)

SUFU ;)

Themenstarteram 26. Dezember 2020 um 13:55

wie bitte?

Zitat:

@w221s420cdi schrieb am 26. Dezember 2020 um 13:55:10 Uhr:

wie bitte?

SUFU=SuchFunktion

Auch ein NEUER Signalgeber kann Neu schon def. ( EIGENE ERFAHRUNG ) sein.

Evtl. Geber mal Quer tauschen u. schauen ob der Fehler mit wandert.

Wenn der Fehler sofort kommt = Magnetring

Fehler tritt erst nach Bewegung auf = Sensor

Zitat:

@dotzmugello schrieb am 26. Dezember 2020 um 15:20:23 Uhr:

Auch ein NEUER Signalgeber kann Neu schon def. ( EIGENE ERFAHRUNG ) sein.

Evtl. Geber mal Quer tauschen u. schauen ob der Fehler mit wandert.

Wenn der Fehler sofort kommt = Magnetring

Fehler tritt erst nach Bewegung auf = Sensor

Bist Du sicher das es nicht anders herum ist?

Themenstarteram 26. Dezember 2020 um 21:58

@CE333

der meinung bin ich auch da sich der fehler im stand löschen lässt und ab 5kmh wieder sofort anfängt

Auto anmachen und der Fehler kommt sofort bedeutet sensor.

 

Wenn man rollt, ist es der Impulsring.

 

Teile kosten quasi nix. Die Arbeit ist aber für Laien kein Geschenk.

Themenstarteram 26. Dezember 2020 um 23:18

ich bin hier trotzdem in dem ganzen forenzeug noch nicht weiter gekommen mit dem tausch von dem abs ring

Themenstarteram 26. Dezember 2020 um 23:18

könnte mir zufällig irgendjemand sowas wie ne pdf schicken wo alles detailliert ist

? das wäre echt super

Poste halt mal Deine VIN, dann kann man das benötigte raussuchen.

VIN und E-Mail Adresse per PM.

Zitat:

@dotzmugello schrieb am 26. Dezember 2020 um 15:20:23 Uhr:

Auch ein NEUER Signalgeber kann Neu schon def. ( EIGENE ERFAHRUNG ) sein.

Evtl. Geber mal Quer tauschen u. schauen ob der Fehler mit wandert.

Wenn der Fehler sofort kommt = Magnetring

Fehler tritt erst nach Bewegung auf = Sensor

Schande über mein Haupt........

Andersrum is richtig.!!!!!!!!!!!!!!

https://www.motor-talk.de/.../...r-raddrehzahlsensor-t6262083.html?...

Themenstarteram 27. Dezember 2020 um 20:43

@Andimp3 @Mackhack

ich habe euch geschrieben wegen der vin

 

falls ihr mal zeit habt dann teilt es mir bitte mit

vielen Dank

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 E 420 CDI ABS-Polring defekt, gibt es Anleitungen?