ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Vw Polo 6r - 1,2 TDI - 75 PS - EGR SEnsor

Vw Polo 6r - 1,2 TDI - 75 PS - EGR SEnsor

VW Polo 5 (6R / 6C)
Themenstarteram 8. Februar 2015 um 11:56

Hallo Leute,

wer kann mir helfen. Habe das gelbe Motorsymbol am Tacho. Laut Beschreibung sollte ein Fehler am KAT sein. Nach dem Auslesen des Fehlerspeichers kamm folgender Fehler:

15536 - EGR Sensor 1

P0405 00 (191) - Signal too low

 

Habe mit Erfolg den Fehler gelöscht, dann war auch die Lampe weg und beim Fahren auch nicht mehr das. Am nächsten Tag beim Starten jedoch wieder da....

Der VW Polo hat gerade einmal 75.000 km oben und ist Bj 2011

Weißt jemand vorab was das Problem ist?

Danke und Lg

Ähnliche Themen
36 Antworten

Nein

Themenstarteram 8. Februar 2015 um 12:02

Zitat:

@Gummihoeker schrieb am 8. Februar 2015 um 12:00:09 Uhr:

Nein

Nicht sehr hilfreich! Aber danke

Zitat:

@Tuzgoelue schrieb am 8. Februar 2015 um 12:02:38 Uhr:

Zitat:

@Gummihoeker schrieb am 8. Februar 2015 um 12:00:09 Uhr:

Nein

Nicht sehr hilfreich! Aber danke

Nein, hilfreich wäre es, in eine Werkstatt zu fahren, anstatt hier im Trüben zu fischen. Fehlermeldungen werden übrigens nicht ausgegeben, damit die Fahrzeugbesitzer sie eigenmächtig löschen.

am 8. Februar 2015 um 13:01

ich hab dasselbe bei meinem Polo seit ein paar Tagen.

aber war noch nicht in der Werkstatt

Ich weiß jetzt zwar auch nicht, was das für ein "EGR Sensor" ist, aber mit der aufleuchtenden gelben Kontrollleuchte "Katalysator gestört" (Kat-Symbol) habe ich beim 1,6-l-TDI mit 77 kW -> diese Erfahrung gemacht.

Da dieses Problem zwar nicht so häufig, aber manchmal eben doch auch beim 2,0-TDI-Motor auftritt, halte ich ihn auch beim 1,2-l-TDI für durchaus wahrscheinlich ...

Schönen Gruß

EGR ist eine englische Ablürzung und steht für „Exhaust Gas Recirculation“. Wenn man das ins Deutsche übersetzt kommt man der ausgeschriebenen Bedeutung der Abkürzung AGR schon ziemlich nah. ^^

Hatte das damals mit meinem 1.2 TDI auch. Ungefähr auch bei diesem Kilometerstand.

Kann aber nicht mehr sagen, was es war.

Um einen Werkstattbesuch wirst du wohl nicht drumherum kommen. Mit Fehler löschen alleine ist es da nicht getan.

Themenstarteram 8. Februar 2015 um 19:25

Danke für die Informationen! Dann werde ich mal zur Werkstatt schauen. Falls jemanden noch etwas einfällt einfach melden!

Lg

Du wirst das selbe Problem haben wie ich es auch hatte: das Abgasregelventil (AGR) arbeitet nicht mehr richtig. Ich hatte den Wagen an meinen Sohn weiterverkauft und wenige Wochen (ich glaube es waren zwei) später trat der Fehler erstmalig auf. War dann wieder weg um dann wieder da zu sein. Bei ihm war dann, natürlich auf dem Weg zur Prüfung, der Ventilteller abgerissen. Wenn du Glück hast repariert das VW noch mit einer Kulanzregelung, ab auf jeden Fall erst mal in der Werkstatt deines Vertrauens nachfragen. Kostenpunkt so um die 800 €. Ach ja : Die MOBILITÄTSGARANTIE greift erst wenn du unterwegs liegenbleibst. Also nicht erst in die Werkstatt und dem Auftrag geben, sondern schön alles kaputtfahren und dann AU WEIA sagen, aber nur wenn du diese Garantie noch hast.

Im Übrigen, die selbe Lampe mit der selben Meldung ist jetzt nach der vor ca. 50.000 km erfolgten Reparatur wieder gekommen. Mal sehen wie lange es dann dauert, bis der Wagen wieder liegen bleibt, denn das tut er dann bestimmt.

>

Noch eines am Rande: Manche Werkstätten werden sich der Sache entledigen wollen, indem sie eine vermeindlich kostengünstigere Reinigung des AGR anbieten, bei meinem Sohn, der als AZUBI mit so wahnsinnig mit Geld um sich werfen kann, hat diese Option nichts genutzt, das Ventil ist trotzdem kaputt gegangen.

Viel Erfolg noch

Themenstarteram 9. Februar 2015 um 22:05

Das heißt ...

Was würdest du in meinem Fall machen ?

Zitat:

@Tuzgoelue schrieb am 9. Februar 2015 um 22:05:43 Uhr:

Das heißt ...

Was würdest du in meinem Fall machen ?

Lies dir erst mal alle Hinweise (auch die verlinkten!) hier durch. Und dann schaust du, ob du noch irgendeine Garantie hast und dann fährst du zum :) und lässt die mal die wahre Ursache ermitteln (bei mir war es ja z. B. der undichte AGR-Kühler, der wegen der Pampe (Ruß + Wasser) verstopfte - und ggf. auch das Ventil verklebte).

Und dann kommt es darauf an, wie geschickt der :) agiert, um deine Kosten zu minimieren:

  • evtl. hast du ja noch eine (verlängerte) Werksgarantie (die endet übrigens, wenn das Fahrzeug vorher gewerblich eingesetzt wurde, bevor du es dann privat übernommen hast!)
  • wenn nicht, kannst du nur auf Kulanz hoffen, was natürlich überhaupt nur funktioniert, wenn bisher alle Inspektionen in einem VW-Autohaus gemacht wurden und der Händler einen entsprechenden Antrag überzeugend stellt
  • eine Gebrauchtwagengarantie deckt den AGR-Kühler nicht mit ab, evtl. aber das AGR-Ventil (siehe Versicherungsbedingungen)

Tja - und dann musst du entscheiden, ob du das dann machst oder die Reparatur z. B. ohne VW-Beitrag in einer freien Werkstatt ausführen lässt oder den Wagen mit Defekt verkaufst oder ... oder ... aber das kannst du bestimmt auch selbst überlegen. :D

Übrigens gibt es diese Probleme mit der AGR öfter, sodass es dazu eine TPI (Handlungsanweisung für die Werkstätten vom Hersteller) gibt. Weise die VW-Werkstatt vorsichtshalber darauf hin. Da steht drin, wie die Werkstatt das Problem diagnostizieren und auch reparieren kann - und, zumindest so weit ich weiß, z. B. nichts von solchen Experimenten wie einer "Reinigung" des AGR-Systems. ;)

Schönen Gruß

Themenstarteram 10. Februar 2015 um 21:55

Danke

am 21. Dezember 2016 um 16:52

Hallo zusammen,

Ich habe mich hier angemeldet, da ich gerade ein Problem mit meinem VW Polo 1.2 TDI 55kW, Bj. 11 habe.

Der Polo hat jetzt rund 84.000 km drauf und wurde von mir vor ca. drei Jahren mit ca. 40.000 drauf gekauft.

Vor einem halben Jahr leuchtete nach einer längere Fahrt mit sehr viel Stau-Anteil zum ersten Mal die MKL auf. Diese ging dann wieder von selbst aus. Als das dann ein paar Wochen später wieder passierte bin ich ab zum :) der folgenden Fehler ausgelesen hat:

- Baugruppe OBD Fehlercode P0405: AGR-Ventil Sensor A Signal zu niedrig

- Baugruppe Motorelektronik Fehlercode 15536: AGR-Sensor Signal zu niedrig

Er meinte, solange der Fehler nur sporadisch auftaucht, wäre das noch nicht dramatisch und ich solle das weiter beobachten. Gesagt, getan, die MKL ging noch ca. viermal an und wieder aus, der Motor ruckelte manchmal, fing sich dann aber wieder, ansonsten hatte ich keine Probleme. Bis die MKL Ende Oktober an blieb. Ungefähr zeitgleich kam der Brief von VW, dass ich zum Softwareupdate darf, das natürlich nur aufgespielt werden kann, wenn die MKL nicht leuchtet...

 

Also bin ich Ende November wieder ab zum :) AGR und LMM austauschen lassen. Die Freude hielt genau 20 km, dann blinkte die MKL wieder fröhlich auf, diesmal schon direkt beim Start. Diesmal wieder zum :) der dann meinte, dass der AGR-Kühler defekt/verdreckt/verkokt oder sonst was ist, Kostenpunkt ca. 250€ Wareneinsatz plus ca. 4 Stunden Arbeit. Unter 800€ komm ich wohl nicht aus der Sache raus.

Jetzt meine Frage, ist das wirklich der nächste Schritt oder kann noch etwas anderes die Fehlerquelle sein? Ich beschäftige mich jetzt schon ein halbes Jahr mit dem AGR und will jetzt nicht etwas unnötig austauschen lassen, obwohl ich meinem :) schon vertraue... Hat jemand ähnliche Erfahrungen damit gemacht? Danke im voraus!

 

[Von Motor-Talk aus dem Thema 'Fehlercode P0405: AGR-Ventil Sensor A - Signal zu niedrig' überführt.]

Kulanzantrag und Tauschen lassen.

Und schon mal sparen ;)

 

[Von Motor-Talk aus dem Thema 'Fehlercode P0405: AGR-Ventil Sensor A - Signal zu niedrig' überführt.]

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Vw Polo 6r - 1,2 TDI - 75 PS - EGR SEnsor