ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. VR6 Zieht nicht die Bohne!!!

VR6 Zieht nicht die Bohne!!!

Themenstarteram 29. Dezember 2004 um 15:54

Also, mein VR6 AAA läuft im Standgas sehr ruhig und sonst hat er auch keine grösseren Macken, aber irgendwie zieht er keine Wurst vom Teller...

Ich hab dann mal die Zündkerzen und die Zündkabel gewechselt und als ich mir die Zündkerzen angeschaut habe bin ich fast erschrocken, denn sie sind sehr schwarz und an manchen sind noch so weiße Punkte dran...

Liegt das an der Zündung oder an der Gemischaufbereitung???

Bitte Helft mir, es ist sehr dringend!!!

Ähnliche Themen
33 Antworten

Überprüf doch mal die kompresion

Themenstarteram 29. Dezember 2004 um 19:46

Kann mir keiner nen Tipp geben???

Wenn die Zündkerze weiß ist, ist das Gemisch garantiert zu Mager, nicht mehr mit fahren, wegen Kolbenklemmer!!!

Überprüf das lieber, mit deiner Lambdasonde oder deiner Gemisch aufbereitung!

Braune Rückstände wären eine Perfekte verbrennung, schwarz ist zu fette(zu viel Öl)

Arbeite als KFZ_Mechatroniker, ist schon häufig vorgekommen!!!!, mit Kolben klemmern, und die leistung ist dann so ab 2500-3000RPM weg, stimms...

@ Chiggles

Dein Kerzenbild ist ein klares Zeichen für ein zu fettes Gemisch.

Mögliche Ursachen:

- Kühlmittelgeber defekt

- Lambdasonde regelt falsch

- Thermostat defekt und permanent offen

Zwecks genauerer Diagnose geht kein Weg am Auslesen des Fehlerspeichers vorbei.

Grüßle

Frank

P.S. eine etwas genauere Beschreibung mit Drehzahl, Gang, Öl- und Wassertemperatur etc. hat noch nie geschadet. ;)

Themenstarteram 30. Dezember 2004 um 12:06

@ NOMDMA

Also, in den ersten 2 Gängen, geht er eigentlich gut, aber auch nicht so richtig wie es sein soll, weil normalerweise bekam er seinen schub immer ab 3500 U/min. So wie er am Anfang zieht bei Vollgas, vom Stand aus zieht er bis zum Schluss einfach nur lahm weiter... Er läuft Spitze gerade mal noch 200 km/h... Wenn ich bei 140 im 5. Gang beschleunige braucht er eigentlich ewig, bis er auf 200 ist... Die Temperaturanzeige bewegt sich auch nicht viel, wenn er warm ist, also gerade mal aus dem weißen bereich heraus...

Ich war vorgestern bei VW und wollte es auslesen lassen, aber der Meister dort hatte nur gemeint, dass man beim Fehlerauslesen eh nicht viel erfahren kann, weil es zuviele Ursachen haben könnte und er hatte mir davon abgeraten... Ich denke der hatte einfach keine Lust es zu machen...

Weil zu dem KFZler wo ich immer gehe hat Urlaub, deswegen kann ich es erst nächstes Jahr auslesen lassen...

Hört sich nach Notlauf an. Den VW-Fatzke würde ich bei seinem Chef anscheißen! Ist ja wohl eine Frechheit. Wozu hat die Karre wohl `nen Fehlerspeicher!?

 

VWDriver

Themenstarteram 30. Dezember 2004 um 14:00

Das hab ich mich auch gefragt, aber dort geh ich nicht mehr hin...

Ich geh dann nächste Woche mal zu meinem Kfz-ler, der wird mir den Fehlerspeicher sicher auslesen...

@ Chiggles

Ok, die Infos helfen uns doch erheblich weiter.

Die Wassertemperatur sollte nach ca. 7 km bei knapp über 90° stehen und dort auch bei Vollgas verharren. Lediglich im Stau oder Stadtverkehr steigt die Temperatur kurz auf 100° an, bis der Lüfter zuschaltet.

Wenn die Anzeige bei Dir im unteren Drittel verharrt, ist definitv der Thermostat hinüber und steht permanent offen. Als Konsequenz erwärmt sich das Wasser nicht und der Kühlmittelgeber meldet dem Steuergerät immer Kaltstart-Zustand. Dementsprechend läuft dann auch der Motor zu fett.

Erster Schritt sollte also der Tausch des Themostat sein.

Der Kommentar zum Thema Fehlerspeicher lässt auf massive Defizite bei diesem "Meister" schliessen.

Unabhängig vom Auslesen, kann man auch sämtliche Betriebsdaten des Motors im Fahrbetrieb überwachen und (mit etwas Erfahrung) die möglichen Fehlerquellen eingrenzen. Als weiteres Hilfsmittel zur Diagnose bietet sich die Untersuchung der Abgase (O²-Anteil) an.

Mein Tip - suche eine gute freie Werkstatt oder einen Bosch-Dienst auf und mach zukünftig einen großen Bogen um alle VW-Werkstätten!

Die meisten VW-Betriebe haben absolut keine Ahnung vom VR und sind offensichtlich mit der komplexen Technik gnadenlos überfordert (typisch Teiletauscher eben).

Grüßle

Frank

P.S. falls Du zufällig aus dem Raum Freiburg kommst, kann ich Dir eine sehr gute Werkstatt empfehlen.

Themenstarteram 30. Dezember 2004 um 14:31

Aber es gibt doch 2 Geber für die Temperatur, also der gelbe ist fürs Steuergerät und der blaue ist für die Anzeige... wenn ich mich nicht Irre, oder?

Weil wenn nur der Geber für die Tacho Anzeige kaputt ist, muss doch noch lange nicht der kaputt sein, der fürs Steuergerät ist...

War mal bei meinem Vorherigen Auto so der Fall...

Da gibts doch auch so einen Trick mit den Schläuchen abtasten, wenn ich mich nicht Irre, damit man weiß ob das Thermostat schließt oder sowas???

@ Chiggles

Der Kühlmittelgeber für das Steuergerät hat das blaue Kabel.

Wäre bei Dir nur der Geber für die Anzeige defekt, dann würdest Du nichts merken.

Einfachster Weg:

Thermostat ausbauen und testen, ob er korrekt öffnet und schliesst. Eingebaut werden muss er in geöffneter Stellung.

Grüßle

Frank

Mein vr6 macht auch macken läuft nicht richtig auf allen töpfen und verbraucht doppelt soviel bezin kann man auch sehr richen aus dem auspuff !

schooly@freenet.de

hilfe

@ schooly

Hört sich nach einem anderen Problem an. ;)

Ab in die Werkstatt und Fehlerspeicher auslesen und Zündkabel durchmessen lassen.

Ich tippe mal auf defekte Zündkabel.

Grüßle

Frank

Themenstarteram 30. Dezember 2004 um 20:43

Ich dachte immer der Gelbe Stecker ist für die Temperaturabfrage fürs Steuergerät???

Da muss ich mich doch glatt mal mit einem ähnlichen Problem anschließen. Habe auch das Gefühl, dass mein VR ab und an nicht so richtig gut läuft, wie er sollte. Temperatur geht bei konstanter fahrt eigentlich nicht über 70 Grad hinaus. Öl ist dann aber meist bei 90-100 Grad, also irgendwo im normalen Bereich. Nach dem Kaltstart geht er die ersten paar Kilometer wie eine eins, sobald der Motor dann warm zu sein scheint, fehlt irgendwie ein wenig Leistung. Im Stadtverkehr geht die Temperatur dabei locker mal auf 100 oder auch 110 Grad (Wasser).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. VR6 Zieht nicht die Bohne!!!