ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Vr6 klackert wie sau!

Vr6 klackert wie sau!

Themenstarteram 18. Januar 2005 um 19:13

Hallo zusammen, ich habe mir meinen Vr6-motor komplett zerlegt und danach neu gelagert, lackiert, Zylinderkopf komplett erneuern lassen(ventile,führungen,hydrostößel,usw,alles eben) .

Hab jetzt wieder alle zusammen und die ersten startversuche hinter mir. Er läuft sehr sauber, bis auf das klackern der Hydrostößel, meiner meinung nach. Bin mir aber nicht sicher.

Es sind INA-Stößel verbaut worden. Kann mir einer von euch sagen ob es normal ist das sie klackern. Hab ihn jetzt schon längere Zeit am stück laufen lassen, doch es wird nicht leiser. Ca 1,5h am stück. Könnte es vielleicht doch an etwas anderem liegen? Wer hat eine Idee?

Bitte um fachmännisches Auskunft.

Danke schonmal im voraus.

mfg Sweet

Ähnliche Themen
20 Antworten

Servus,

welcher Federspanner Ketten wurde verbaut? Könnte nämlich auch ein defekter Kettenspanner sein.

Falls noch der alte hydraulische drin ist, wurde dieser fachgerecht entlüftet.

Themenstarteram 18. Januar 2005 um 19:36

Servus,

habe alle Ersatzteile original von VW verbaut. Kettenspanner ebenfalls (große Schraube mit kleiner Bohrung am Gewindeende für Öldruck, oder täusche ich mich da? Ist schon ne weile her seit ich das lezte mal dran war.) ;)

Wie wird der Kettenspanner denn richtig entlüftet? Kanst du mir da etwas genaueres darüber sagen?

Bedanke mich schon mal im voraus.

cu...

Nur mal interessehalber: Sind die Hydrostößel von EBay?

Themenstarteram 19. Januar 2005 um 12:07

Nein, die Stößel sind nicht von e-bay. Habe sie von einem VW-Tuner gekauft und einbauen lassen. Habe Garantie auf Neuware, sind INA Stößel.

Kumpel von mir hat Stößel von e-bay drin. Haben nach ca 500 km wieder angefangen zu klappern.

cu...

Servus,

wenn Ihr die Ketten und die Hydros tauscht, müßt ihr auch den Grund für deren Defekt feststellen. So ein Spanner verschleißt nicht ohne Grund, genausowenig gehen Hydros nicht grundlos kaputt.

Meistens ist ein defekt der Ölpumpe, genauer gesagt des Bypassventiles die Ursache für überhöhten Verschleiß des Spanners und klackernde Hydros.

Also ich hab meinem Spezi mal geholfen seinen VR6 neu zu Dichten und in den 2er Golf einbauen!!Wir hatten ihn auch auf alle kleinteile zerlegt!

Als wir mit voller freude Starteten sprang er an---->

aber seine Hydros Klapperten so dermaßen lang das wir das Auto andauernd wieder abstellten weil wir glaubten das der Motor gleich kaputt gehen würde!

Dann haben wir in einer Fachwerkstätte gefragt und die meinten das der VR6 Motor am stand auf Betriebstemperatur laufen sollte und das man ihn mal so wie es die Polizei nicht erlaubt mal durch die Landstrassen jagt!(nicht übertreiben)

Das hat wunder gewirkt!!!!!

Probier mal aus!

mfg Dago

@FettesBruder

Meiner hatte nen Kurbelwellenlagerschaden nach fahren ohne Öl (der Vorbesitzer). Hab den Motor komplett überholt und wg. Spänen auch die Ölpumpe neu gemacht. An dem Motor ist alles neu. Trotzdem klappern die Hydros. Auf denen steht auch INA drauf, sind aber von EBay. Dachte da die da für 1/4 des VW-Preises weggehen das es vielleicht Ausschußware von INA sein könnte.

Themenstarteram 26. Januar 2005 um 17:43

hi, ich habe aus einem anderen Forum die idee das es vielleicht mit der Ölpumpe zusammenhängt.

Bei zu hohen Öldruck müsste sich doch das Überdruckventil offnen. Was passiert wenn es nicht öffnet?

oder:

zu geringer Üldruck, das die Hydros sich nicht ganz füllen?

Kann da etwas dran sein an meinen Überlegungen???

Ich weiß das die Pumpe vom Vorbesitzer mal nen schlag abbekommen haben muß, denn beim ausbau hab ich eine macke an der Saugseite entdeckt, Sah aber nicht so schlimm aus, also hab ich sie drin gelassen.

Die Ölwanne hab ich allerdings gewechselt. War total verdellt und verzogen.

Themenstarteram 26. Januar 2005 um 18:38

Kann mir jemand genau sagen wo und wie ich denÖldruck beim Vr6 messen kann? Hab ich bis jetzt noch nicht gemacht.

Wieviel bar sollte ich haben?

-im kalten Zustand?

-im warmen Zustand?

- bei Drehzahl?

danke...

Im kalten Zustand und bei Drehzahl geht bei ca. 7 bar das Ventil auf.

Im warmen Zustand geht der Druck schon ziemlich runter im Leerlauf ca. 0,4 bar.

Aber die Pumpe ist auch gar nicht mal so teuer (für VR6 Verhältnisse).

Aber wie gesagt, meine Pumpe ist nagelneu und der klappert trotzdem.

Themenstarteram 27. Januar 2005 um 12:17

ich hab das mal mit der pumpe mit nem Kumpel durchdacht(zwei köpfe denken mehr als nur einer)!

Wir sind eigentlich immer mehr der Meinung das es doch nicht an der Pumpe liegen kann.

Wenn sie zu wenig Druck aufbauen würde, müsste doch gleich das Ölkontrolllämpchen angehn!

Tut es aber nicht!

Wenn sie zu viel Druck aufbauen würde, infolge defektem Überdruckventil, müssten doch die Dichtungen und der Ölfilter kaputt gehn. Oder?

Ich kann mir nicht weiter helfen,

thx für antworten...

Hallo!

Bin zwar kein VR Spezialist, aber bei den Hydros von VW gabs auch bei den Fünfzylinder Reihe Probleme.

So ab 150.000 km haben sich da die Führungen im Kopf wo die Hydros sind abgenutzt. Dann konnte sich trotz neuer Hydros kein korrekter Öldruck im Stößel aufbauen und sie klapperten weiter.

Habe gehöhrt, dass jetzt neue org. Hydros mit Öl vorbefüllt sind. Ich habe immer bei Rep. am Kopf die Dinger sofort in Öl gestellt.

Ja und richtig entlüften sie sich wirklich nur bei höheren Drehzahlen. mfg

also wenn die Hydrostössel neu sind und kein belligschrott sind müssten sie sich nach dieser Zeit schon lange entüftet haben, so viel ich noch weis muss man nach dem wechseln der Hydos den Motor eine viertel Stunde im Leerlauf laufen lassen und dann darf mann ersr gas geben wenn man früher gas gibt können die Hydros schon Schaden nemen, aber mal eine andere Richtung zum suchen wären die Steuerzeiten, ich habe mal bei der Montage des Kopfes einen VR ausversehen die Einlasnockenwelle um einen Zahn verdreht das komisch war der Motor ist eigendlich ganz normal gelaufen auser den Klapperns hört sich genau so an wie die Hydros habe dann nach längerer such mal mit einem Endoskop in das Zündkerzenloch geschaut dabei habe ich die Abrücke der Ventile dann auf den Kolben gesehen das wäre blos so ein Gedanke von mir

PS: habe dann nur die Steuerzeiten richtig Eingestellt sonst nichts und der Motor läuft heute noch aber wenn mehr als ein Zahn verstellt würde ich aufjedenfall die Ventile wechsel.

Na wenn du erstmal die Abdrücke der Ventile auf den Kolben siehst, dann reicht es nicht mehr aus die Steuerzeiten richtig einzustellen.

Die Ventile sind im Arsch und wenn du so weiterfährst, läufst du Gefahr, das eines der Ventile abbricht und dann kannst du den Zylinder vergessen wenn du Pech hast.

EDIT:

Außerdem müßte sich das doch schon im Motorlauf bemerkbar machen, auch wenn nur eine um einen Zahn verstellt ist oder?

Deine Antwort
Ähnliche Themen