ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Vorstellung und Frage Hohe Leerlaufdrehzahl

Vorstellung und Frage Hohe Leerlaufdrehzahl

Themenstarteram 12. November 2009 um 15:17

Schönen Tag zusammen!

Nachdem mir meine Olle (Honda CB750K2 // Frauen halten nich so lange) seit 1978 treue Dienste geleistet hat und auch noch dient, hab ich mir dennoch vor ein paar Wochen den fast ebensolangen Wunsch nach ner Harley erfüllt.

OK, OK - manchner mag sagen ne Sporty is keine Harley, aber zumindest hab ich mir erst mal eine mit Vergaser und ohne Gummilager zugelegt, ist ne 1200er aus dem Jahr `99.

Das Teilchen gefällt mir, fährt anständig, geiler Sound (nuja, eventuell muss in die Röhren ja doch was g*) und vibriert so wie es sein soll. Bei der Abholung fiel mir nach ca. 150 km schon ein Teil der Gangschaltung ab, ab schalten ging grad noch so - passt also.

Vor 14 Tagen auf ner schönen Sonntags-Tour hatte ich dann auf ein mal mächtige Fehlzündungen und schlechte Motorleistung. Ging grad noch so heim in den Stall.

Der "Freundliche" hatte per Ferndiagnose gleich mal ne Zündeinheit als defekt erklärt und die Kosten dafür durchgegeben :-), ich mag Menschen mit Humor, vor allem Schwarzem. Wartezeit auf nen Termin ca. 3 Wochen. Also nen "unfreundlichen", freien Harley-Schrauber angerufen. Dessen Diagnose, wahrscheinlich nur Vergaser runtergerutscht und daher Falschluft, wegen Termin nur kurz vorher anrufen, er ist bis 19.00 erreichbar und macht mir das - egal wie lange es dauert. GEFÄLLT!!

Als ich dann zum Schrauber los wollte, ging nichts mehr, nicht mehr gestartet.

Ich machs kurz, ich hab wie bei der Honda immer selbst hingelangt. Luftfilter runter, geschaut - Diagnose vom "Unfreundlichen" war korrekt, Vergaser war runterfibriert. Also Vergaser korrekt draufgesteckt, alles wieder zusammengeschraubt, Anlasser gedrückt - sauberen, bassigen Sound erhalten :-).

Was mir auffiel war A) vom Zündversteller war ein Kabel durchgezwickt und stillgelegt und B) der (Unterdruck?) Schlauch vom Zündversteller zum Vergaser war ebenfalls durchgezwickt und auf Vergaserseite mit ner Schraube verschlossen. Kann mir jemand sagen weshalb?

OK - Maschine lief ja wieder. Letzten Sonntag dann neuen Sprit rein (Super plus) und ne Runde gefahren. Alles läuft gut, nur plötzlich hab ich eine merklich höhere Leerlaufdrehzahl bei warmem Motor. Vorschläge woran das liegen könnte? Am Sprit mit hoher Oktanzahl?

Oder besser gleich an der Leerlauf-Schraube korrigieren wo man so schlecht (breiter FatBob-Tank) rankommt.

Freu mich auf Eure, wie immer wie ich so lese g*, sachdienlichen und konstruktiven Tipps.

ride careful

Ähnliche Themen
8 Antworten

Zitat:

Original geschrieben von lone-rider

 

Was mir auffiel war A) vom Zündversteller war ein Kabel durchgezwickt und stillgelegt und B) der (Unterdruck?) Schlauch vom Zündversteller zum Vergaser war ebenfalls durchgezwickt und auf Vergaserseite mit ner Schraube verschlossen. Kann mir jemand sagen weshalb?

moin und glückwunsch. denke mal du hast nicht mehr die originale zündung verbaut, sondern eine die ohne voes-schalter auskommt, der vom abgeklemmten unterdruckschlauch gesteuert wird. für klarheit mach mals timer-cover ab (runder deckel mit 2 schrauben oder popp-nieten auf der rechten motorseite, unten) und schau nach was sich dahinter verbirgt.

plötzlich, schlagartige andere drehzahl könnte auch an neuerlicher nebenluft liegen. schau dir mal die vergasergrundplatte an....oft sind die metallbuchsen die im plastik stecken und alles halten, nicht fest.

wenn nebenluft ausgeschlossen werden kann und die zündung passt, motor warm laufen lassen und drehzahl einstellen. mit der oktanzahl hat das nix zu tun.

Themenstarteram 12. November 2009 um 16:07

Merci Nurflügler,

ICH hab gar nix verbaut ;-)

In den Harley Motor muss ich mich erst einarbeiten, Werkstatthandbuch hab ich leider nicht, auch nicht mehr die Werkstattmöglichkeiten. Die Garage voll mit 3 Mopeds - seufz*. Aber von Kunststoff hab ich am Vergaser nichts gesehn, ausser oben drauf nen schwarzen Deckel.

Das Beste wird sein, hier die Meinungen sammeln und lernen, dann mal beim Schrauber vorbei schaun. Bin ich wenigstens etwas schlauer als jetzt ;)

Zitat:

Original geschrieben von lone-rider

Merci Nurflügler,

ICH hab gar nix verbaut ;-)

In den Harley Motor muss ich mich erst einarbeiten, Werkstatthandbuch hab ich leider nicht, auch nicht mehr die Werkstattmöglichkeiten. Die Garage voll mit 3 Mopeds - seufz*. Aber von Kunststoff hab ich am Vergaser nichts gesehn, ausser oben drauf nen schwarzen Deckel.

Das Beste wird sein, hier die Meinungen sammeln und lernen, dann mal beim Schrauber vorbei schaun. Bin ich wenigstens etwas schlauer als jetzt ;)

Die fraglichen Metall-Buchsen stecken im schwarzen Kunststoff (Plastik/Plaste...) der Luftfilter-Rückenplatte. Rütteln sich gern los, dann fällt die ganze Chose einfach ab. Bekanntes Phänomen bei Sportys, häufig weit weg von zuhause auftretend ;). Der schwarze Deckel auf dem Versager ist aus Metall, schwarz lackiert, nicht aus Plastik!

Die "Fremdzündung" wirst nicht Du verbaut haben, sollte man ohne Plan auch nicht tun :)), sondern der Vorbesitzer. Der angesprochene VOES (Vacuum Operated Electric(al) Switch = Vakuumschalter) dient der Zündverstellung -abhängig vom Unterdruck im Manifold- bei der originalen Zündung. Zubehörzündanlagen verzichten zumeist auf die Dienste des Schalters und regeln die Zündverstellung nur drehzahlabhängig, der Unterdruckanschluss am Manifold wird dann zugestöpselt. Kabel zu zerschneiden ist nicht erf., aber wer's mag... Und, auch an originalen Zündanlagen findet man totgelegte VOES, das ist also kein eindeutiges Anzeichen für eine Zubehörzündung. Erst der empfohlene Blick in das Timercover bringt da letzte Klarheit.

Die erhöhte Drehzahl hast Du ev. selber erzeugt, mit einem nach der Rep. undichten Manifold (Vergaseransaugstutzen) wg. Drehens daran beim Draufpfriemeln des Vergasers. Motor laufen lassen, Manifoldflansche mit Bremsenreiniger besprühen, Drehzahländerung = Manifold undicht.

Grüße

Uli

Themenstarteram 13. November 2009 um 9:31

Danke für die Tipps!

Die schwarze Luftfilterrückseite schau ich mir dann nochmal genauer an, Metallbuchsen konnte nich bisher noch nicht erkennen. Das Ding is ja nur auf die beiden Motorentlüftungen draufgesteckt, die Verbindung zum Vergaser erfolgt über die Befestigungsschrauben der Filtereinheit.

Und da der Vergaser an sich ja nur in den Ansaugkrümmer gesteckt wird, wundert mich nicht das der sich ab und an losvibriert. I love it ;)

Dann werd ich wohl die Dichtung nochmal prüfen, denn sooo blubbert die nich so schön wie vorher - geht nicht :mad:

Hhhhmmmm - ich seh schon, lauter Bremsreinigerfetischisten :D

Zitat:

Original geschrieben von lone-rider

Hhhhmmmm - ich seh schon, lauter Bremsreinigerfetischisten :D

Bremsenreiniger geht für fast alles ;), nur nicht wenn Du Kontaktprobleme bei Mädels hast. Da nimmt man Kontaktspray :D.

Grüße

Uli

Themenstarteram 13. November 2009 um 10:59

Ich wusste ich mach was falsch :confused: - gibts da ne besondere Empfehlung? :rolleyes: g*

versuch mal muschiflott von der firma WET.....bekommt man aber nur im netz :D

Themenstarteram 13. November 2009 um 11:12

gg* muss ich jetzt davon ausgehen dass Du da Deine Erfahrungen hast ;)

bei mir gings bisher noch ohne :p

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Vorstellung und Frage Hohe Leerlaufdrehzahl