ForumS40, V40
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S40, V40
  6. Volvo V40 T4 1999 - merkwürdiges Geräusch Motorraum

Volvo V40 T4 1999 - merkwürdiges Geräusch Motorraum

Volvo V40 1 (V/644/645)
Themenstarteram 14. Juni 2019 um 21:03

Moin,

mir ist heute ein merkwürdiges Geräusch im Motorraum aufgefallen.

Siehe Video :Motorhaube Offen 1

Leerlauf

 

Die Drehzahl verändert sich nicht und bleibt konstant. Bei der Fahrt vernehme ich das Geräusch nicht,

sicherlich auch schwieriger. Habe mir die Schläuche im Motorraum angesehen, konnte keine Sichtbaren verschleiß oder abgerissene Verbindungen entdecken.

Bin für Tipps dankbar.

 

Mit freundlichen Grüßen

Ähnliche Themen
23 Antworten
Themenstarteram 26. Juni 2019 um 16:35

So ,habe den Wagen nun wieder. Leider sagte mir der Mechaniker das wohl auch der Kompressor defekt sei und nun die "neuen" Geräusche von dem her stammen.

Weiß jemand welcher Kompressor dort Verbaut ist und wie Teuer so ein Wechsel wird ?

Und gemacht wurden : Riemenspannerrolle , Umlenkrolle, Antriebsriemen, Spannrolle/Keilrieppriemen und neuer Keilriepriemen...und eben neues Getriebeöl.

Kauf dir bei Ebäähhh für 3,- ein China-Stethoskop (Rubrik Kfz-Werkzeuge) und halt das auf den Kompressor, die LiMa, die Servopumpe und auf den Ventildeckel drauf. Dann wirst du schnell hören, wo was nicht mehr will.

Zur Not geht das auch mit einer dünnen (M4-)Gewindestange oder einem Stück Schweißdraht.

Alternative, auf Klima verzichten und kurzen Rippenriemen nehmen.

MfG

Themenstarteram 27. Juni 2019 um 19:27

Also ich habe nochmal ein Video angefertigt. Also Stethoskop hab ich eins, ich denke aber die Geräusche sind laut genug.

https://youtu.be/tTMp0STAuc8

Klingt mir wirklich nach dem Kompressor, hat jemand einen "Blauplan" wo ich welches Bauteil finde und wie sie angefertig sind. Also ein Werkstatt Handbuch oder so ?

Ich fühle mich echt nicht wohl dabei den Volvo überhaupt zu bewegen...

Themenstarteram 29. Juni 2019 um 18:53

Da ich das Phänomen habe das der Wagen "schlechter" anspringt und mein Radio nach einer gewissen Fahrt runterregelt....bin ich stutzig geworden.

Ich konnte als ich die Anlage im Wagen verbaute ohne Probleme eine höhere Lautstärke nutzen, diese wird nach ca eine halben Stunde fahrt aber vom Android Radio plötzlich geregelt.

Habe alle Einstellungen überprüft und mir einen Wolf gesucht, nun habe ich die Spannungsversorgung im Verdacht.

Ist der Wagen aus hat die Batterie 12.7v , bin aber zuvor ohne eingeschalteten Radio 50km gefahren und habe sämtliche Verbraucher abgeschaltet.

Wenn ich den Motor laufen lasse, kommt bei der Batterie "nur" 13.68v an, was ja zu wenig ist da mindestens 14v anliegen sollte ?

Ich vermute also das die Lichtmaschine defekt ist. Würde auch das Geräusch erklären.

Die Klimaanlage habe ich im Leerlauf angeschaltet, das Geräusch wurde nicht verändert.

Ich habe nun nach Ersatz gesucht, lasse eine andere Werkstatt die Lichtmaschine testen.

Wenn die mit 120A Leistung verbaut ist, kann ich nicht auch eine mit 140A wählen ?

Themenstarteram 2. Juli 2019 um 17:49

Habe morgen eine Termin in einer anderen Werkstatt. Mal sehen was die Sagen.

Heute habe ich den Motordeckel abgenommen und Öl entdeckt. Hauptächlich in der Mitte neben der einen Zündspule.

Auch ist mir aufgefallen das der Gaszug etwas locker sitzt, soll das so sein ?

Img-20190702-154930
Img-20190702-154934
Img-20190702-wa0005
+1

Moin,

du kannst ne stärkere Lima neben , kein Problem .

Zum Öl , evt. mal beim Einfüllen etwas daneben gelaufen , sauber machen , beobachten ,

Der Gaszug muss ein bisschen Spiel haben , kannst kontrollieren , ob die DK ganz öffnet wenn das Pedal voll durchgetreten ist .

Spannung ohne Verbraucher sollte bei 14,4 V liegen , wenn es weniger ist kann es auch an schlechten Masseverbindungen Karosserie-Motor liegen , besonders beim VFL .

MfG

Themenstarteram 2. Juli 2019 um 18:40

Zitat:

@asterix1962 schrieb am 2. Juli 2019 um 18:38:10 Uhr:

Moin,

du kannst ne stärkere Lima neben , kein Problem .

Zum Öl , evt. mal beim Einfüllen etwas daneben gelaufen , sauber machen , beobachten ,

Der Gaszug muss ein bisschen Spiel haben , kannst kontrollieren , ob die DK ganz öffnet wenn das Pedal voll durchgetreten ist .

MfG

Okay, ja mit dem Öl werde ich morgen eine Strecke fahren und dann noch einmal nachsehen.

Wie kann ich das sehen ob die DK ganz öffnet ?

Ja wenn die Lima defekt ist, werde ich wohl eine mit 140Ampere nehmen wollen. Ich hoffe immernoch das es nur ein weitere Lager ist, langsam geht mir der Reperatur Wahn auf die Nerven und eben ins Geld.

Danke dir.

Einer tritt das Gaspedal voll durch und einer kontrolliert , ob die DK bis zum Anschlag geöffnet ist , kannst auch den Schlauch abmachen , dann siehst du auch ob die DK versüfft ist .

MfG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S40, V40
  6. Volvo V40 T4 1999 - merkwürdiges Geräusch Motorraum