ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Volvo FH4 EEV 500 Adblue Probleme

Volvo FH4 EEV 500 Adblue Probleme

Themenstarteram 1. Dezember 2017 um 11:53

Hallo

es geht um nen Volvo FH4 eev 500

haben seid geraumer Zeit Probleme mit dem Adblue System , der Fahrer bekommt die Meldung

((Achtung) (Zugkraft wird bei nächsten Halt verringert))

NOX Sensor ist schon neu, Werkstatt meinte neue Pumpe.2700 Euro.

man muss dazu sagen , das System läuft 1-2 Monate ohne Probleme, jetzt wo es wieder ein wenig Kühler und Regnerischer wird spinnt das System wieder.

 

hoffe Ihr könnt mir da ein wenig weiterhelfen

 

mfg chriss

Ähnliche Themen
42 Antworten

Buddha,was für einen Truck fährst Du denn ?

ein System was am Polarkreis funktioniert,

das wird auch in D gehen.

Wenn eine Heizung defekt ist,

dann sind es einzeln auswechselbare Ersatzteile,

da braucht man keine Pumpe .

Wenn geht Mal ein Schlauchheizer defekt und

Diesen Schlauch kann man wechseln.

Ad-Blue gefriert wann ?

die Frage kannst Du sicher beantworten .

Schaue dabei Mal auf das Thermometer !

Mfg

Themenstarteram 1. Dezember 2017 um 18:50

nur mal für mich die pumpe an sich sitzt im adblue tank und da ist die erste Heizung dran?? welche man ja auf Funktion prüfen kann , und eine in der Steuereinheit ???

@rosi03677 werde auf jeden Fall auch hinten den übelrauf + filter checken (wegen unterdruck aufbau) , das teil kann ja ne so Kompliziert sein

unten die Einspritzdüse kann wohl verstopfen???

edit: laut Google -11 grad

Die Pumpe sitzt nicht im Tank sondern sehr wahrscheinlich dahinter in der Regeleinheit.

Ist es wirklich ein Euro5/EEV dann ist da noch kein 7:er injektor und das Luftventil ist wahrscheinlich auch noch nicht da. Das gibt es erst mit Euro6er.

Heizung ist in den AdBlue-Schläuchen verbaut und in der Tankarmatur cirkuliert Kühlwasser vom Motor.

Themenstarteram 1. Dezember 2017 um 19:20

also hinterm tank hab ich noch nicht genau geschaut

der block auf dem Tank unter dem Blech, wo die ganzen Leitungen und kabel rangehen, meinst Du nicht oder???

Doch. Oben auf dem Tank die 6 Schrauben vom Blech weg und under dem Blech zw. Tank und Chassi sitzt die Pumpeinheit. Da drauf sind u.a. Die Pumpe, das Kühlwasserventil uva. angeschlossen.

Moin

wenn ich mich so recht Errinnere ,ist bei manchen Fahrezeugen ein

einfacher Gummischlauch als Entlüftung eingebaut ,ca 8 mm DIA .

der wurde etwas anders verlegt und ein Belüftungsfilter eingebaut ,

ala Tankbelüftung eingebaut .

Schlauch ausbauen,Schlauch durchpusten in den Pumpeneingang schauen und

einen Filter einbauen .

hatte ich selber bei einem Euro 5er gemacht ,in der Garantiezeit ,

da kam auch der P2Ba800 ,in unregelmäßigen Abständen .

der Rest an Euro 5 wurde gleich mit Vorbeugend umgerüstet ,

bei der Wartung .

denke das war i mit zu niedrigem Druck der Pumpe verbunden ,

aber Lange her .

mf

Themenstarteram 2. Dezember 2017 um 10:40

Schlauch ausbauen,Schlauch durchpusten ist klar,,,

in den Pumpeneingang schauen und einen Filter einbauen, Du meinst bestimmt Tankanschluss Entlüftung ??

der Rest an Euro 5 wurde gleich mit Vorbeugend umgerüstet,, was habt ihr umgerüstet, bzw. verbaut ???

Schaue zum weißen Belüftungsfilter am Dieseltank ,

genau das Teil ist an diesen Gummischlauch verbaut worden !

es kann sich ja Staub und Wasser im Schlauch innen absetzen und

dieser Belüftungsfilter soll es verhindern .

die Filter sind an das ALU-Gußstück

vom AD-Blue Tank gestzt worden ,

direkt auf die Rahmenschrauben mit Plastehaltern

zum Einklicken gesetzt worden .

http://images.gasgoo.com/attachment/Approved/002/473/002473144.jpg

mfg

Themenstarteram 4. Dezember 2017 um 15:14

Hier mal die Düse

1512396792737320997687

Sieht aus wie aus dem Laden,

vollkommen normal !

Themenstarteram 4. Dezember 2017 um 16:57

@rosi03677 Hab Dir mal ne pn geschickt..... Vielleicht kannst mir helfen

Hallo, der Fehlercode P2BA8-00 ist ein Folgefehler. Da muss noch ein weiterer Fehler vorhanden sein.

Hier mal aus der GD der Fehlercode.

Themenstarteram 4. Dezember 2017 um 19:41

@Joker_007 ja kann ich nicht auslesen da keine DIAG vorhanden ist,,,

wie gesagt laut Werkstatt Pumpeneinheit defekt,

welche jetzt draußen ist,ist wohl ne Membran pumpe, filter sah auch gut aus,

was so teuer ist an dem teil frag ich mich grade sowas von,,,

entlüftungsschlauch war auch okay , nicht verstopft ,

oben wo du die Schläuche ab gemacht hat ist auch ein kleines Sieb.das kannst du mit einer kleinen Schraube raus holen. Ich persönlich habe aber noch nie gesehen das dies Verstopft ist.

Das nächste Problem wird sein das du es nicht selbst ohne richtigen Werkzeug tauschen kannst das es programmiert werden muss.

Mit freundlichen Grüßen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Volvo FH4 EEV 500 Adblue Probleme