ForumSubaru
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Vivio geht immer aus

Vivio geht immer aus

Themenstarteram 15. Mai 2006 um 19:46

Hallo Subaru-Freunde,

mit unserem kleinen Exoten hierzulande:

Subaru Vivio GLi,hab ich ein kleines Problemchen.

Er hat Automatikgetriebe stufenlos und geht immer häufiger an fast jeder Ampel aus.Kerzen sind gerade mal höchstens 15tsd.Km drin. Er bekommt auch öfter Langstrecke.

Er springt zum Glück sofort wieder an.Aber das ist sehr lästig.Das ausgehen meine ich.:-))

Ich frage hier,weil mein bisheriger Werkstattmensch nur die Schulter zuckt und meint,wenn keine Lampe leuchtet,wüßte er auch nicht wo das Problem liegt.

Damit kann ich mich nicht zufrieden geben.

Ich möchte diesen Exoten auch nicht in die Hand von einem unkundigen geben,damit dieser damit rumexperimentieren kann sondern denke mir,das das Problem vielleicht bei anderen Automatikfahrzeugen auch schon mal aufgetreten sein könnte.

Danke für jeden Tip.

Gruß von Kingfrrreezie

Ähnliche Themen
18 Antworten
am 15. Mai 2006 um 23:28

Vivio

 

Hallo und viele Grüße von der Nachtschicht aus Dunkeldeutschland

Ich habe auch einen Vivio 2WD GLI ("Mein Schaaaatzzzz")und stecke gerade in Reparaturen. Der Wagen steht zuhause aufgebockt und wartet sehnsüchtig auf neue Bremsen, Radbremszylinder und Zahnriemen.

Ich wäre auch an Erfahrungsaustausch mit anderen Vivioanern interessiert. Da wir in der Minderzahl sind und von Subaru Deutschland keine echte Hilfe zu erwarten ist, müssen wir uns eben aushelfen.

Wer hat Erfahrungen beim Zahnriemenwechsel gemacht? Zur Ersatzteilsituation: Ich habe da ein Subaru-Autohaus an der Ostseeküste gefunden, was (relativ) günstig Teile besorgen kann.

Zu deinem Problem, Kingfreezie, kann ich folgendes sagen. Dieses Problem hatte ich mit meinem alten Justy ECVT. Er ging ab und zu beim Anhalten aus. Hat sich aber immer wieder starten lassen. Dieses Problem hat mich auch Nerven und Geld gekostet - Werstattbesuche (nix gefunden + Vorführeffekt) und eben Selbstversuche (Zündkerzen usw.).

Da der Justy ECVT und der VIVIO ECVT vom Prinzip her gleich sind, ist der Fehler bestimmt der gleiche:

Das Gaspedal ist mit diversen Micro-Schaltern mit dem Getriebe verbunden. Wenn du vom Gas gehst, dann kriegt es den Befehl "Laufe jetzt im Motorbremsbetrieb". Wenn die Microschalter defekt, verstellt oder verschmutzt sind, dann kann es vorkommen, dass das Getriebe weiterhin am Motor hängt. Da der Motor aber im Leerlauf vor sich hin tuckert, aber noch die Last dran hat , würgt es ihn ab. Das kannst du auch nachprüfen, in dem du die Karre anmachst, aber kein Gas gibst. Der Vivio darf jetzt absolut keinen Drang haben nach vorn zu fahren. Wenn du merkst, daß die Karre vorwärts will, dann müssen die Microschalter justiert werden. Soweit ich mich erinnere, gab es einen direkt unten am Gaspedal und weiter direkt am Getriebe.

Eine weitere Möglichkeit sind undichte Schläuche im Motorraum. Kontrolliere mal alle Luftschläuche (Außendurchmesser ca. 10 mm) auf festen Sitz und Beschädigungen. Wenn da irgendwo Nebenluft gezogen wird, dann kann der Motor sich u.U. verschlucken und ausgehen.

Gib mal Info.

MfG

Michael

Themenstarteram 16. Mai 2006 um 12:20

Hallo Michael,

vielen Dank für Deine aufschlußreiche Antwort.

Ich werde das schnellstmöglich überprüfen.

Ansonsten ist das Wägelchen top.

EZ 12/95 aber erst seit August 2000 genutzt,präsentiert es sich in erstklassigem Zustand.Farbe Kirschrot,4-türig und jetzt

gerade erst mal 51Tsd.Km drauf.Der Vorbesitzer war ein Rentner der das Wägelchen wohl in seinem Wohnzimmer aufbewahrt hat und nur bei Sonnenschein bewegte,er war eigentlich im Neuzustand.

Bei uns wird er als Zweitwagen genutzt und es macht immer wieder riesen spaß damit zu fahren.

Zahnriemen ist der erste noch drin.

Ein Forumsmitglied schrieb einmal,das er seinen bei 50Tsd.Km wechseln ließ,hat 140Euro gekostet.

Meine Bremsen und Bremsscheiben ließ ich bei 36Tsd.Km wechseln, mit Radlagerwechsel und Inspektion bin ich da 600Euro losgeworden.

Ansonsten ist der kleine sehr robust und macht keine Probleme.

Sorge macht mir der Auspuff.

Habe den Endtopf 2001 erneuert.Damals 450DM.

Mein Werkstattmensch sagt mir das der ganze Auspuff 1000euro kostet.Im Moment ist der Endtopf wieder etwas marode und ich mußte ihn an der Rohrverbindung notdürftig schweißen lassen und das Endröhrchen erneuern lassen.

Das wird sicher nicht ewig halten und ich bin auf der Suche nach einer günstigen Möglichkeit kostengünstig einen Auspuff aufzutreiben.

Andererseits hab ich auch schon überlegt das Wägelchen schweren herzens ganz zu verkaufen,da meine frau schon 2 Jahre arbeitslos ist und der kleine selten genutzt wird.

Wenn nur mein Herz nicht so sehr daran hinge.

Obwohl in gutem Zustand wird man sicher aufgrund des Alters nicht mehr viel dafür bekommen.

Meine Vorstellung wären 1500 Euro.Was meinst Du.

ich kann mich nicht entscheiden,will aber jetzt erst mal dem angesprochenen Ausgehproblem auf den Pelz rücken und den Keilriemen wechseln,der ist nämlich arg rissig und porös geworden aufgrund seiner 10 Jahre auf dem Buckelchen.

Geb doch bitte mal die Adresse von dem günstigen Ersatzteillieferanten bekannt,vielleicht könnte ich dort auspuffmäßig fündig werden.

Wir sollten in Kontakt bleiben.

Danke,das du dich gemeldet hast,

Exotenfahrer müssen doch zusammenhalten.:-))

Gruß vom Kingfrrreezie

vom Fuße des Westerwaldes.

am 16. Mai 2006 um 16:47

Zitat:

nd den Keilriemen wechseln,der ist nämlich arg rissig und porös geworden aufgrund seiner 10 Jahre auf dem Buckelchen.

du bist ja mutig. vorgeschrieben ist der wechsel eigentlich alle zwei jahre.

:D

am 16. Mai 2006 um 19:23

Vivio

 

Hallo Kingfreezie,

bei mir war es genauso. Der Wagen gehörte einem Rentner, wurde aber zwischendurch von Studenten gefahren. Automäßig totale Versager (Gruß an alle Studdies). Der Vivio ist ebenfalls rot und technisch in einem guten Zustand, null Rost (top für ein 10 Jahre altes Auto). Reparaturen mache ich meistens selber. Der Vivio ist da sehr schrauberfreundlich. Die Radlager z.B. sind handelsübliche Rillenkugellager und kosten ca. 20 € pro Rad. Wenn ich den Radlagersatz von Subaru kaufen würde, dann ist das dreifache zu löhnen.Die Montage ist Kickifax. Den Auspuff gibt`s bei DW REPAIR. Wenn er neu ist, dann lohnt unbedingt das Lackieren mit Auspuffspray. Meine Ersatzteile habe ich bei www.auto-schoemig.de bezogen. Den Chef dieser Firma habe ich bei der "Subaru Community" kennengelernt. Er schickt bei Bedarf sogar Einbauanleitungen mit.

So, die Nachtschicht ruft

Michael

am 16. Mai 2006 um 20:23

Noch ne` Kleinigkeit

mein Zahnriemen ist jetzt 90 tkm drin und sieht noch sehr gut aus. Ich mache regelmäßige Sichtkontrollen. Bis jetzt sieht er fast aus wie neu. Aber nun ist er dran.

Ich finde eh, daß Werkstätten viel zu viel wechseln. Ein sichtbar intaktes Teil, was nur über den Intervall ist, kann ruhig drin bleiben. Genau so ist das mit Luftfilter und Benzinfilter. Lass dir mal ein ausgebautes Teil zeigen oder besser - säge mal einen Benzinfilter auf - die sind meistens wie neu. Anders verhält es sich da mit Öl und Ölfilter. Da lieber ein mal zu viel wechseln.

DW Repair haben ziemlich unterschiedliche Preise. Der Auspuff geht - bei Bremsteilen langen die richtig zu.

Das ist Auto-Schömig:

Beläge hinten 23,65 Euro

Radbremszylinder je 21,89 Euro

Zahnriemen 22,40 Euro

Spannrollensatz 48,93 Euro

Keilriemen 4,05 Euro

Zzgl. Porto /Verp. 5,90 Euro

Zzgl. 16 % MwSt.

Ist zwar auch Geld, geht aber im Vergleich noch.

1500 € sind i.O. Ich würde dir aber raten, den Vivio zu behalten. In naher Zukunft sind kleine benzinsparende Autos gefragt. Meiner verbraucht ca. 5l Normal. Große benzinsaufende Karren werden Ladenhüter bzw. sind gebraucht nicht mehr verkaufbar. Mein Onkel versucht seit einem Jahr deutschlandweit seinen Audi 1.8T quattro zu verkaufen. 11l Super schrecken da gewaltig ab.

MfG

Michael

Themenstarteram 17. Mai 2006 um 11:54

Vivio

 

Hallo Michael,

haben die bei DW repair auch eine Adresse?

Höre den Namen zum ersten mal.

Auspuffpreis von denen würde mich interressieren.

Habe mir gestern den Keilriemen für 7,50 Euro im Zubehör geholt,da die kleine Werkstatt meines Vertrauens keinen passenden vorrätig hatte.

Die kommen mir aber ansonsten immer sehr entgegen.

Als der Boss meinen Keilriemen sah,hat er ihn sofort rausgemacht und mangels neuem Teil,einen vom Teilelager aus einem anderen Motor abgemacht und mir eingebaut,weil er viel besser aussah.Für umsonst.

Als mir letztens der Auspuff unterwegs durchbrach und ich anderntags die Werkstatt aufsuchte,wurde er sofort geschweißt,weil der Boss weiß,was ein neuer kostet.

Für umsonst.Hab was in die Kaffeekasse getan,was aber auch abgelehnt wurde.Wo findest Du heute noch soviel Service und Liebe zum Kunden und Automobil.

Nur zum gelegentlichen ausgehen des Vivio kann mir nicht geholfen werden.Alles wurde überprüft und nichts festgestellt.

Leider hat der kleine Betrieb weder Unterlagen noch irgendeine Software um den Vivio ans Diagnosegerät zu hängen,da er ja ein Benelux Fahrzeug ist und Subaru Deutschland wohl auch nichts an Infos über den kleinen hat.

Er läuft ansonsten einwandfrei und das Problem tritt nur sporadisch auf.

Vom Vorinhaber des kleinen Betriebes,früher mal Subaru Autohaus, wurden vor über 10jahren mal einige Vivios nach Deutschland einzelimportiert.

Ich finde es schade,das es den kleinen nicht offiziell hier gibt bzw.gab.Bei der zunehmenden Verarmung Deutschlands werden solche Wägelchen mal wieder sehr begehrt sein.

Der Boss rät mir auch ab den kleinen zu verkaufen,er sagt zwar,das ich aufgrund des guten Zustandes so 1500-2000Euro dafür kriegen könnte,aber mehr wäre wohl wegen des Alters nicht drin,obwohl er mehr Wert währe und noch lange hält.Er sagt das der kleine Motor über modernste Technik verfügt und einige Teile sogar in größeren Subarus verbaut wurden.

Und Zahnriemen mäßig hat er mich total beruhigt,da ginge bei diesem Modell überhaupt nichts kaputt,der Riemen würde sehr lange halten und er hätte noch keinen kaputtenen bei den kleinen Subarus erlebt.

Immerhin verfügt er seit über 20 Jahren über Subaruerfahrung.Ach so,auch unserer hat keinerlei Rost,trotz seines Alters.

Diese kleinen Messinganbauteile im Motorraum werden langsam etwas unansehnlich wohl vom Streusalz über die Jahre.Nicht schön anzusehen aber ich weiß auch nicht wie man die am besten wieder glänzen läßt.

Danke für deine Infos und gib mir bitte nochmal die Adresse vom DW Repair.

Tausend Dank und Gruß vom Kingfrrreezie

am 17. Mai 2006 um 18:04

Hallo Kingfreezie,

erst mal der Link: http://www.duwrepair.de/?homeduw

 

Die Verkaufspolitik von Subaru in Sachen Vivio ist mir auch ein Rätsel. Da gibt es ein Auto, was in der Kundenzufriedenheit (bis jetzt habe ich persönlich nur positives gehört und gesehen) Spitze ist und so ein Auto wird nicht angeboten. Wahrscheinlich passt der Vivio nicht in die Deutschlandstrategie von Subaru - die verkaufen ja fast nur kraftstrotzende Autos mit Boxer (Ausnahme war da nur der Justy). Die dachten wahrscheinlich, daß ein Kleinstwagen da lächerlich wirkt. Idioten.

Ich habe gerade noch mal wegen dem Ausgehproblem überlegt. Bei mir wurde der besagte Microschalter am Gaspedal gwechselt. Danach ging er nicht mehr aus.

Gruss

Michael

am 18. Mai 2006 um 4:14

Hallo Kingfreezie,

ne´ kleine Frage am Rande:

Ist in deinem Fahrzeugbrief/Fahrzeugschein auch Nr 2. und 3. ausgenullt? Wenn nicht, dann würde ich Zahlen gern mal erfahren. Ich hatte wegen diesen fehlenden Zahlen mächtige Probleme beim Anmelden bzw. Versichern.

Gruss

Michael

Themenstarteram 18. Mai 2006 um 15:07

Hallo Michael,

ich weiß zwar nicht was du mit ausnullen meinst,muß aber sagen,das da einige nullen mehr vorhanden sind als bei anderen Fahrzeugen,was bei mir auch zu Versicherungsproblemen führte.

Also Nr.1 ist eine sechsstellige Zahl bei der die erste und dritte von links eine null ist.Bei anderen PKW glaub ich vierstellig.

Nr.2 ist eine vierstellige Zahl wo die dritte von links eine null ist.Bei anderen PKW dreistellig.

Nr.3 ist eine 7stellige Zahl,die jedoch auf der linken Seite aus sechs nullen besteht.

Bei der Versicherung mußte ich das Fahrzeug genau beschreiben,da es dort gänzlich unbekannt war.

Das führte zur Haftpflichteinstufung in Typklasse 13.

Zu hoch wie ich meine.

Als ich versuchte mal bei anderen Versicherungen nachzuhaken,hieß es immer,das ich über ein Einzelimportwagen verfügte,der nicht einzuordnen ist.

Da meine Versicherung aber eigentlich recht günstig ist,

(HUK Coburg),hab ich es dabei belassen.

Ich hoffe,das hilft Dir weiter.

Danke nochmal für Deine Tips.

Grüße vom Kingfrrreezie

Themenstarteram 28. Mai 2006 um 13:33

Hallo Freunde,

mir hat jetzt jemand geflüstert,das unser ausgeh-Problem

an einer porösen bzw.undichten Einspritzdüsendichtung liegen könnte.

Der kleine würde so falsch Luft ziehen und deshalb ständig vor jeder Ampel aus gehen.

Dazu läuft er bei der feuchten Witterung nur auf 3 Zylinder und springt unwillig an.

Werde mich morgen mal darum kümmern.

Kann das jemand bestätigen?

Meine Werkstatt zuckte bisher nur mit den Schultern.

am 2. Juni 2006 um 2:29

Moin Kingfreezie,

Daß dein Vivio auf drei Töppen läuft - ist das ein von dir festgestelltes Problem oder ist das eine Aussage deines "Flüsterers"?

War nicht so genau herauszulesen....

Wenn es eine undichte KS-Leitung im Einspritzbereich ist, dann müsste eigentlich auch Benzin austreten. Ich kann mir nicht vorstellen, daß eine Undichtigkeit nur Luft hinein, aber kein Benzin herauslässt.

Wegen dem "3-Topf-Problem" bei nassem Wetter hab ich eine Möglichkeit parat: Bei meinem (verflossenen) Justy GLI hatte mir der Marder mit seinen kleinen spitzen Zähnchen unsichtbar in die Zündkabel gebissen. Da ja der Zündfunke gegen Masse "funkt", kann es sein, daß er durch einen Isolationsfehler nicht an der Kerze ankommt, sondern schon vorher gegen Masse abgeleitet wird. Bei Nässe (Wasser leitet ja) wird der Effekt verstärkt.

Wenn du keinen Herzschrittmacher trägst und mutig bist (ich übernehme keine Haftung :-) , dann lasse den Motor an und stelle dich vor den Motorraum. Nun halte dich mit der linken Hand an der Karroserie fest und fahre mit der rechten Hand die Zündkabel ab. Wenn es jetzt krabbelt, dann ist es ein Isolationsfehler.

Tschüssikowski

Michael

Themenstarteram 3. Juni 2006 um 22:06

Hallo,Dimichri,

die Undichtigkeit ist nicht bestätigt.

Nur wenn es nachts geregnet hat oder eine sehr feuchte Witterung herrscht,läuft er beim Kaltstart und kurze Zeit danach auf 3 Töpfen.

Jetzt fahre ich schon wieder tagelang fehlerfrei.

Problem ist nur gelegentlich vorhanden.

Muß mal im dunklen schauen ob ich irgendwo einen Zündfunken sehe.

Hoffentlich kipp ich bei Deinem Tip nicht aus den Latschen.

:-))

Er ist auch jetzt tagelang nicht mehr ausgegangen.

Man hat keinen Anhaltspunkt zum suchen.

Alles zufällig.

Mit einem Marderbiß könntest Du rechthaben.Nur wo?

Bleibe der Sache auf der Spur.

Gruß von Kingfrrreezie

Themenstarteram 20. Juni 2006 um 14:45

Hallo Subaru Freunde,

jetzt bei der warmen trockenen Witterung läuft unser kleinster seit Wochen fehlerfrei.

Meine oben erwähnten Problemchen haben wohl ausschließlich mit länger andauernder feuchter Witterung zu tun.

Wir werden das Problem sicher irgendwann einmal entdecken,denn die nächsten Regenwochen kommen bestimmt irgendwann zurück.

Vielleicht hilft Kommissar Zufall den Fall mal zu lösen.

Alle bisherigen Tips waren nicht relevant.

Grüße vom Vivio Fan

Kingfrrreezie

Hallo Kingfreezie,

ich hab ein paar Fragen.

1. Welche Typklasse hat dein Vivio bekommen? Die DirectLine hat mir die 13 gegeben. Kommt mir für mein "Rentnerauto" zu hoch vor.

2. Bei mir war heute ASU angesagt und der Vivio ist wegen zu hoher CO-Werte mit Pauken und Trompeten durchgefallen. Die Werkstatt war ratlos und an der Einspritzung rumgeleiert. Dann haben sie aufgegeben und gesagt, daß sie noch mal in Ruhe schauen möchten (auf Deutsch: ohne besserwissenden Kunden, der mit rumsteht). Hattest du auch mit ASU Probleme? Wenn ja, wie wurden sie behoben.

Gruß

dimichri

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Vivio geht immer aus