ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Verbrauchsanstieg bei 1.9 er Dieselmotoren

Verbrauchsanstieg bei 1.9 er Dieselmotoren

VW
Themenstarteram 27. Februar 2011 um 21:33

Hallo zusammen,

wir haben bei uns in der Familie einen Bora mit einem 1.9 er TDI Motor (105 PS). Ich habe dabei persönlich festgestellt, dass er jetzt mit 130000 Km Laufleistung etwas mehr verbraucht als noch mit 50000 Km Laufleistung. Habt ihr auch sowas feststellen müssen und wenn ja, was denkt ihr woran es liegt?

Grüße aus Thüringen

Hanne

Ähnliche Themen
17 Antworten

"Etwas mehr" ist eine sehr vage Aussage...

Daß Motoren im laufe des Lebens einen etwas höheren Verbrauch aufweisen, ist verschleißbedingt normal. Dazu kommt der Umstand, daß die Sensorwerte aufgrund von Kontaktkorrosionen langsam abdriften und es so auch zu einem erhöhten verbrauch kommen kann.

Anbei sei bemerkt, daß ein Motor aufgrund von mechanischem Verschleiß auch an Leistung verliert, was man dann ja unbemerkt durch mehr "Gasgeben" ausgleicht...

 

Außerdem ist der Verbrauch sehr stark situationsabhängig. Wenn man bei kaltem Wetter viel Kurzstrecke fährt, kann der Verbrauch durchaus doppelt so hoch sein, als wenn man mit sachtem Gasfuß Kilometer auf der BAB abspult.

 

Ansonsten, wenn bei gleichen Bedingungen der "Verbrauch" eklatant ansteigt, unbedingt auf Ölverdünnung achten (interne Undichtigkeit der Tandempumpe), auf Kraftstoffverlust nach außen, sowie merkbaren Leistungsverlust durch falsche Sensorsignale oder Störungen der Mechanik.

Genaue Aussagen kann man erst machen, falls Du noch verrätst, ob es noch ein alter Verteilerpumpendiesel oder ein Pumpe-Düse-Motor ist, die haben jeweils eigene Schwachpunkte.

1,9 Liter Hubraum hatten die damals alle....

 

 

Zitat:

Original geschrieben von gauloises caporal

alls Du noch verrätst, ob es noch ein alter Verteilerpumpendiesel oder ein Pumpe-Düse-Motor ist, die haben jeweils eigene Schwachpunkte.

Bora mit 105 PS kenn ich nur als Benziner , oder ?

Grüße Klaus

Themenstarteram 28. Februar 2011 um 0:41

dann sind es eben 102 PS, also ich blicke bei den ganzen varianten der 1.9 er tdi nicht durch. Auf jedenfall ist es ein pumpe düse tdi.

Ist der Leerlauf absolut unauffällig? Die PD-Diesel haben die kleine Macke, daß die Nockenwellen einlaufen und sich so der Ventilhub verringert. DAraus resultiert Leistungsverlust und meistens auch ein etwas unrunder Leerlauf, da nicht alle Zylinder gleich stark betroffen sind.

Im Spätstadium brechen die Stößelböden und der Leerlauf ist sehr stark unrund.

 

Hast Du zeitweise Startprobleme? Dann könnten auch die Massepunkte bei der Batterie unten stark korrodiert sein, wodurch auch wieder verschiedene Sensorsignale verfälscht werden könnten. Besonders bemerkbar beim Starten mit warmen Motor.

Andererseits könnten auch die Dichtringe der PDE´s zerrieben sein, was eine interne Undichtigkeit im Kopf zwischen Kraftstoffvor-und Rücklauf zur Folge hätte. Macht sich vor allem beim Starten nach längerer Standzeit bemerkbar.

 

Vielleicht ist auch die Ladeluftstrecke irgendwo leicht undicht, was ein Absinken des Ladedrucks zur Folge hätte. Das muß nicht unbedingt zu einem Fehlereintrag führen, da die Eigendiagnose der älteren Fahrzeuge noch nicht ganz so intelligent ist....

Das erkennt man dann, wenn die Ladeluftschläuche komplett mit Schwitzöl bedeckt sind.

 

Eine weitere bekannte Ursache ist ein stark verkoktes AGR-Ventil, das nicht mehr 100% schließt und so bei hoher LAst trotzdem eine erhöhte Menge Abgas mit angesaugt wird. Auch dies verursacht Leistungsverlust.

 

Und nicht zu vergessen, der Luftmassenmesser altert auch und könnte falsche Werte liefern, was bei sehr hoher Last zu einem zu frühen Begrenzen der Einspritzmenge führt.

Vielleicht hat sich auch einfach nur der Zahnriemen gelängt und die Steuerzeiten stimmen nicht mehr 100%ig. Die Pumpe Düse sind da sehr empfindlich, ein wenig verdreht (1° reicht schon) und die Kisten gehen nicht mehr richtig und brauchen mehr.

Da es sich um einen der ersteren PD-Motoren zu handeln scheint, ist auch noch ein hydraulisches Spann-Dämpferelement verbaut. Diese werden ab und zu undicht, die Zahnriemenspannung läßt nach und die Steuerzeiten stimmen auch dann nicht mehr 100%.

Allerdings sind die Auswirkungen bei den 16V Dieseln erheblich deutlicher als bei den 8V

Themenstarteram 2. März 2011 um 1:26

Ich danke euch erstmal für die sehr hilfreichen tipps. ich hätte nie gedacht, dass es an den 1.9 ern solche mengen an mögliche ursachen gibt. sie klingen auch alle sehr plausibel. da der bora BJ. 2003 ist, ist es kein pumpe düse der ersten generation. die kamen ja schon ´97 ,it dem 110 Ps Modell.

Danke euch allen, ich habe nun den eindruck, dass die gesamtheit der von euch genannten fakten dann doch zu einem bemerkbaren mehrverbrauch führen.

Grüße

Evtl. auf der LMM defekt.

Zitat:

Original geschrieben von hanne863

 

die kamen ja schon ´97 ,it dem 110 Ps Modell.

Da stimmt aber was nicht, den AJM (115 PS) gibt es seit 11/98.

Themenstarteram 2. März 2011 um 19:49

was soll da nicht stimmen? wenn der 110 Ps er 97 kam, kann doch der 115 PS er 98 gekommen sein.

Zitat:

Original geschrieben von hanne863

was soll da nicht stimmen? wenn der 110 Ps er 97 kam, kann doch der 115 PS er 98 gekommen sein.

der 90/ 110 PS ist ein VP Diesel, die 115 PS, 100 PS, 130 PS und kurzzeitig 150 PS sind Pumpe Düse Motoren. Aus dem 100 PS wurde dann bei einer Späteren Homologation der 105 PS.

Zitat:

Original geschrieben von Asket07

Zitat:

Original geschrieben von hanne863

was soll da nicht stimmen? wenn der 110 Ps er 97 kam, kann doch der 115 PS er 98 gekommen sein.

der 90/ 110 PS ist ein VP Diesel, die 115 PS, 100 PS, 130 PS und kurzzeitig 150 PS sind Pumpe Düse Motoren. Aus dem 100 PS wurde dann bei einer Späteren Homologation der 105 PS.

Wo der Asket recht hat hat er recht ........ so war das gewesen.;)

Zitat:

Original geschrieben von hanne863

 

ist es kein pumpe düse der ersten generation. die kamen ja schon ´97 ,it dem 110 Ps Modell.

Hier schreibst aber was anderes.

Die kamen nicht 1997 und hatten auch keine 110 PS.

 

Im G4 Forum ist immer mal wieder zu lesen das Dieselmotoren nach dem ZR Wechsel mehr verbrauchen, dies gibt sich bei den meisten nach einiger Zeit wieder.

Warte doch mal bis es wärmer wird und mach eine Verbrauchsfahrt.

Zitat:

Original geschrieben von Tomy 69

Im G4 Forum ist immer mal wieder zu lesen das Dieselmotoren nach dem ZR Wechsel mehr verbrauchen, dies gibt sich bei den meisten nach einiger Zeit wieder.

Ja, wenn die Einstellung nachher nicht via Diagnose überprüft und korrigiert wird...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Verbrauchsanstieg bei 1.9 er Dieselmotoren