ForumPassat B1 & B2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B1 & B2
  7. Verbrauch 2,2 l KX 5zyl. ????

Verbrauch 2,2 l KX 5zyl. ????

VW Passat 32b
Themenstarteram 8. März 2012 um 20:51

Hallo zusammen

Hab da mal ne frage

Bei meinem Passat mit 2,2l KX Motor liegt der Verbrauch plötzlich bei ca. 15-17l :confused::confused:

Bei normaler Fahrweise hat er sonst immer so um 10l gebraucht

Was ist da auf einmal los ??

Kann mir da einer von euch weiterhelfen :( :(

Danke im vorraus

Ähnliche Themen
31 Antworten

K-Jet undicht ? Einspritzventile zum Tausch fällig !

Läuft er im Stand unruhiger als normal ?

Bei den derzeitigen Spritpreisen mal checken ob dein Tankdeckel gut versperrt ist, nicht das da jemand des Nächtens abzapft ;)

Themenstarteram 31. Mai 2012 um 22:25

Nun wirklich unrund läuft er im stand nicht, nur ist manchmal die drehzahl (bei warmen Motor) etwas über 1000 U/min und dann ist sie wieder bei ca 950 U/min .

Also da würd ich persönlich mal die Unterdruckschläuche überprüfen/erneuern, das könnte mal helfen bezüglich Standgas Differenzen.

In seltenen Fällen ist die Unterdruckdose defekt (dieses kleine Plastikufo was da mit dranhängt) ;)

Unserer braucht je nach Fahrweise brav seine 10L aber auch gerne mal 15L und mehr wenn ordentlich Stoff gegeben wird bzw. in der Stadt geht sowieso nichts unter 12L

Defekte Lambdasonde ist jetzt mal das eheste was mir dazu noch einfällt, ich glaube das kann man überprüfen indem man die absteckt während der Motor läuft und wenn sich nix tut dann hats was und wenn sich was tut funktioniert die Regelung - Alle Angaben ohne Gewähr :)

Gruß

Themenstarteram 1. Juni 2012 um 22:38

Erstmal DANKE für deine Antworten :) (schade das hier so wenig los ist)

Die Unterdruckschläuche sind mittlerweile alle neu

In bezug auf die Lamdasonde bin ich mir nicht sicher ob die funzt, es ändert sich überhaupt nichts wenn ich sie abstecke egal ob der Motor kalt oder warm ist .

Mir ist in letzter Zeit auch aufgefallen das wenn ich im 3. oder 4. Gang so dahinrolle und dann etwas Gas gebe so ein Ruckeln zu spüren ist

wenn ich mehr Gas gebe ist es wieder weg. :rolleyes:

Könnte das auch mit der Lamdasonde zusammenhängen ???

genau den dreck hab ich bei meinem kx auch da denkt mann er will den geist aufgeben dann tritt man kräftig aufs gas dan gehts wieder ich vermute jedoch das es vieleicht der kat sein kann der zugestopft ist.

Zitat:

Original geschrieben von strong5502

Erstmal DANKE für deine Antworten :) (schade das hier so wenig los ist)

Die Unterdruckschläuche sind mittlerweile alle neu

In bezug auf die Lamdasonde bin ich mir nicht sicher ob die funzt, es ändert sich überhaupt nichts wenn ich sie abstecke egal ob der Motor kalt oder warm ist .

Mir ist in letzter Zeit auch aufgefallen das wenn ich im 3. oder 4. Gang so dahinrolle und dann etwas Gas gebe so ein Ruckeln zu spüren ist

wenn ich mehr Gas gebe ist es wieder weg. :rolleyes:

Könnte das auch mit der Lamdasonde zusammenhängen ???

Themenstarteram 2. Juni 2012 um 21:14

Ich glaub nicht das der Kat die ursache für das Ruckeln ist, ich hatte mal nen verstopften Endtopf (von innen aufgelöst ) und damals war da kein ruckeln zu spüren.

Das macht er erst seit kurzem :mad: :mad:

Hm Veränderung sollte schon merkbar sein wenn die Lambda abgesteckt wird...

Bin ja eigentlich grad damit beschäftigt die Temperaturprobleme von unserem in den Griff zu kriegen, habe aber nun seit neuestem den Effekt das er kurz nach dem anstarrten so unrund läuft das er abstirbt wenn man nicht etwas am Gas bleibt, das dauert ca. 2-3min dann läuft er so wie immer, habe mir jetzt sagen lassen das wir mal den Leerlaufregler reinigen sollten (in Nitro einlegen und dann ausblasen) sollte man das wirklich so machen ?

Hab gestern nen K&N Filter eingebaut, musste mit erschrecken feststellen das der Vorbesitzer den Luftfilterkasten unten aufgeschnitten hat...sollte also jemand nen LuftfilterkastenUNTERTEIL für nen 5ender übrig haben, bin ich gerne bereit ihm den abzunehmen :)

Haben die KX 5ender eigentlich irgendwo einen Diagnosestecker zum Code auslesen ?!

Zitat:

Original geschrieben von G2Syncro

Haben die KX 5ender eigentlich irgendwo einen Diagnosestecker zum Code auslesen ?!

Hallo.

NEIN. Denn das MSG ist lediglich für die Lambdaregelung zuständig. Du könntest Dieses sogar ausstecken und er würde trotzdem laufen. Dann wäre die KE theoretisch ein K-Jetronic ;).

Die ganzen Temperaturprobleme die ihr hier beschreibt,hat mein KX auch. Ich hab schon alles getestet und erneuert. Jetzt hab ich nur noch einen Verdacht dem ich nachgegehen will und zwar denke ich,daß meine erste Lüfterstufe nicht läuft und der Lüfter immer auf zweiter Stufe anläuft. Da die zweite Stufe später schaltet,ist der Motor immer im erhöhten Temperaturbereich.

Da ich im Sommer sowieso den Motor wechseln will,schau ich da mal nach.

Auch diverse Motorlaufprobleme in der Warmlaufphase hat mein KX und ab und zu mal ein leichtes Ruckeln.

Aber wie gesagt,ich werd mir das im Sommer mal zu Gemüte führen.

Gruß

Zitat:

Original geschrieben von G2Syncro

Haben die KX 5ender eigentlich irgendwo einen Diagnosestecker zum Code auslesen ?!

Ich hab den wohl einzigsten mir bekannten 32b mit Diagnoseanschluss im Garten stehen.

Leider vegetiert er vor sich hin. Aber springt an und läuft.

Nach einem Pleullagerschaden des KX Motors hab ich ihn komplett auf NG-1 von Audi 90 2,3E umgebaut.

Hab alles übernommen, Kabelbaum, STG... nur Schwungscheibe und das ABV Getriebe sind vom KX geblieben.

Lief wie sau... immer brav 8,5 - 9,3L/100km ... 12L wenn man es krachen lassen hat und ging eben auch verdammt gut.

Nunja, jetzt steht er da....

defekte Lüfterstufe...hmm klingt nicht so abwegig, würde auch erklären warum er erst bei knapp ca. 95 Grad anläuft obwohl der Thermoschalter ja bei 87 schalten sollte, ich hoff die Wassertemperaturanzeige kommt bald und das der Thermostateinbau nicht zu sehr hunzt, wirklich gut hinkommen tut man da ja nicht gerade soweit ich das sehe...

Den Mehrverbrauch von strong5502 seinem 5ender komm ma so auch nicht auf die Schliche, Sorry Mann for Thread Hijaking ;)

Hi weberli.

Es gibt noch mehr 32B mit Diagnosestecker ;) ,soviel sei verraten (aber eben nicht original)

Gruß

Themenstarteram 3. Juni 2012 um 21:40

Zitat:

Original geschrieben von G2Syncro

Hm Veränderung sollte schon merkbar sein wenn die Lambda abgesteckt wird...

Bin ja eigentlich grad damit beschäftigt die Temperaturprobleme von unserem in den Griff zu kriegen, habe aber nun seit neuestem den Effekt das er kurz nach dem anstarrten so unrund läuft das er abstirbt wenn man nicht etwas am Gas bleibt, das dauert ca. 2-3min dann läuft er so wie immer, habe mir jetzt sagen lassen das wir mal den Leerlaufregler reinigen sollten (in Nitro einlegen und dann ausblasen) sollte man das wirklich so machen ?

Hab gestern nen K&N Filter eingebaut, musste mit erschrecken feststellen das der Vorbesitzer den Luftfilterkasten unten aufgeschnitten hat...sollte also jemand nen LuftfilterkastenUNTERTEIL für nen 5ender übrig haben, bin ich gerne bereit ihm den abzunehmen :)

Den Leerlaufregler hab ich mit Bremsenreiniger gespült und dann ausgeblasen aber Achtung nicht den Elektroteil fluten ansonsten kannst du ihn gleich entsorgen.

Das Temperaturproblem scheint beim KX eine verbreitete krankheit zu sein hab auch schon viel versucht (Kühler, Thermostat, Lüfterschalter, Temp-anzeige ...) aber keine wirkliche besserung :mad::mad:

Themenstarteram 3. Juni 2012 um 21:50

Ach ja was mir zum Temp. Problem noch einfällt als mein Endtopf zu war wurde der Motor logischerweise heißer als normal.

Hab dann den Endtopf ausgeräumt ging zwar etwas lauter aber die Motortemp. blieb danach ca. in der mitte der Anzeige.

Als ich dann den Auspuff erneuert habe (Mittel und Endtopf) war die Motortemp. wieder über der mitte.

Deine Antwort
Ähnliche Themen