ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Vectra geht einfach aus - Schlauch defekt vom Luffikasten zum Motor

Vectra geht einfach aus - Schlauch defekt vom Luffikasten zum Motor

Themenstarteram 19. Juni 2010 um 16:54

Hi,

mein Vectra Kombi, Baujahr 97, 1800 ccm mit 115PS geht während der Fahrt einfach aus oder auch im Stand bei betätigen der Kupplung. Habe mal im Motorraum geschaut und entdeckt, daß der Schlauch vom Luftfilterkasten zum Motor defekt ist (siehe Foto). Meint ihr das könnte die Ursache dafür gewesen sein. Ich frage hier da das Problem ja nicht dauernd ansteht, sondern eher sporadisch auftritt.

Falls es nicht die Ursache ist müsste ich dann wohl doch mal nach dem LLR und dem AGR-Ventil schauen.

Gruss Jörg

Dsc00140
Dsc00139
Ähnliche Themen
33 Antworten
Themenstarteram 20. Juni 2010 um 13:03

Zitat:

Original geschrieben von Ascilaner

Hallo,

ich habe ebenfalls den X18XE allerdings habe ich jetzt keine Ahnung was die 14 dahinter soll ...

Grüße Ascilaner.

Nun stellt sich mir dann doch die Frage ob ich nun einen X18XE Motor oder einen X18XE1 Motor eingebaut habe?

Du hast 115Ps also den xe. Der ist baugleich mit dem x20xev ausser halt weniger Hubraum.

Gruß RW

am 20. Juni 2010 um 13:36

Zitat:

Original geschrieben von deBrora

Zitat:

Original geschrieben von Auto Doktor

Hallo

Ich würde aber dochmal denn LMM ausbauen, denn durch den defekten Schlauch zieht er Staub mit rein was sich am Hitzedraht festsetzt und Fehlmessung zur Folge hat.

Der Auto Doktor

Werde mir einen neuen Schlauch besorgen und wenn ich diesen einbaue werde ich mich auch mal an den LMM begeben und diesen reinigen. Danke für den Tipp.

Aber sei vorsichtig das Du denn Draht nicht zerstörst, ich mach das immer mit paar leichten Druckluftstößen.

Der Auto Doktor

Themenstarteram 20. Juni 2010 um 13:50

Zitat:

Original geschrieben von Auto Doktor

Zitat:

Original geschrieben von deBrora

 

Werde mir einen neuen Schlauch besorgen und wenn ich diesen einbaue werde ich mich auch mal an den LMM begeben und diesen reinigen. Danke für den Tipp.

Aber sei vorsichtig das Du denn Draht nicht zerstörst, ich mach das immer mit paar leichten Druckluftstößen.

Der Auto Doktor

Das Wetter hats zugelassen das ich mal ein bischen Schrauben konnte. Der LMM sieht noch sehr gut aus, sehe nicht das der verdreckt ist.

Den LLR habe ich nun auch ausgebaut und werde diesen mal reinigen.

am 20. Juni 2010 um 14:06

Ob man den X18XE oder den X18XE1 Motor hat kann man leicht im Fahrzeugschein nachlesen denn der X18XE hat 1799ccm und der X18XE1 hat 1796ccm... der X18XE hat geringfügig mehr ccm als der X18XE1 !

Grüße Ascilaner

am 20. Juni 2010 um 14:10

Zitat:

Original geschrieben von rentner wagen

Du hast 115Ps also den xe. Der ist baugleich mit dem x20xev ausser halt weniger Hubraum.

Gruß RW

Soweit ich das von meinem Teilehändler weiß hat der X18XE1 die selbe PS Leistung wie der X18XE die unterscheiden sich nur im Aufbau, der X18XE1 ist nen "gepimpter" 1,6 Ltr Motor und der X18XE ist nen etwas gedrosselter 2,0 ltr Motor zumal der X18XE ein Bigblock ist un der X18XE1 als Smallblock gelten soll da er auf dem 1,6ltr Motor basiert !

Grüße

am 20. Juni 2010 um 15:09

das hier ist ein X18XE

Themenstarteram 20. Juni 2010 um 16:17

Hallo Jungs, erstmal wollte ich euch allen für eure Antworten danken.

Wollte euch mal wissen lassen was ich nun alles gemacht habe:

1. neue Zündkerzen

2. neuer Luftfilter

3. neue Ventildeckeldichtung

da das Problem des ausgehens vom Motor aber weiter anstand musste ich wohl doch nochmal was unternehmen:

4. defekten Schlauch vom Luftfilter zum LMM provisorisch geflickt (habe einen neuen, gebrauchten über EBAY besorgt, Kostenpunkt 11Euro.

5. Luftmengenmesser (LMM) ausgebaut und gereinigt (war nicht verdreckt, trotzdem mal ausgeblasen)

6. den Schlauch vom LMM zur Drosselklappe gereinigt (der kleine Abzweig zum oberen Teil des Motors hatte es sehr stark nötig, da dieser extrem verdreckt war)

7. den Leerlaufregler (LLR) ausgebaut, auseinandergelegt und mit Bremsenreiniger gereinigt. Das Ventilteil mal 2 Stunden in Bremsenreiniger gebadet und gut ausgeklopft. (hier kamen mir sehr viel kleine Bröckchen entgegen)

8. alles wieder zusammengebaut

9. die Kontakte mal mit Kontaktspray bearbeitet

Nun hoffe ich das jenes Problem damit beseitigt ist, ansonsten werde ich noch mal den LLR und auch mal die Drosselklappe reinigen.

EINE SUPER ANLEITUNG ZUM AUSBAU DES LLR HABE ICH BEI EINEM BEITRAG VOM "SAARLÄNDER" GEFUNDEN: DAFÜR VIELEN VIELEN DANK!

HIER HABE ICH SIE NUN NOCHMALS GEPOSTET:

Kennt hier einer auch so eine Anleitung für die Drosselklappe? Das wäre spitze!

Nochmals danke an alle.

Gruss Jörg

am 20. Juni 2010 um 18:44

HI,

kann sein, dass du den LLR noch ein paar mal reinigen musst. Die vielen Brocken deuten auf eine richtig schöne Verkokung hin. war bei mir auch so.

Drosselklappe kannste dir eigentlich sparen. Kannst du mal von oben ein bissl saubermachen, aber das ist nicht das Problem des X18XE.

Ölabscheider hast du drin?

Gruß cocker

Themenstarteram 20. Juni 2010 um 18:50

Zitat:

Original geschrieben von cocker

HI,

kann sein, dass du den LLR noch ein paar mal reinigen musst. Die vielen Brocken deuten auf eine richtig schöne Verkokung hin. war bei mir auch so.

 

Ölabscheider hast du drin?

Gruß cocker

Hi, jo das mit dem LLR habe ich mir schon gedacht. Werde den auch nochmal ausbauen und dann mal über Nacht in Bremsenreiniger baden (dafür muss ich erstmal neuen besorgen).

Ölabscheider bin ich grade dabei einen zu besorgen. Werde ich auf jeden Fall machen! Habe für den Einbau auch schon eine gute PDF entdeckt (Seite 10 und 11). Poste ich hier auch mal hoch. Ist zwar alles in allem für einen X20XEV Motor, der Einbau des Ölabscheiders ist aber wohl derselbe!

Kannst du mir vielleicht einen Tipp geben wo ich einen guten Ölabscheider für angemesen Geld herbekomme?

Zitat:

Original geschrieben von deBrora

 

Kannst du mir vielleicht einen Tipp geben wo ich einen guten Ölabscheider für angemesen Geld herbekomme?

den gibt es beim FOH.

Je nach FOH kostet er zwischen 12 und 16 Euro.

Themenstarteram 20. Juni 2010 um 20:02

Zitat:

Original geschrieben von peterpio

Zitat:

Original geschrieben von deBrora

 

Kannst du mir vielleicht einen Tipp geben wo ich einen guten Ölabscheider für angemesen Geld herbekomme?

den gibt es beim FOH.

Je nach FOH kostet er zwischen 12 und 16 Euro.

Werde morgen mal bei ProfiParts nachfragen was der kostet. Habe herausgefunden das ich einen Ölabscheider GM 9201848 brauche der ca. 17Euro kostet.

am 20. Juni 2010 um 20:11

... für den Einbau des Ölabbscheiders brauchste aber doch keine grossartige Anleitung... den vorhandenen Schlauch zurechtschneiden (oder beim fOH einen neuen für 5 € holen) , zwei passende Schlauchklemmen besorgen, Ölabscheider dazwischenfrickeln, mit den Schlauchklemmen fixieren, fertig...

X20XEV oder X18XE ist wurscht - die Motoren sind nahezu baugleich.

Anstatt Bremsenreiniger kannste auch Drosselklappenreiniger benutzen. Soll angeblich besser reinigen als Bremsenreiniger. Kann ich jetzt aber nicht mehr dazu sagen, weil ich das Zeugs noch nicht probiert hab... hier im Forum gibts den einen oder anderen, der den LLR auch erfolgreich damit sauber gemacht hat...

vergiss nicht den Tropfen Feinmechaniköl auf dem Motörchen, damit der Bolzen wieder leichtgängig wird ;)

Gruß cocker

Themenstarteram 20. Juni 2010 um 20:17

Zitat:

Original geschrieben von cocker

 

vergiss nicht den Tropfen Feinmechaniköl auf dem Motörchen, damit der Bolzen wieder leichtgängig wird ;)

hab ich gemacht, Tropfen Balistol - Knarrenöl. Das sollte reichen ;-)

Die anleitungen habe ich hier nochmals hochgepostet für andere Leute mit dem selben Problem. Vielleicht kann das Ihnen dann behilflich sein.

Gruss Jörg

am 20. Juni 2010 um 20:22

... die Anleitungen wurden schon x-mal angehängt und sollten mit der Suche problemlos zu finden sein, aber ok :)

Dabei fällt mir ein - mein LLR is auch mal wieder dran mit saubergemacht werden - und ne neue Papierdichtung muss ich besorgen, die alte ist leicht gefleddert ;)

Gruß cocker

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Vectra geht einfach aus - Schlauch defekt vom Luffikasten zum Motor