ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Vectra geht einfach aus - Schlauch defekt vom Luffikasten zum Motor

Vectra geht einfach aus - Schlauch defekt vom Luffikasten zum Motor

Themenstarteram 19. Juni 2010 um 16:54

Hi,

mein Vectra Kombi, Baujahr 97, 1800 ccm mit 115PS geht während der Fahrt einfach aus oder auch im Stand bei betätigen der Kupplung. Habe mal im Motorraum geschaut und entdeckt, daß der Schlauch vom Luftfilterkasten zum Motor defekt ist (siehe Foto). Meint ihr das könnte die Ursache dafür gewesen sein. Ich frage hier da das Problem ja nicht dauernd ansteht, sondern eher sporadisch auftritt.

Falls es nicht die Ursache ist müsste ich dann wohl doch mal nach dem LLR und dem AGR-Ventil schauen.

Gruss Jörg

Dsc00140
Dsc00139
Ähnliche Themen
33 Antworten

Der Defekt befindet sich vor dem Luftmassenmesser. Von daher denke ich nicht, dass er Falschluft saugt, welche zu einem Ausgehen des Motors führt.

Wie du selbst schon geschrieben hast, würde ich erstmal die üblichen Verdächtigen bei dem Motor überprüfen. Drosselklappe, Leerlaufregeler, AGR, Überlaufbohrungen/-schläuche. Das kannst du alles säubern.

Falls noch nicht geschehen, mal einen Ölabscheider einbauen oder diesen reinigen.

Erst wenn das nichts hilft, würd ich mir einen neuen Schlauch kaufen.

Anleitungen, wo die oben genannten Teile findest und wie du sie reinigst, findest du hier zuhauf.

Ist die Suche und Faq schon wieder kaputt?

Steht doch alles drin.

Hallo Jörg,

nichtsdestotrotz solltest du den Ansaugschlauch zumindest abdichten. Anderenfalls zieht der Motor teils ungefilterte Luft, was auf Dauer je nach Einsatzgebiet nicht gerade gut ist.

Grüße

Flasher

Themenstarteram 19. Juni 2010 um 21:47

Zitat:

Original geschrieben von Flasher@Vectra

Hallo Jörg,

nichtsdestotrotz solltest du den Ansaugschlauch zumindest abdichten. Anderenfalls zieht der Motor teils ungefilterte Luft, was auf Dauer je nach Einsatzgebiet nicht gerade gut ist.

Grüße

Flasher

Schon erledigt! Panzertape sollte da doch helfen ;-)

Themenstarteram 19. Juni 2010 um 21:48

Zitat:

Original geschrieben von rentner wagen

Ist die Suche und Faq schon wieder kaputt?

Steht doch alles drin.

Dann zeig mir mal bitte wo was von nem defekten Schlauch vom Luftfilter in der Verbindung zu dem angegebenen Fehler steht. Denn somit habe ich ja wohl den Fehler schon gefunden! Danke für die Info!

am 19. Juni 2010 um 21:50

ich glaube ohne den moter zu kennen das das der llr ist

Dein Schlauch hat nix mit deinem Problem zu tun. Er läuft auch ohne den.Mach ihn trotzdem neu, gibts bei eba. zu für unter 10€. Tipp einfach mal geht aus in die Suche ein und du hast bis morgen zu tun mit lesen. In der Faq wird das Problem auch beschrieben. Reinige den Llr mehrfach oder ersetze ihn bau die Drosselklappe aus und säuber jeden Winkel so das sie aussieht wie neu und bohr das Loch auf 1,5mm in das der dünne Schlauch vom Ventildeckel geht. Dann läuft er wieder einwandfrei ohne auszugehen. Wenn du dann noch Lust hast bau den Ölabscheider ein oder säuber ihn fals du einen drin hast.

Gruß RW

Themenstarteram 20. Juni 2010 um 11:55

Habe einen X18XE-14.....Motor und werde mich nun mal die Tage an die Drosselklappe begeben, da bei diesen Motoren ja der LLR integriert sein soll.

am 20. Juni 2010 um 12:09

Hallo

Ich würde aber dochmal denn LMM ausbauen, denn durch den defekten Schlauch zieht er Staub mit rein was sich am Hitzedraht festsetzt und Fehlmessung zur Folge hat.

Der Auto Doktor

am 20. Juni 2010 um 12:22

Hallo,

ich habe ebenfalls den X18XE allerdings habe ich jetzt keine Ahnung was die 14 dahinter soll und bei mir ist der LLR nicht integriert der sitzt links angeflanscht an der Drosselklappe den man mit zwei Schrauben abnehmen kann und den Stecker ziehen. Den LLR selber kann man dann auch noch trennen (den Motor vom Ventilteil) um es dann besser zu reinigen allerdings bringt das nicht immer wirklich viel und wenn dann übernacht einlegen das Ventielteil und später vorm Einbau schön durchspülen.

Grüße Ascilaner.

am 20. Juni 2010 um 12:24

HI,

fürs Ausgehen ist dieser Riss nicht verantwortlich. Da solltest du in der Suche / FAQ nach Leerlaufregler/Ölabscheider suchen.

Bei mir hatte ein Riss genau an dieser Stelle eine stark erhöhte Leerlaufdrehzahl von 3000 Touren zur Folge...

Gruß cocker

am 20. Juni 2010 um 12:27

Manchmal hilft es auch den LLR öfters zu reinigen.

Ich habe minen nun insgesamt 6 mal gereinigt und nun läuft mein Motor auch wieder richtig

am 20. Juni 2010 um 12:41

ich reinige meinen vorbeugend 1 mal im Jahr, aber ohne Ölabscheider und mit dem falschen Öl bringt auch das nichts...

Themenstarteram 20. Juni 2010 um 13:01

Zitat:

Original geschrieben von Auto Doktor

Hallo

Ich würde aber dochmal denn LMM ausbauen, denn durch den defekten Schlauch zieht er Staub mit rein was sich am Hitzedraht festsetzt und Fehlmessung zur Folge hat.

Der Auto Doktor

Werde mir einen neuen Schlauch besorgen und wenn ich diesen einbaue werde ich mich auch mal an den LMM begeben und diesen reinigen. Danke für den Tipp.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Vectra geht einfach aus - Schlauch defekt vom Luffikasten zum Motor