ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Vectra B ruckelt MKL an.

Vectra B ruckelt MKL an.

Opel Vectra B
Themenstarteram 28. Dezember 2012 um 12:46

Hallo Ihr lieben ich habe da ein kleines aber ernstes Problem mit meinem Vectra B 1,8 16V.

Gestern ging mir während der Fahrt die MKL an und der Motor fing an im gleichmäßigen Takt an zu ruckeln. Die Drehzahl schwank auch nicht sie liegt immer schön konstant bei 800 - 900 U/min.

Es tritt nirgendwo Öl aus und das Kühlwasser ist auch noch da, ebenfalls verändert sich nichts am Ölstand, das Kühlwasser richt auch nicht nach abgasen oder so. Daher kann ich einen ZKD schaden ausschließen.

Zweifelsohne habe ich alles Stecker und Verbindungen auf Ihren Sitz überprüft und es war alles okay.

Heute morgen als ich den Wagen zur Werkstatt bringen wollte ging er auch wieder an und lief so als ob nie was währe. Trotzdem zur Werkstatt hin und STG auslesen lassen, sagt das OBD2 Gerät kein Zugriff. Plop.

Gut Auto lief ja wieder vernünftig, ab nach Hause. Will einkaufen fahren mache Auto an, wieder am ruckeln und MKL an. Wüsste ich es nicht besser würde ich sagen ich habe einen Traktor vor der Türe stehen. Was aber merkwürdig ist, die abgase kommen auch in einem, gleichmäßigen "Flus" aus dem Auspuff. Wenn er zumindest auf 3 Zylinder laufen würde, könnte man das doch an der art des Abgas ausstoßen feststellen oder? Meine damit dass es sehr Stoßweise kommen würde.

Hatte jemand schon mal solch ein Problem oder hat eine Idee??

Ich dachte da an Zündkerzen (Wunschdenken) oder an die Zyndbrücke, ggf Zündmodul.

Ich danke euch schon mal für eure Fachkundigen Antworten :-)

 

Ähnliche Themen
36 Antworten

Hi,

mal den Fehlercode ausblinken...

Wird in der Suche beschrieben

Gruß cocker

Themenstarteram 28. Dezember 2012 um 15:24

Gesagt getan.

2 Fehlercode. Der eine ist für das ABS Steuergerät das weis ich dass das einen weg hat. Der andere muss der Verursacher des problems sein.

0131 und 0352

Vectra B 1,8 16v 2000 Edition. 0039 952

Themenstarteram 29. Dezember 2012 um 18:22

So, war gerade in der Werkstatt das Zündmodul wurde getauscht der Fehler besteht weiterhin. Zündkerzen sehen auch gut aus. Hat einer ne Idee was das noch sein könnte? Der Mechaniker meinte dass es eine Einspritzdüse sein könnte. Das kann ich mir nicht vorstellen da der eine Fehlercode 0352 Zündspannung Zylinder 2+3 sein soll. Ich weis gerade echt nicht weiter und bevor die da noch weiter an meinem Auto rumfummeln würde ich gerne eure Meinungen dazu hören.

Hallo!

Fehler Code 0352 denn gibts nicht! zu mindest nicht in der Motoren Elektrik!

Fehler Code 0131 der gibts auch nicht!

Aber Code 0130 Der hat nichts mit der Zündung zu tun!

Sondern mit Der Lamda-Sonde - Regelung! gruss omega lotus

0352 wäre Zündspule 2 Signal zu groß.:)

Zitat:

Original geschrieben von rentner wagen

0352 wäre Zündspule 2 Signal zu groß.:)

Dann Kann es aber kein X18XE 1.8 16V sein!

Sondern Ein X16xel 1.6 16V!

Der Schlüsselnummer nach ist es auch kein 1.8er. :)

Schätze er hat den x18xe1.

Themenstarteram 29. Dezember 2012 um 19:30

So laut papiere 0039 951.

Die liste die ich habe zeigt aber den fehler an mit der zundspannung. Kann die gerne mal hochladen. Ich habe auch keine zündspule sondern eine zündleiste.

0131 Ist der fehler vom abs steuergerät.

Deswegen hast du trotzdem ne Zündspule.:)

Themenstarteram 29. Dezember 2012 um 19:50

Damit wir nicht aneinander vorbei reden. Die Zündleiste wird auch Zündspule genannt, oder ist die Zündspule ein extra Bauteil.

Themenstarteram 29. Dezember 2012 um 19:50

Hier die Fehlercodeliste.

In der Zündleiste sind ca 4 einzelne Zündspulen zusammen in einem Modul.

Themenstarteram 29. Dezember 2012 um 20:00

Gut also, Zündleiste = Zündspule. Okay, da dieses teil getauscht wurde und der Fehler immer noch besteht, was könnte es sein? Sollte es wie von der Werkstatt vermutet deine Einspritzdüse sein, so müsste es doch Probleme bei der Drehzahl geben, diese ist aber konstant bei 800 - 900 Umin, das heißt keine riesigen schwankungen, desweiteren kommt hinzu, dass wenn man den motor startet der motor normal läuft und nach 1-2 sekunden der fehler auftritt.

1. Zündleiste neu ? original? gebraucht?

2. Zündfunke auf 2+3 Zylinder Vorhanden?

3. Zündkerzen ers.?

4. Impuls auf Einspritz-Ventil 2+3 Vorhanden?

5. Läuft der Motor Ruhig? Auf Allen Zylinder?

6. Zündleisten Anschluss-Stecker- Kabel ok?

7. Wurde ein Kompressions-Test Gemacht? Wenn Ja wie ist der Druck?

gruss

Deine Antwort
Ähnliche Themen