ForumOn-Board-Diagnose
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. On-Board-Diagnose
  6. VCDS Interface nicht erkannt nach update

VCDS Interface nicht erkannt nach update

Audi A6 C7/4G
Themenstarteram 11. März 2016 um 18:30

Hat auch jemand das problem das nach dem neuen update ( 15.7.4) das Interface nicht erkannt wird?

hab auch schon mal gegooglet aber da war es immer probleme mit dem treibern aber das ist bei mir nicht der fall. im gerätemanager wird es ohne fehler angezeigt.

kann mir jemand helfen?

Beste Antwort im Thema

Sobalt irgend eine VCDS Version auf dem Adapter steht oder mit so einer verkauft wird ist es kein Original!

48 weitere Antworten
Ähnliche Themen
48 Antworten

Zitat:

@Ricardo1 schrieb am 17. März 2016 um 18:00:03 Uhr:

Zitat:

@JB1980 schrieb am 17. März 2016 um 17:32:29 Uhr:

Original hat immer torx schrauben!

Taugt aber zur Unterscheidung auch nur mit allen anderen Kriterien!

http://vcdspro.de/produkte/faelschungen/

Dort Bildergalerie anklicken und da gibt es schon Fälschungen mit Torx-Schrauben.

Die Fälschungen haben in der Bildergalerie aber Kreuzschlitzschrauben.

Die mit den Torx sind als Original angeschrieben als Vergleich.;)

Zitat:

@Milfrider schrieb am 17. März 2016 um 18:54:35 Uhr:

 

Die Fälschungen haben in der Bildergalerie aber Kreuzschlitzschrauben.

Die mit den Torx sind als Original angeschrieben als Vergleich.;)

Beim rechten, bei dem die Einrastnase und die falsche Zugentlastung eingekringelt wurden handelt es sich auch um eine Fälschung und da sehe ich Torx-Schrauben.

Da haste recht

Jepp, übersehen...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. On-Board-Diagnose
  6. VCDS Interface nicht erkannt nach update