Forumup!
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. up!
  6. Up! startet nicht mehr - Wegfahrsperre?

Up! startet nicht mehr - Wegfahrsperre?

VW up! 1 (AA)
Themenstarteram 11. Oktober 2014 um 14:19

Hallo,

der Up! meiner Frau startet nicht mehr.

Wir hatten heute mal den Ersatzschlüssel ausprobiert. Der Wagen ließ sich hiermit aufschließen am Schloss. Nach dem Zünden ging der Motor aber direkt wieder aus. Hört sich erstmal schwer nach Wegfahrsperre an.

Dann aber das Problem. Mit dem Funkklappschlüssel ließ sich der Wagen dann auch nicht mehr starten.

Kann es sein, wenn das die Wegfahrspette, nach dem mit einem ggf. defekten Schlüssel oder falsch programierten Schlüssel versucht wurde zu starten, komplett blockiert?

Wir haben den Wagen dann eben schnell zur VW-Werkstatt im Nachbarort geschleppt - am Montag schauen die danach.

Ich finde das schon sehr merkwürdig.

Ähnliche Themen
17 Antworten

Habe mal im Handbuch nachgeschlagen:

Bei aktivierter Wegfahrsperre oder einer Störung des Systems steht SAFE im Kombininstraument.

Hast du das zufällig gelesen gehabt?

Ging die Funkfernbedieung?

Evtl. ist ja auch die Batterie leer...?

Auf jeden Fall bekommst du deinen Ersatzwegen, wegen Mobilitätsgarantie. =)

Die Batterie für den Funksender in der FB der ZV hat mit der WFS aber gar nichts zu tun.

Die WFS funktioniert über einen - selbst stromlosen = passiven - Transponder im Schlüssel, der mit dem Gegenpart, der Lesespule im Zündschloss kommuniziert. Insofern funktioniert die WFS eben auch ohne Batterie mit normalen Schlüsseln ohne FB für die ZV und früher sogar mit dem sog. Werkstattschlüssel, den VW z.B. bei meinem Oldie noch auslieferte (2x Funk, 1x Werkstattschlüssel).

Anspringen und sofortiges Ausgehen des Motors ist typisch für einen nicht erkannten WFS-Code bzw. auch für eine ggf. zu schwache Fahrzeugbatterie (klingt komisch, hatte ich aber auch schon) oder eben einen elektronischen Defekt bzw. einen elektrischen in Zshg. mit der Lesespule im Zündschloss.

Zitat:

@Taubitz schrieb am 11. Oktober 2014 um 22:02:16 Uhr:

Die Batterie für den Funksender in der FB der ZV hat mit der WFS aber gar nichts zu tun.

[...]

Ich meinte auch die Autobatterie.

Ist diese leer, geht die ZV nicht, so dass der Ersatzschlüssel zum Aufschließen ins Spiel kommen könnte..., was auch im Text erwähnt wurde. ;)

Unstell den Usern (ich bin Akademiker!) doch nicht immer, dass diese doof sind.

Zitat:

@Porhmeus schrieb am 11. Oktober 2014 um 22:31:50 Uhr:

Unstell den Usern (ich bin Akademiker!) doch nicht immer, dass diese doof sind.

Da ich selbst Akademiker bin :D, lag mir fern, anderen oder, hier, konkret Dir zu unterstellen, dass diese doof seien! :eek:

Nichts läge mir ferner, es sei denn, sie beweisen durch doofe Beiträge unstrittig, dass sie´s tatsächlich sind... :D, dann "hau" ich auch gern mal drauf! Das ist hier aber nicht der Fall.

Ich kenne persönlich allerdings auch Akademiker, die sich die Äußerung der einen oder anderen Blödheit nicht versagen, insofern schließt ein Studium Blödheit leider nicht zwingend aus.

Solche Beispiele wirst Du sicherlich auch kennen, von der Uni, aus dem Berufs- oder Privatleben etc.

Insofern: Sorry, wenn Du Dich da ge- oder betroffen siehst, das lag keinesfalls in meiner Absicht.

Vielmehr hab ich Deinen Beitrag oben

Zitat:

Ging die Funkfernbedieung?

Evtl. ist ja auch die Batterie leer...?

aber tatsächlich in dieser Weise MISS-verstanden und sah daher Anlass zur Klarstellung, zumal ich eigentlich immer ohne Ansehen der Person poste und daher z.B. oft auch gar nicht weiß, dass der TE weiblich ist oder man sich bei anderer Gelegenheit schon mal in die Haare geraten war.:)

Meine Beiträge richten sich nicht zuletzt auch immer an andere Mitlesende, nicht nur an denjenigen, auf dessen Zitat ich repliziere, also z.B. an ggf. mitlesende Laien, Nicht-Akademiker :D, Nicht-KFZ-Mech. etc. etc., die hier einen Zusammenhang mit der Schlüsselbatterie vermuten - wie übrigens vielfache andere, gleichgelagerte Beiträge hier auf mt ja immer wieder bestätigen.

Ich hoffe, ich konnte Deine Akademiker-Ehre damit nun besänftigen und wünsche Dir ein schönes Restwochenende.

Zitat:

@Taubitz schrieb am 11. Oktober 2014 um 22:38:48 Uhr:

[...]

Da ich selbst Akademiker bin :D, lag mir fern, anderen oder, hier, konkret Dir zu unterstellen, dass diese doof seien! :eek:

[...]

Es sei dir verziehen. ;)

Ich schreibe gern kurz und knackig, ohne meine Gedanken bis zur letzten Nuance darzulegen... - da können Missverständnisse schonmal entstehen. =)

 

Was ist er denn noch alles, der gute Taubitz?

Schöngeist, Poet, KFZ-Meister, Akademiker, VW-Kritiker, Korea-Adorant.....

Dreiwettertaft-Erfinder hast Du vergessen. :D

Ich hab halt ein langes (Berufs-)Leben hinter mir, sorry! :eek:

Im übrigen hab ich selbst folgendes nie behauptet zu sein:

Schöngeist, Poet, KFZ-Meister, VW-Kritiker, Korea-Adorant.....

Das sind alles reine Unterstellungen oder gar Wunschvorstellungen von Dir! :D

(nicht bös gemeint!)

Taubitz, das war schon gut und bahnbrechend, Deine Erfindung des dreiwettertaftes, somit hat man bei jedem Wetter Stil. Allerdings zehrt die Zeit an mir, sagen wir auch die Gene, mir nützt Dein Zeugs nichts mehr, ich trage inzwischen stolz meine Glatze.

Alles Gute weiterhin und liebe Grüße aus Tirol, wt.

Themenstarteram 12. Oktober 2014 um 9:32

ich hatte nur den Ersatzschlüssel das erste mal ausprobiert. Die Funkfernbedienung hat vorher noch einwandfrei funktioniert. Batterie (FFB und Auto) kann ich definitiv ausschließen. Auf das "SAFE" habe ich nicht geachtet. Da es schon 11:30 Uhr war und die Werkstatt nur bis 12:00 Uhr auf hatte, hat ich auch nicht viel Zeit was zu unternehmen.

Aber kann es denn sein, dass plötzlich beide Schlüssel nicht mehr funktionieren. Zumal wir eine Std. vorher mit dem Up noch unterwegs waren.

Zitat:

@wettertaft schrieb am 12. Oktober 2014 um 00:21:28 Uhr:

Taubitz, das war schon gut und bahnbrechend, Deine Erfindung des dreiwettertaftes, somit hat man bei jedem Wetter Stil. Allerdings zehrt die Zeit an mir, sagen wir auch die Gene, mir nützt Dein Zeugs nichts mehr, ich trage inzwischen stolz meine Glatze.

Alles Gute weiterhin und liebe Grüße aus Tirol, wt.

Wo der Verstand wächst, müssen die Haare weichen! :)

Mein - mehr oder minder - glatzköpfiger Professor erklärte uns damals selbstironisch die 3 Varianten:

1. Stirnglatze / hohe Stirn = großer Denker

2. Tonsur / kahler Hinterkopf = großer Liebhaber

3. beides (1+2), so wie er selbst = denkt, dass er ein großer Liebhaber sei

Das geht jetzt aber nicht gg. Dich, sondern ist nur eine Nacherzählung.

Ich tendiere da eher zum fett gesetzten Satz oben und dazu, dass das halt was mit Genen und vielen männlichen Hormonen zu tun hat. Daher haben glatzköpfige Männer bei Frauen ja durchaus einen guten Ruf, ergo: Freu Dich!

Letzteres und allerersten Satz oben trau ich mich alles zu behaupten, obwohl mein Haupthaar noch immer ohne Geheimratsecken und sonstige Fehlstellen auskommt, farblich allerdings von frühem weizenblond über blond und späterem straßenköterirgendwas langsam zu lamettaähnlichen Silberstreifen wechselt, aber es ist ja auch bald Weihnachten und "silver agers" klingt so hübsch, wie eigentlich jeder Euphemismus! :D

Ich brauch also doch noch einen Kamm und komme rundum noch nicht nur mit Waschlappen oder Schwamm etc. aus, was aber, ähnlich wie bei Dir, auch in der Familie (=Genen) liegen dürfte und insofern kein Verdienst ist.

Zudem ist mir der "Kopf" im Kopp wichtiger als die äußerliche Beschaffenheit desselben. :eek:

Nur in praller Sonne muss man mit großem Verstand (s.o.) halt aufpassen (weiß ich aus Jahren in Kroatien) und ggf. ist der Sonnenschutzmittelverbrauch geringfügig höher, aber irgendwas ist ja immer! Ich brauch zum Ausgleich halt mehr Shampoo, konnte auf Kopfbedeckungen in Kroatien aber immer verzichten. Dort wurde aus Silber wieder Blond, mit vergleichbarem Reflektionspotenzial... :eek:

In diesem Sinne freundliche Grüße zurück aus HH in einen der schönsten Landstriche im Süden!

Zitat:

@BankHase schrieb am 12. Oktober 2014 um 09:32:11 Uhr:

ich hatte nur den Ersatzschlüssel das erste mal ausprobiert. Die Funkfernbedienung hat vorher noch einwandfrei funktioniert. Batterie (FFB und Auto) kann ich definitiv ausschließen. Auf das "SAFE" habe ich nicht geachtet. Da es schon 11:30 Uhr war und die Werkstatt nur bis 12:00 Uhr auf hatte, hat ich auch nicht viel Zeit was zu unternehmen.

Aber kann es denn sein, dass plötzlich beide Schlüssel nicht mehr funktionieren. Zumal wir eine Std. vorher mit dem Up noch unterwegs waren.

Wüsste ich auch gern.

Wenn man einen Funkschlüssel lange nicht nutzt, kann es sein, dass dieser neu angelernt werden muss.

Aber hier geht´s ja 1. um die WFS und 2. hat der up ja eh nur einen Funkschlüssel, oder?

Insofern ist auch mir derzeit nicht klar, warum die WFS nun Probleme hat.

Wäre nett, wenn Du uns anschließend informierst, da sicher von allg. Interesse. Danke!

Themenstarteram 13. Oktober 2014 um 20:48

laut Werkstatt gab es beim Zünden einen Spannungseinbruch, was irgendwas am Steuergerät gesperrt hat. Die Schlüssel wurden jetzt neu programmiert. Die Werkstatt hat es heute im Laufe des Tages ein paar mal ausprobiert und versucht es morgen früh nochmal. Dann wird es nochmal probiert.

Falls dann noch alles klar ist, kann meine Frau ihren Up! wiederhaben.

Zitat:

@BankHase schrieb am 13. Oktober 2014 um 20:48:54 Uhr:

laut Werkstatt gab es beim Zünden einen Spannungseinbruch, was irgendwas am Steuergerät gesperrt hat. Die Schlüssel wurden jetzt neu programmiert. Die Werkstatt hat es heute im Laufe des Tages ein paar mal ausprobiert und versucht es morgen früh nochmal. Dann wird es nochmal probiert.

Falls dann noch alles klar ist, kann meine Frau ihren Up! wiederhaben.

Ergo, sie wissen es nicht, woran es gelegen hat. Jeder KFZ-Sachkundige weiß, dass es beim Starten natürlich einen Spannungseinbruch gibt. Das ist völlig normal, ist technisch bedingt und sollte keinesfalls zu einem Verlernen der Wegfahrsperre führen. Kannst deine Werkstatt ja noch einmal darauf ansprechen.

Wie ich oben schon mal angedeutet hatte, kenne ich diese Effekte mit der WFS selbst aber auch.

Klar geht die Batterie qua Anlasserlast in die Knie, keine Frage, das weiß selbst ein eher minderbegabter Schrauber.

Aber in der Tat hatte ich schon in div. Fällen das scheinbar unvereinbare Problem, dass der Anlasser den Motor noch drehen konnte und starten konnte (gar Diesel), aber die WFS offenbar unterversorgt (?) war und daher den Motor WFS-artig sofort wieder abgestellt hat.

In einem von mehreren derartiger Fälle war es sogar so, dass der gerufene ADAC trotz OBD keinen Fehler fand (Batterie wurde aber nicht gemessen in Bezug auf Ladung/Kapazität und Spannungseinbruch beim Start etc.) und sich das Verhalten nicht erklären konnte und das Auto final erst nach Wechsel auf die ADAC-Fremdstartbatterie ansprang und anblieb, allerdings aber auch erst beim zweiten oder dritten Versuch mit der Hilfsbatterie...

Zuvor hatte der Pannenhelfer die Bord-Batterie 2x ab- und angeklemmt, vermutlich um STG zurückzusetzen etc.

Alles ohne Wirkung, erst der mehrfache Versuch mit der Hilfsbattererie brachte am Ende Erfolg.

Danach sprang das Auto auch mit der wieder angeklemmten Bordbatterie wieder an, obwohl sie erkennbar Leistungs-/Kapazitätsschwächen hatte und im kommenden Jahr dann ersetzt wurde.

Dass die WFS so spannungssensibel ist, war mir vorher auch nicht klar.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. up!
  6. Up! startet nicht mehr - Wegfahrsperre?