ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Unrunder Motorlauf VR6

Unrunder Motorlauf VR6

Themenstarteram 31. August 2002 um 8:54

Hallo zusammen,

leider nochmal eine Frage an die VW-Profis bzgl. meines VR6 (AAA, 115tkm), da mir langsam die Ideen ausgehen ;-)

Problem ist, dass der Motor im Stand ab und zu einen leichten Aussetzer hat.

Gemacht wurde bislang folgendes:

- Fehlerspeicher ausgelesen -> Lambdasonde defekt -> Sonde getauscht

- neue Kerzen und Zündkabel

- Abgaswerte getestet -> perfekt (also keine Nebenluft)

- Thermosensor Motronik abgezogen -> läuft im Notprogramm -> keine Änderung

Mein eigenes Diagnosegerät und das Diagnosegerät im Bosch ASU-Gerät zeigen keinerlei Fehler an. Der Wagen fährt sich inzwischen halbwegs ok und der Spritverbrauch ist im grünen Bereich (zwischen 8,5 und 10,5l/100km).

Nach Ansicht meines Freundes (KFZ-Meister) fallen die üblichen Ursachen (wie Sensoren) als Ursache weg und wir vermuten einen mechansichen Defekt (z.B. Einspritzventil, Hydrostössel etc.). Denkbar wäre natürlich auch das Steuergerät, was wir aber mangels eines zweiten Geräts nicht testen können.

Was sagen die Profis zu dem Thema? Gibt es bei diesem Motor auch noch andere Ursachen, die öfters auftreten?

Danke für Eure Antworten!

Grüssle

Frank

Ähnliche Themen
20 Antworten

Die Werte des Sensors kann man sogar wärhend der Fahrt mit dem richtigen motortester kontrollieren.

So müßte man sytematisch alle mögl. Ursachen durchgehen. Nen Haufen Arbeit. Mit ein bissl Erfahrung kommt man dann aber drauf.

Hi !

Bin zwar absoluter Laie, aber mein Golf 3 GT hatte auch einen sehr unruhigen Leerlauf mit leichtem, aber störendem Ruckeln.

Hab Kerzen und Kabel gewechselt, also das Standardprogramm, half aber auch nichts.

Dann ging eines Tages das Leerlaufmodul kaputt (Leerlauf ging sägezahnartig immer von 200 auf 2000, ne ganz dolle Sache... Werde die Fahrt in die Werkstatt nicht so schnell vergessen..). Und als das gewechselt wurde lief der Motor wie ein schweizer Uhrwerk, hatte fast Tränen in den Augen ;)

Allerdings war ich dann der Meinung, in der Waschanlage eine Unterbodenwäsche machen zu müssen. Ab da ruckelte er wieder, und zwar stärker als vorher. Ich fuhr wieder in die Werkstatt, die wechselten eine Brems-Unterdruckleitung, die Kerzen und Kabal. Brachte leichte Besserung, aber es ruckelte immer noch.

Da das Ruckeln ja scheinbar etwas mit Feuchtigkeit zu tun hatte machte ich mal alle Steckverbindungen auf die ich finden konnte, nahm einen Fön und blies die trocken. Und siehe da: Ruckeln weg ! Mittlerweile isses wieder bißchen da, was meine Werkstatt dazu brachte, den Flansch des Vergasers zu ersetzen. Der drückte ihn leicht zur Seite, und schon ging der Motor aus. Brachte allerdings keine Besserung. Werde bald nochmal mit dem Fön in die Garage gehen.

Vielleicht hilft dir das ja weiter.

am 24. Januar 2006 um 13:46

Aussetzer

 

Hi Nomdma,

Ich hab das selbe Problem auch gehabt und bei mir wars eine Kalte Lötstelle in dem Relais das das Steuergerät mit Spannung versorgt.

Deswegen auch keine Fehlermeldung !!!!

Der Fehler ist bei VW sehr bekannt und wird auch meistens als erstes erwogen.

Das Relais kannst du öffnen und die Kontakte auf der Unterseite nachlöten (ist kein Problem).

P.S. Grendel

wenn ich nen VR6 der 2,8 oder 2,9 l hat mit Leerlaufschwankungen von 40-70 RPM hab sollte mir das echt zu denken geben !!!!!

Die hat ein 4Zylinder mit 1300ccm nicht wenn er halbwegs vernünftig läuft !!!!

Themenstarteram 24. Januar 2006 um 14:18

@ Rokko68

Danke für deine Antwort, aber den VR6 habe ich in 2004 verkauft. ;)

Die Ursache der minimalen Leerlaufschwankungen liesen sich übrigens bis zuletzt nicht finden. Da Verbrauch und Fahrleistungen absolut im grünen Bereich waren und auch sonst keine Probleme auftraten, habe ich es schlussendlich ignoriert. Der Tip mit einer kalten Lötstelle im Relais für´s Steuergerät wäre aber sicherlich eine Überprüfung wert gewesen. Mal schauen - evtl. kauf ich mir ja doch irgendwann mal wieder einen VR6.

Grüßle

Frank

wo genau sitzt dieser sensor? habe im moment das gleiche problem mit meinem vr6 (AAA)! :-( wie sind die probleme nun behoben worden? gabs andere ursachen?

Ich hab den ganzen Fred jetzt nicht gelesen.

beschreib mal dein Problem genauer und setz es mal bei www.vr6.de in den Technikbereich ;)

Deine Antwort
Ähnliche Themen