ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Ungelöstes Problem

Ungelöstes Problem

Kawasaki EN 500
Themenstarteram 19. Oktober 2012 um 11:56

Hallo ihr Lieben,

mein Freund fährt eine Kawasaki EN500. Die hat aber in letzter Zeit die Problematik, dass sie kaum am Gas hängt (sie zieht echt kein Hering mehr vom Teller) und total unrund läuft.

Er hat wohl schon diverse Dinge probiert (Kerzen, Luftfilter, etc.) jetzt am Wochenende will er den Unterdruckschlauch tauschen und den Vergaser auseinandernehmen.

Ich weiss nicht 100%tig was er sonst noch alles probiert hat aber ich wäre über ein paar Ideen sehr dankbar. Schlagt doch einfach mal alles vor, was ihr so für Ideen habt, wenn ihr von solchen Problemen hört. Er verzweifelt langsam, ich selbst bin eher Autoschrauberfahren und möchte daher keine Prognosen wagen...

Lg Emily

Ähnliche Themen
18 Antworten

Halt so das übliche: Falschluft durch undichten Unterdruckschlauch oder falsch sitzende / defekte Ansaugstutzen, Riss im Vergaser, etc. defekte Zündkerzen, Knick im Benzinschlauch

Das wären mal so die ersten Ideen.

Falschluft kann man einfach testen in dem man Bremsenreiniger großzügig rund um den vergaser verteilt, wenn sich dadurch die Drehzahl verändert, saugt er das zeug irgendwo ein.

Themenstarteram 19. Oktober 2012 um 13:45

Also mein Freund sagte mir grad das er den Unterdruckschlauch bereits getestet hat und gestern hat er den Vergaser Synchronisiert. Bisher aber keine Besserung!

Du hast ja geschrieben das er die Kerzen usw. schon getauscht hat. Wenn er jetzt ne Runde fährt, und dann die Kerzen raus schraubt. Was für ein Verbrennungsbild haben die ?

Weiß, Braun oder schwarz ??

Meist bekommt man dann mehr Aufschluss durch das Verbrennungsbild als wie weiter Rätsel raten. Aus welcher region kommt er oder Ihr ?? Vielleicht wohnt ja ein Schrauber hier aus dem Forum in eurer Nähe der mal ein Blick drauf werfen kann.

Der Begriff sie zieht nicht richtig ist sehr weitläufig. Kannst du das mal Näher beschreiben. Stottert sie, dreht sie schwerfällig hoch ??

Gruß, Ralf

Ich wurde die 2 schwarze Deckeln von der Vergaserbank abnehmen und schauen ob vielleicht ein Membran gerissen ist. zumindest wurde ich das ausschliessen wollen.

Themenstarteram 19. Oktober 2012 um 21:20

Hallo nochmal,

also wir kommen aus dem Raum Coesfeld. Das wäre natürlich spitze wenn hier ein netter Schrauber in erreichbarer Nähe wohnen würde, der bereit wäre sich das mal anzusehen.

Die Vergasermembranen sind wohl auch okay. Das mit den Kerzen werden wir morgen mal checken.

Sie zieht nicht richtig könnte man auch so beschreiben bei plötzlicher Beschleunigung bricht die Leistung zusamm, sie stottert und kommt nicht auf ihre eigentliche Endgeschwindigkeit... besser kann ich das grad leider nicht beschreiben.

LG Emily

am 20. Oktober 2012 um 0:00

Hallo,

für mich hört sich das so an, als ob sie keinen Sprit bekommt.

Benzinhahn prüfen,wenn Filter verbaut tauschen neuen anbringen.

Also Kreis Coesfeld ist ja jetzt etwas weitläufig. Wo genau kommt ihr her? Olfen, Nortkirchen ??

Aber von der Fehlerbeschreibung her gebe ich meinem Vorredner recht und tippe auch auf zu mager / zu wenig Sprit.

Kandidaten hierfür sind Falschluft / Benzinhahn / Kraftstofffilter / Vergaser verstellt.

Themenstarteram 20. Oktober 2012 um 9:17

Hallo,

danke schonmal für die zahlreichen Vorschläge!

Wir kommen aus Senden...

Werden heute den Tag nutzen um die bisher genannten teile soweit wir können zu checken.

LG Emily

am 20. Oktober 2012 um 11:35

hatte ein ähnliches Problem mit meiner GPZ500! schon mal die Schwimmernadel im Vergaser auf Laufrillen überprüft?

bei mir hing einfach nur eine und dadurch war das startverhalten sehr schlecht, sie lief nur auf einem Zylinder und es tropfte Sprit aus dem Endtopf raus! mit der endgeschwindigkeit wars dann eben auch nicht wirklich gut ;) Falschluft am Vergaser wäre natürlich auch eine möglichkeit, da man da auch bei manchen Drehzahlen Leistungslöcher bekommt!

Was mir noch einfällt: Tankbelüftung zu oder zusätzlichen Spritfilter verbaut. Auch gerne mal für Leistungsverluste zuständig.

Themenstarteram 20. Oktober 2012 um 11:46

Hallo, wir sind gerade dabei den Vergaser auszubauen bekommen aber die Bowdenzügen nicht los... gibt es da einen Trick? wollen auch nix kaputt machen..

Themenstarteram 20. Oktober 2012 um 12:30

So Vergaser ist komplett raus. Werden da gleich mal einige Teile in ein Ultraschallbad legen. Und alles genau ansehen.

Habe jetzt auch mal selbst die erneuerten Kerzen gecheckt. Die linke Kerze ist nach etwa einer Woche komplett verrußt also dünn schwarz beschichtet. Die rechte (auch vor einer Woche erneuert) zeigt das den leichten Belag nur am oberen Ende des Gewindes.

Mein Freund hat bei laufendem Motor als Test beide jeweils abwechselnd einen

Kerzenstecker rausgezogen. Dabei laufen beide Zylinder problemlos und gleichmäßig.

LG Emily

Jedenfalls läuft der eine Zylinder zu fett. Könnte eine Vergasereinstellungssache sein, ebenfalls könnte etwas im Vergaser defekt sein.

am 20. Oktober 2012 um 13:28

Wenn sie läuft, raucht sie stark? oder kommst sogar Spirt aus einem der Töpfe? Wie schnell fährt sie denn noch?

Deine Antwort
Ähnliche Themen