ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. überraschende Startprobleme

überraschende Startprobleme

VW Golf 4 (1J)
Themenstarteram 24. November 2022 um 21:48

Hallo zusammen,

heute morgen ging beim Starten die Batterie in die Knie. Also rollte ich den Golf ( BCB Motor, Bj. 2003 ) an und er sprang nach einem 1/ 2 m

direkt an. Nun ist folgendes Problem: normale Motordrehzahl, div. Warnlämpchen an und keine Gasannahme.

Welche Störungsbeseitigungsmassnahmen ?? Werde morgen den Akku prüfen und mal ans Ladegerät hängen.

Ich fahre vornehmlich Kurzstrecken von ca. 4 km. Bisher sprang der Golf tadellos ohne Schwächeln des Anlassers bzw. der Elektrik an.

Deshalb meine Überraschung.

Ich freue mich auf Eure Tipps.

MfG.

Ähnliche Themen
18 Antworten

Zitat:

@oldtimerdriver schrieb am 24. November 2022 um 21:48:23 Uhr:

heute ging beim Starten die Batterie in die Knie. ..

Batterien sind Verschleissteile - die halten nicht ewig. Eine entladene bzw. altersschwachen Batterie äussert sich typischerweise so, dass die Batterie beim Starten in die Knie geht. Deshalb erstmal die Batterie / den Zustand abklären.

Als Equipment genügt dazu bereits ein Multimeter, um die Bordnetzspannung zu kontrollieren.

Zitat:

@oldtimerdriver schrieb am 24. November 2022 um 21:48:23 Uhr:

 

Ich fahre vornehmlich Kurzstrecken von ca. 4 km.

Das Totschlagargument für -> du brauchst kein Auto.

Kauf die einen E-Roller.

 

Keine große Überraschung das das kommen musste.

Erstmal neue Batterie einsetzen das die Boardspannung wieder stimmt.

Die alte wird definitiv Zellenschluss haben , so sicher wie das Amen in der Kirche bei den Kurzstrecken.

Themenstarteram 3. Dezember 2022 um 16:39

Hallo,

hier ein kleines Update: Batterie hatte von einen auf den anderen Tag Zellenschluss - 10,4 V Spannung lagen an.

Dadurch war nach Anrollen keine Gasannahme möglich.

Neue Batterie eingebaut und die Probleme sind beseitigt.

@hl5attc @MVP-Cruiser

Ich darf mal an meinen diesbezüglichen Thread erinnern.

Hier hatte meine neue Batterie von heute auf morgen nur noch 8,8 Volt Spannung. Die vorige hatte ich rausgeworfen, da ich an einen Defekt der Batterie glaubte.

Im Moment hält sie die Spannung bei ca. 12,5 Volt - der Fehler ist - leider - bis jetzt nicht mehr aufgetreten. Also kann es auch durchaus sinnvoll sein, (kostenlos) nach evtl. anderen Ursachen zu suchen.

Zitat:

@oldtimerdriver schrieb am 3. Dezember 2022 um 16:39:26 Uhr:

Hallo,

hier ein kleines Update: Batterie hatte von einen auf den anderen Tag Zellenschluss

ach ... siehe da

Zitat:

@MVP-Cruiser schrieb am 26. November 2022 um 17:45:00 Uhr:

 

Die alte wird definitiv Zellenschluss haben , so sicher wie das Amen in der Kirche

Welch ein Zufall ;)

Wenn wir schon mal beim Zitieren sind

Zitat:

@MVP-Cruiser schrieb am 2. Dezember 2022 um 16:11:43 Uhr:

Das ist kein Quatsch.

Erst ein Neuteil kaufen ohne Prüfen , das ist Quatsch.

Erst wird das geprüft ob das Teil wirklich defekt ist.

Nicht selten kauft man neu und der Fehler bleibt.

Bei dir liest man generell nur kauf neu , is bestimmt kaputt kauf neu , kaufen , neukaufen...

Hast du auch noch anderes drauf als alles nur Neu zu kaufen ?

Ich glaub echt du bekommst du Provision für deine neu kaufen Sprüche.

Das Wort kaufen habe ich nicht benutzt. ;)

Er hat selbst gesagt wird den Akku prüfen!!!

Das die Boardspannung nicht stimmt war schon im ersten Satz erkennbar.

Bei 4km Fahrprofil ist sowas sicher wie das Amen in der Kirche.

Nix für ungut.

Und was ist mit meiner neuen Batterie mit 8,8 Volt, die jetzt einwandfrei funktioniert?

Dagegen sind die o.g. 10,4 Volt ja schon fast Hochspannung.

Edit:

Ich möchte ganz klar sagen, dass ich deine Meinung zu überflüssigem Neukauf absolut richtig finde!

Zitat:

@orion2000 schrieb am 3. Dezember 2022 um 19:38:55 Uhr:

Und was ist mit meiner neuen Batterie mit 8,8 Volt, die jetzt einwandfrei funktioniert?

Dagegen sind die o.g. 10,4 Volt ja schon fast Hochspannung.

Eine neue Batterie hat bekanntlich im voll geladenen Zustand 12,6 V ;)

Finde den Fehler.

2V zu wenig sind eigentlich Zellenschluss.

Na ja, meine hatte 8,8 Volt und definitiv keinen Zellenschluss!

Zitat:

@orion2000 schrieb am 3. Dezember 2022 um 23:58:53 Uhr:

Na ja, meine hatte 8,8 Volt und definitiv keinen Zellenschluss!

8,8v Ist definitiv Zellenschluss.

Das wäre sonst entgegen Physik und Chemie.

Dann wärst du Superman!!!

Ich habe eine Batterie Beschworen... juhuuu...

Deren 2V fehlen dann an der Batteriespannung (eine 12V-Bleibatterie besteht immer aus sechs in Reihe geschalteten Zellen von je 2V Spannung, 6 x 2V = 12V) Hast du statt 12,6 bzw 12,8 nur 8,8 kannst du einer defekten Zelle ausgehen ;)

(der 6-zellige 12V-Akku verhält sich dann auch unter Last etwa so wie ein 5-zelliger 10V-Akku)

Selbst wenn man dann den Akku wieder auf 12 V bekommt bricht er unter Last auf einen 5 Zelligen Akku zusammen.

Die Platten wachsen bei der Entladung, weil das Entladeprodukt Bleisulfat mehr Raum einnimmt als Blei bzw. Bleidioxid.

Gemein sind zeitweilige Unterbrechungen der Zellenverbinder, wenn z.B. durch starke mechanische Stöße Platten oder Plattensegmente abgerissen sind.

Fakt ist das Ding ist auch bei Zeitweiligen Zellenschluss.. im Arsch!!

Um der Sulfatierung vorzubeugen, benutze ich einen Tremex.

Habe 3 solche Teile an verschiedenen Fahreugen in Gebrauch, und meine Erfahrungen damit sind positiv.

Themenstarteram 4. Dezember 2022 um 10:18

Ich denke nicht, dass ich einen voreiligen Kauf machte.

Ich hatte die alte Batterie 1 1/2 Tage am Ladegerät und nach dem Abklemmen von demselben hatte ich direkt 10,4 V gemessen, da dürfte

wohl die Batterie defekt sein.

Zitat:

@oldtimerdriver schrieb am 4. Dezember 2022 um 10:18:13 Uhr:

Ich denke nicht, dass ich einen voreiligen Kauf machte.

Ich hatte die alte Batterie 1 1/2 Tage am Ladegerät und nach dem Abklemmen von demselben hatte ich direkt 10,4 V gemessen, da dürfte

wohl die Batterie defekt sein.

Richtig.

Das hätte man zwar vorher prüfen können, aber das Ergebnis wäre das gleiche gewesen.

Wenn nach dem Vollladen 10,4V vorliegen, liegt 100%ig ein Zellenschluss von 2 benachbarten Zellen vor.

Somit geht die Spannung direkt um 2 Volt herunter.

Hier gibts übrigens den Tremex, der zieht 60 Ampere Pulse aus der Batterie, und soll so die Sulfatierung verlangsamen.

https://www.diamex.de/dxshop/Bleiakku-Aktivator-D-fuer-12V-Batterien

Ich bekomme leider keine Provision von denen, aber in meinem Bekanntenkreis habe ich so ein Teil oft verbaut.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. überraschende Startprobleme