ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Übermäßiges Qualmen

Übermäßiges Qualmen

VW Lupo 6X/6E
Themenstarteram 10. August 2011 um 14:05

Hallo Leute!

Vorab die Daten zu meinem Wagen:

Lupo GTI

Bj. 2000

Motor AVY 125PS

Km Stand 180tkm

Auspuffanlage Bastuck Gr. A ab Kat mit Ersatzrohr

Motor sonst serienmäßig

Mein Wagen steht für Alter und Laufleistung mehr als super dar. Keine techn. Probleme bisher gehabt. Der Wagen wir ganzjährlich bewegt und das auch meistens recht sprotlich. Seit ca. letzter Woche fällt mir auf, das der Wagen bei Vollgas, also sagen wir mal oberhal der 4000U/min ne Wolke hinten raushaut. Vermehrt wenn der Wagen Morgens frisch ist udn wenig gefahren ist. Im unteren und mittleren Drehzahlbereich ist nix. Auch im Leerlauf kein Qualmen. Diese ist recht hell. Bis dato tat er das nur wenn ich ne Zeit lang piano gefahren bin und dann einmal voll draufgehaune habe. Dann war das aber eher ne dunkelere und viel kleiner. War mehr Ruß als alles andere, srpich die Ablagerungen. Beim Lupo GTI mit der Anlage ne beaknnte Sauerei^^

Ich habe letzte Woche das Öl wechseln lassen. Bin bis dato 5W40 gefahren und nun 0W40. Als ich den Rauch gesehen habe, habe ich sofort an die Zylinderkopfdichtung gedacht. Folgendes haben ich nun mal selbst gecheckt:

- kein Öl im Ausgleichbehälter

- keine Blasenbildung im Ausgleichbehälter durch einströmende Gase

- kein Ölschlamm am Öldeckel

- kein Wasser am Messstab

- kein übermäßiger Wasser oder Ölverlust

- Ölverbrauch im Rahmen wie schon seit 2 Jahren (bei sportlicher Fahrweise ca. 0,5L auf 1000-1500km)

- Kompression vermutlich ok, da kein spürbarer Leistungsverlust

- Ölstand ist optimal, sodass eigtl. kein überschüssiges Öl verbrannt werden kann

Letzte Woche ist der Wagen auch noch ohne Mängel und Probleme in der AU durch den TÜV gegangen. Nur frage ich mich ob es trotzdem die Kopfdichtung sein kann oder es vllt. nun am neuen dünnerem Öl leigen kann. Wie gesagt, bisher hat mich der Motor in keiner Weise negativ erschrocken. Eine traumhafte Laufruhe, kein Klackern, kein Nichts!

Was denkt ihr?

Über Antworten würde ich mich freuen!

Gruß

Ähnliche Themen
32 Antworten
Themenstarteram 10. August 2011 um 18:42

So, haben gerade in der Werkstatt eine Druckprüfung gemacht. Sprich mit ner "Pumpe" auf den Ausgleichsbehälter ca. 1,5 Baar gesetzt und mal 15-20 Minuten gewartet. So kann man herausfinden ob irgendwo Wasser aus- oder eintritt wo es nicht hingehört. Keine Unregelmäßigkeit! Kein Druckverlust! Alles so wie es sein sollte!

Trotzdem sieht es vom Rauch her aus als ob Wasser mitverbrannt wird!

ist das problem nur beim anfahren das sich vileicht wasser im auspuff gesammelt hat??? weil wenn da irgentwas mitverbrennen würde was nicht soll muss das doch irgentwo fehlen???

Ventilschaftabdichtungen...

Dann würdest Du Ölverbrauch feststellen

:rolleyes: aach da stehts ja ;)

Passt alles zusammen, Ölverbrauch, anderes Öl, mehr Qualm:cool:

Themenstarteram 11. August 2011 um 7:58

Zitat:

Original geschrieben von TunBochum

ist das problem nur beim anfahren das sich vileicht wasser im auspuff gesammelt hat??? weil wenn da irgentwas mitverbrennen würde was nicht soll muss das doch irgentwo fehlen???

Nicht nur beim Anfahren. Beim Anfahren eigtl. kaum, außer ich werf ihn ausm Stand auf 500u/min hoch^^ also er pelmt nur wenn ich ihn hochdrehe. Morgens mit Kondenswasser ist klar, das ist es aber nicht. Er macht es auch nahc 30km noch

Themenstarteram 11. August 2011 um 8:01

Zitat:

Original geschrieben von Heiko190E

Ventilschaftabdichtungen...

Dann würdest Du Ölverbrauch feststellen

:rolleyes: aach da stehts ja ;)

Passt alles zusammen, Ölverbrauch, anderes Öl, mehr Qualm:cool:

Verstehe ich dich richtig? Du denkst das es das 0W40 ist welches ich nun frisch drin habe? Also er verbauchte bis dahin Öl, aber ich denke für die Laufleistung und den Fahrstil noch in Grenzen. Das nach der Laufleistung Schafte und Kolbenringen höhere Toleranzen aufwerfen ist ja schon klar, also kann es sein dass das nun dünnere Öl mehr oder weniger verbrannt wird und dieses Qualmen verursacht?

Wie gesagt, AU beim TÜV war tacco und als der Prüfer ihn hochgedreht hat hat er so nicht gequalmt. Danach kam der Ölwechsel und schon gings los^^

;) Die Antwort hast Du Dir doch selber schon gegeben ;)

Themenstarteram 11. August 2011 um 9:12

Zitat:

Original geschrieben von Heiko190E

;) Die Antwort hast Du Dir doch selber schon gegeben ;)

Ok ;-) hätte jetzt nich gedacht dass das 0W im Vergleich zu 5W sowas ausmacht^^ den aus nem kleinen Ruß-Huster ist nen Rauch-Kirmes vom feinsten geworden... ich wechsel heute zum 5W zurück und schau mal was sich tut

:rolleyes: ;) Ändert aber nix daran das die Ventischaftabdichtungen wahrscheinlich fällig sind...

Das Öl dürfte das auch normalerweise nicht verursachen

(Theoretisch ist das ja nur im kalten Zustand dünner!)

Aber in der Praxis habe ich es schon oft erlebt :(

:cool::cool: Achso..

und pass gut auf den Lupo auf, allzeit gute Fahrt in der Rennmaschine:D

Themenstarteram 11. August 2011 um 10:13

Mich wunder das ganze ja auch, aber es definitiv erst seit dem Wechsel auf 0W40. Ansonsten müsste es ein großer Zufall sein das genau in dem Zeitraum irgendwas in die Fritten gegangen ist. Sonst hab ich an dem Wagen techn. rein gar nichts zu bemängeln. Durchzug und Laufruhe sind für die Laufleistung vorbildlich. Das Ding rennt wie Hölle und muckt kein bissl!

Das mit den Schaftdichtungen steht so oder so auf der Liste. Machen in dem Zuge Kolbenringe auch Sinn? Weisst du aus Erfahrung wie groß der Aufwand ist? Also arbeitstechn. und finaziell?

Zitat:

Original geschrieben von LupoGTI_125

 

Das mit den Schaftdichtungen steht so oder so auf der Liste. Machen in dem Zuge Kolbenringe auch Sinn? Weisst du aus Erfahrung wie groß der Aufwand ist? Also arbeitstechn. und finaziell?

Also mein "Wissen" beschränkt sich in diesem Fall rein auf die allgemeine Motorentechnik ;)

Bin zwar Lupo Fan :)

aber kein Lupo Fachmann ;)

aber die Kolbenringe würde ich nicht mitmachen, die beiden Arbeiten haben nichts miteinander zu tun...

Themenstarteram 11. August 2011 um 11:36

Können den verschlissene Kolbenringe nicht auch Ölverbrauch verursachen oder sind die Schafte die primäre Ursache?

Klar, Kolbenringe können den Ölverbrauch auch verursachen, aber Ventilschaftabdichtungen sind wahrscheinlicher...

:D und billiger ;)

Themenstarteram 11. August 2011 um 11:55

Nun gut, werd heut wie gesagt erstma wieder das 5W40 reinkippen und schauen ob sich das Qualmen zum Zustand vor dem 0W40 zurückbewegt.

Die Schaftdichtungen knöpfe ich mir als nächstes vor

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Übermäßiges Qualmen