ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L - Leistungsverlust - sehr viel Qualm - Ende

Lupo 3L - Leistungsverlust - sehr viel Qualm - Ende

Themenstarteram 14. April 2007 um 12:50

Hi Leute,

heute fuhr ich kurz ein paar Besorgungen machen.

Als ich auf der Rückfahrt in mein Heimatwort war, beschleunigte ich aus einem Kreisverkehr heraus.

Bis 100km/h sauber Durchzug.

Dann ein plötzlicher Gangwechsel in den 3. und in den Leerlauf.

Ich schalte gegen und gab Gas. Keine Reaktion.

Die Geschwindigkeit ließ trotz durchgedrücktem Gaspedals nach.

Jetzt stieß heftiger dichter weiß-blauer Qualm aus dem Auspuff.

Zum Glück war ich gerade schon am Ortseingang von Rotenburg. Dort war ein Einkaufszentrum mit einem Parkplatz DEN ich noch so gerade aussuchen konnte. Der Wagen fuhr mal gerade noch 20km/h.

Als ich ausstieg war die komplette Kreuzung an der das Einkaufszentrum liegt voll mit Qualm.

Zum Glück hatte das Auto hinter mir zuvor ausreichend Abstand gehalten damit die Sicht gut genug bleibt.

Als ich die Haube öffnete kam mir ebenfalls Qualm entgegen und es roch nach verbranntem Kunststoff.

Ich sah, dass der Qualm von Turbo kam.

Gegenüber vom Einkaufszentrum war eine Ford-Niederlassung.

Der Mechaniker kam und sagte nach einer Zeit. Die komplette Wand zum Fahrzeuginnenraum war voll mit Öl.

Der Turbolader hatte wohl einen Schaden und hat sich dabei das komplette Motoröl mit angesaugt.

Ölstand war zudem nämlich auch sehr gering.

Das Fahrzeug ließ sich nicht mehr starten worauf er meinte, dass da wohl die Kolben festsitzen und wohl der Motor komplett defekt ist. Turboladerdefekt worauf ein Kolbenfresser entstand.

Was sagt ihr dazu?

Würde das zutreffen?

 

Ich bin total sauer und habe mal gerade knapp 162.000km auf der Uhr (gehabt?). Wäre echt sehr ärgerlich wenn das Auto jetzt im A.... ist.

Montag wird das Auto erstmal von meiner Werkstatt von der Ford-Niederlassung abgeholt wo ich das Auto noch rübergeschoben habe.

 

:( Alles blöde....

 

Mfg,

Jan

Ähnliche Themen
31 Antworten

Moin

Das Klingt nun wirklich nicht gut.

Ich kann für Dich nur hoffen, das es etwas Einfacheres / Biligeres ist.

Ich habe gerade bei meinem 3L das Abgasrückführventil getauscht und mit erschrecken gesehen wie sehr sich dieses mit Russ zusetzen kann, der Tausch hat bei mir scheinbar zwar nichts geändert, aber vielleicht ist bei Dir der Ansaugtrakt zum Tubolader schlagartig zu gewesen.

Den Luftfilter ggf. kontrollieren, wenn der Turbo keine Luft mehr bekam, konnte er nur noch Öl ansaugen.

Wobei er nur die Luft mit Ölnebel ansaugen kann aus dem Zylinderkopf, ich kann mir nicht vorstellen, daß der Turbo so viel Öl ansaugen kann.

Wieviel Öl war denn ca. noch drin und wie weit bist Du damit ab gefahren, ab dem Leistungverlust?

Mfg

Frank

PS: Viel Glück

Themenstarteram 15. April 2007 um 12:01

hallo. wie kann es denn dazu kommen das plötzlich der ansaugtrakt zum turbo dicht ist?

die bei ford meinten in der ersten diagnose, dass der wohl sehr viel öl verbrannt hat. die ganze kreuzung die ich überquerte war ja voll mit rauch und der komplette ortseingang. wie kann ich mir das denn vorstellen mit dem defekt?

warum saugt der dann öl an und wie kann ein turbo schlagartig dicht sein?

als ich gestern nachmittag das auto dann mit einem kumpel zu der werkstatt meines vertrauens geschleppt habe, fiel mir auf, dass hinter dem auto ölflecken waren. unter dem motor war nichts.

genau unter dem endrohr waren diese ölflecken.

da war mir alles klar mit dem öl. die kats könnten auch dicht sein.

ich bin etwa noch 1km gefahren (hab ihn rollen lassen) bis ich den parkplatz erreicht habe.

der ölstand betrug nach dem defekt noch etwa 1cm auf dem ölmessstab.

zuvor war der ölstand nicht zu gering. der service steht erst diesen monat an. der defekt kann als auf keinen fall durch ölmangel entstanden sein. zudem hätte dann die öl-lampe rot geleuchtet.

mfg,

jan

Warum stellst du dein Auto nicht sofort ab wenn es anfängt zu qualmen? Da fahr ich doch nicht so erst nen Kilometer um nen vernünftigen Parkplatz zu suchen...

Was M.Hunter schreibt ist leider totaler Unsinn. Das Abgasrückführventil (AGR-Ventil) hat die Aufgabe Teile des Abgases wieder dem Brennraum zuzuführen um die geltenen Abgasnormen einzuhalten. Das sich das Ventil dabei natürlich zudreckt ist nicht verwunderlich, denn zusammen mit den zurückgeführten Öldämpfen aus dem Kurbelwellengehäuse bildet sich ja mit dem Abgas eine leckere rußige Pampe, die den Ansaugtrakt ab dem AGR-Ventil etwas verdrecken kann. Deswegen würde ich so ein Ventil gar nicht wechseln lassen (Sinn?) sondern gleich deaktivieren oder verschließen. Dann bleibt auch der Ansaugtrakt sauber. Allerdings verschlechtern sich dabei die Abgasemissionen und die Betriebserlaubnis erlischt dabei. Soweit erstmal die Theorie zur AGR.

Wieso soll jetzt aber der Turbo Öl ansaugen wenn die Luftfilter dicht ist??? Das ist ja wohl totaler Humbug zumal das ROW19M vorher gemerkt hätte, dass der Filter zu ist. Normalerweise springt dann der Motor vorher auch in den Notlauf. Und der Ölnebel ist dabei unrelevant, sonst würden ja die Turbos in allen Dieselmotoren kaputtgehen.

Ich weiß jetzt nicht wie dein Turbo aussieht, aber vielleicht ist die Laderwelle gebrochen oder eine Schaufel hat sich gelöst oder die Leitung für die Laderwellenschmierung ist gebrochen. Anders kann man sich ja den herben Ölverlust ja nicht erklären.

Naja...die Karre kannst du wohl abschreiben, es sei denn du bastelst dir ja nen Austauschmotor rein. Ne Reparatur wird sich wahrscheinlich nicht mehr lohnen wenn du nen Kolbenfresser hast.

Themenstarteram 15. April 2007 um 13:03

danke gurkenheinz für deine antwort. das bestätigt mir meine vermutung.

ich habe mir auch sowas gedacht, dass sich irgendwas im turbo gelöst hat....

wie kann sich aber mal eben im turbo so ein schaufelrad lösen bzw. die welle brechen?

ich habe bei ebay ein austauschmotor mit 250.000 gesehen.

ob das sinnvoll ist ist die nächste sache

mfg,

jan

Denk dran, dass du nen Chip drin hattest. Daraus gibt sich gerade für den Turbo eine Mehrbelastung wenn er einen höherenLadedruck bereitstellen soll. Mir ist bei 138.000km die Laderwelle gebrochen und das im Serienzustand des Motors. Habe jetzt nen neuen drin...und der war schon teuer genug.

Der Ebaymotor mit 250.000km ist natürlich nicht mehr der neuste, aber wenn du ihn billig bekommen kannst, warum nicht? Allerdings würde ich dann von nem Chip absehen wenn damit noch ein wenig Freude haben willst. Oder du verkaufst jetzt deine 3L Schüssel und kaufst dir dafür nen 1.4 TDI. Der macht auch Laune und du kannst endlich wieder selber schalten.

Themenstarteram 15. April 2007 um 15:22

ja.... waren bei dir denn die gleichen symtome wie bei mir bei dem laderwellenbruch, gurkenheinzi?

ein 1.4 TDI wäre schon echt nicht schlecht nur das mir die karosserie vom 3L besser gefällt...

ist alles ärgerlich. hatte gerade einige stellen lackieren lassen. stoßstangen (auch die plastikteile unterhalb) und den seitenschweller ausbessern lassen und dann sowas.

 

mal gucken für wie viel der 3L motor bei ebay weggeht. ich werde erstmal mit dem kfz-meister morgen reden wenn die das diagnostiziert haben. wir sind da ganz vertraut von daher wird der mir die realität erzählen (ein bekannter von mir).

 

was würde ich noch für meinen lupo bekommen mit dem motorschaden?

würde ich mehr bekommen wenn ich das auto in einzelteilen verkaufen würde?

 

mfg,

jan

Über den Lupoclub verkauft jemand für nen 1000sender nen 3L mit Getriebeproblemen, der Motor ist noch drin. Eventuell lohnt es sich deinen Motor zu tauschen. :) Die anderen Teile könntest du ja eventuell verkaufen, die Türen z.B. sind immer sehr gefragt. :)

http://www.lupoclub.de/board/thread.php?threadid=22695

Themenstarteram 15. April 2007 um 20:05

danke, mr.nase.

ich werde dann wohl warten bis es bei ebay drin ist weil ich kann vor morgen da noch nichts entscheiden. erstmal muss ich wissen was das alles kostet (aus-und einbau) und ob sich das lohnt. ich selbst habe nicht das werkzeug und auch nicht die erfahrung um sowas umzubauen

ich habe sonst bei ebay noch einen anderen motor gesehen

klick

 

vielleicht kann dazu ja noch jemand was sagen.

der motor hat zwar viele km aber das wäre mir momentan egal wenns günstig kommt.

 

mfg,

jan

Lader

 

Hi,

Kenne so ein Fall, Symtome waren die selben, Beim Beschleunigen Leistungsabbruch.Turbo hat aufgeheult. Sehr viel Rauch. War ein VW Bus T4 2.5 TDI eines Bekannten. Der hatte nochmal Glück, er hat den Motor sofort abgestellt. Wir haben ihn einen Tag später nach Hause geschleppt. Da wo er gestanden hat war unter den Endrohren auch ein kleiner Ölfleck. Haben den Ladedruckschlauch zum Ladeluftkühler abgezogen und dort waren schon Späne und Öl sichtbar. Also Lader raus. Die Welle war gebrochen und das (zerlegte) Verdichterrad lag lose im Gehäuse und Verstopfte den Ansaugkanal. Aber nochmal Glück im Unglück, habe den Kompletten Ansaugtrakt demontiert und peniebel sauber gemacht. Den Motor zig mal von Hand durchgedreht um sicherzugehen das sich auch dort nirgends Öl gesammelt hat. Wo wohl noch genügend Öl vorhanden war, war wohl im Auspuff. Bei der ersten Fahrt hat er eine Zeit ziemlich geraucht. waren jetzt fast 2 Jahre her und läuft noch. Was ich noch hinzufügen will, Der T4 wurde nie geschont, auch im kalten zustand. Wenn ich mit ihm mitgefahren bin dann tat mir das schon öfters weh. Bei 60 Tkm Chiptunning (+30 PS) Bei 210 Tkm Laderschaden. Bei der behandlung ne stolze Laufleistung.

Themenstarteram 16. April 2007 um 16:34

heftig heftig.

ich habe auf jedenfall heute auch von meinen bekannten erfahren, dass es sich um einen turboschaden handelt.

also sie haben den motor ohne turbo zum laufen bekommen.

ich soll nun noch bis morgen warten weil die sich mit dem öl nicht sicher sind. die haben doch glatt gemeint es wäre zuviel öl drauf. obwohl ich nur einen halben liter öl aufgefüllt hatte als noch ein halber zentimeter auf dem messstab zusehen war.

der meister dort regte sich doch auch gleich darüber auf warum ich denn chiptuning betreibe und das ich doch selbst schuld hätte bla bla bla.

die machen das bestimmt wieder raus das tuning aber egal. ich werds dennoch wieder neu reinmachen lassen.

jedenfalls... der turboschaden ist wohl ganz klar und jetzt brauche ich einen neuen turbolader der wohl 700euro kosten soll oder mehr.

ich nehme lieber einen gebrauchten. der tuts auch. kann mir wer einen anbieten? :)

wenn ja bitte schnellstens eine PN :)

 

mfg,

jan

http://cgi.ebay.de/...egoryZ61310QQssPageNameZWDVWQQrdZ1QQcmdZViewItem

Ich kenne den Verkäufer persönlich... :)

Themenstarteram 16. April 2007 um 16:45

hi mrnase. den verkäufer habe ich schon eine mail geschickt ob nachnahme geht damit ich den schnell habe. kannst du da nicht was regeln bzw. mir das sagen? ;)

mfg,

jan

Er ist unter der Woche nicht zuhause und kann erst am Wochenende antworten... :)

Themenstarteram 16. April 2007 um 16:50

verdammt... solange kann ich nicht warten.

ich habe momentan einen leihwagen von e-sixt und der kostet.....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L - Leistungsverlust - sehr viel Qualm - Ende