ForumTwingo & Wind
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Twingo & Wind
  6. Twingo, lautes Quietschen u. Schleifen

Twingo, lautes Quietschen u. Schleifen

Renault Twingo I ( C06)
Themenstarteram 25. Juni 2012 um 19:46

Hallo,

ich bin seit ca. 4 Wochen Besitzer eines Twingo (Baujahr 8/99). Leider habe ich schon den ersten Defekt. Sa Nacht war einer Autobahnfahrt plötzlich ein stärker werdendes lautes, quietschendes Geräusch zu hören, als wenn irgendwas Schleifen würde (ähnlich wie bei einer Kreissäge). Ich bin nur noch mit Mühe u. viel Glück bei ganz langsamer Fahrt nach Hause gekommen. In Würzburg bin ich nur noch 30 km/h gefahren. Bei dieser Geschwindigkeit war dieses Geräusch nicht mehr zu hören.

War heute in "meiner" Werkstatt. Er hat eine Probefahrt gemacht, u.a. Autobahn bis 120 km/h. Im Moment tritt das Geräusch nicht mehr auf. Als wenn sich irgendetwas gelöst hätte.

Der Mechaniker hat nichts gefunden. Die Radlager sind oke. Er meinte, wären es die Radlager, müsste das Geräusch immer auftreten.

Die Bremsen seien oke.

Die Reifen eigentlich auch; wobei ich Winterreifen drauf habe, die mir von dem Verkäufer als Ganzjahres/Allwetterreifen verkauft worden sind (Billigreifen aus Serbien-Montenegro), deshalb etwas schwierig einzuordnen. Die Reifen sind neu; vielleicht sind sie aber von dem etwas dubiosen Händler nicht fachgerecht angebracht (ausgewuchtet) worden.

Das Geräusch könnte aber laut Mechaniker nicht von den Reifen kommen.

Ich soll halt in eine Werkstatt fahren, sobald das Geräusch wieder auftritt. Abends u. Nachts dürfte das aber schwierig werden.

Hat jemand eine Idee oder Erfahrung, was es sein könnte u. was ich noch kontrollieren lassen könnte.

Thanks

LG Dawson

Beste Antwort im Thema

Wenn du ein ähnliches Problem hast, mach einfach ein neues Thema auf.

Denke aber daran deine Fahrzeugdaten mit einzubringen.

52 weitere Antworten
Ähnliche Themen
52 Antworten

Mal blöd gefragt: was hat denn die Heizung mit der Lima zu tun? Die Lüftung auf

volle Stufe zu stellen (Kaltluft) hätte doch gelangt. Und der Unterschied zwischen

Abblendlicht und Fernlicht ist gerade mal 10W.....es sei denn, du hast noch jede

Menge Zusatzscheinwerfer.

Wenn sich etwas anhört wie ein Zug, dann sind das doch eher die Bremsen (Metall auf Metall).

Kannst du nicht nächstes Mal das Geräusch aufnehmen? Dann könnte man wohl

eher helfen....

Es ist kein großer Akt mal die Hinterräder abzuschrauben und sich die beiden Bremstrommeln "innen" anzusehen. Es könnte sein, daß sich ein Teil des Bremsbelages gelöst hat.

Muß nicht, sein aber kann.

Bremsstaub kann man sowieso immer mal entfernen und sich auch die Riefen der Trommel ansehen.

Der Vorgänger hat da sicher vor dem Verkauf keinen Staub gewischt.

schrauber

Themenstarteram 1. Juli 2012 um 16:43

Hallo,

thx für die Antworten!

ich habe von Autos nicht so viel Ahnung u. meinte, durch Heizung u. Fernlicht, Radio könnte man für die Lima Belastungstest machen; habe das in diversen Internetbeiträgen gelesen.

Kann man die Leistung der Lima nicht in einer Werkstatt überprüfen lassen?

Bremsen, na ja, müsste das Geräusch dann nicht immer oder öfter auftreten (bin seitdem ca. 350 km ohne Probleme gefahren) oder beim Bremsen. Das Geräusch war damals vom Bremsen unabhängig aufgetreten u. hat sich durch Bremsen nicht verändert.

Kann man natürlich anschauen lassen, wenn es das sein könnte.

LG Dawson

Zitat:

Original geschrieben von Dawson12

Hallo,

Kann man die Leistung der Lima nicht in einer Werkstatt überprüfen lassen?

Bremsen, na ja, müsste das Geräusch dann nicht immer oder öfter auftreten (bin seitdem ca. 350 km ohne Probleme gefahren) oder beim Bremsen. Das Geräusch war damals vom Bremsen unabhängig aufgetreten u. hat sich durch Bremsen nicht verändert.

Kann man natürlich anschauen lassen, wenn es das sein könnte.

LG Dawson

Da ist heute keine Werkstatt dafür ausgerüstet. Früher können es Spezalwerkstätten evtl. gekonnt haben. Man braucht ja dazu einen Prüfstand!!! Wie oft wird der im Jahr benötigt??

Das ding wird heute ausgetauscht und wenn es sauber montiert wurde, geht das auch.

Meine Limas und Anlasser repariere ich immer noch selbst. Limas waren aber schon seit jahrzehnten nicht mehr defekt. Die halten heute einfach 200.000 oder auch 300.000.

Aber nach 30 min Fahrt ohne große Beleuchtung muß am Zigarettenanzünder eine Spannung von 14,4 V anstehen. Das reicht vermutlich für die Prüfung der Lima.

schrauber

Themenstarteram 4. Juli 2012 um 11:57

Es wurde festgestellt, dass die Achsmanschette vorne links kaputt ist, wird heute gemacht, hoffentlich ist nicht mehr am Rad futsch.

Meint Ihr, dass die besagten Geräusche davon kommen können? Sind dann doch eher knackende Geräusche beim Lenken oder leichtes Quietschen.

Ist es damit wahrscheinlich erledigt?

LG Dawson

Eine defekte Achsmanschette zeigt sich durch deutliche Fettspritzer im Radkasten.

Wenn davon nichts zu sehen war, ist sie vermutlich schon lange trocken galaufen.

Also eine neue vom Schrott.

Es sei denn unsere tolle Regierung hat diesen Jahrgang per Abwrackprämie für d en eigenen Wahlerfolg entsorgt.

schrauber

Themenstarteram 26. Juli 2012 um 17:06

Ich muss den Thread leider wieder aufmachen. Das Geräusch ist wieder aufgetreten :(, wieder nachts auf der Autobahn. Zuerst hört es sich an, als ob es von dem Fahrbahnbelag käme, dann wird es immer stärker. Bin auf einen Rastplatz gefahren, war aber mit LKWs wie so oft überfüllt; danach gings weiter; bin dann auf einen Tankhof u. habe mir die vor Kurzem defekte Achsmannschette angeschaut, alles ok., die Schelle sitzt, andere Seite auch. Das ist also nicht der Grund!

Habe entdeckt, dass vorne auf beiden Seiten die Radkappen ziemlich locker waren u. habe sie angedrückt (sie lockern sich aber immer wieder, habe ich inzwischen festgestellt). Was meint Ihr, könnte dies das Geräusch verursachen? Müsste es dann nicht eher klappern?

Wegen der Zierblenden muss ich wahrscheinlich was machen, sonst fällt eine mal ab :twisted:

Motor im Stand laufen lassen, Keilriemen lief rund, habe aber leider vergeben im Stand zu Gas gegeben. Das Geräusch war aber bei der Einfahrt auf die Raststelle mit ca. 20 kmh schon nicht mehr vorhanden u. nach dem der Wagen etwas stand, ist es bei der Weiterfahrt nicht mehr aufgetreten.

Inzwischen bin ich schon wieder ca. 350 km gefahren, ohne dass es erneut aufgetreten wäre.

Was mir allerdings aufgefallen ist, dass ich vielleicht auf der Autobahn mit hoher V im 4. Gang gefahren bin, wegen Radio nicht aufgefallen, zerstreut wie immer. Könnte das der Grund sein? Aber zweimal der gleiche Fehler? Beim ersten Mal war ich wahrscheinlich im 5.Gang??

Bei beiden Nachtfahrten hatte ich die Heizung leicht angestellt, lach, nein ich bin nicht verrückt, war nur leicht angezogen u. bin manchmal etwas verfroren. Könnte es die Elektrik sein?

Das Geräusch kommt definitv von vorne.

Hat noch jemand Ideen? In den Werkstätten haben sie keinen Schimmer.

Thanks!

Dawson

Nimm die Radkappen einfach ganz runter...

Zur Heizung: Steht zwar oben schon mal, aber scheint noch nicht angekommen zu sein: Die Heizung hat NICHTS aber auch wirklich GAR NICHTS mit der Elektrik zu tun. Das einzige, was das Verdrehen am Heizungsregler bewirkt ist die Luftmenge, die bevor sie von draußen in den Innenraum gelangt über den Heizungswärmetauscher strömt.

Im einfachsten Fall (und beim Twingo ist der Fall einfach) wird mit dem Drehregler über einen Seilzug eine Klappe bewegt die den Luftstrom steuert.

 

Ändert sich das Geräusch, wenn du die Bremse trittst oder mal leicht die Handbremse anziehst?

Themenstarteram 27. Juli 2012 um 1:19

Hallo,

das Geräusch ändert sich beim Bremsen oder Schalten nicht. Es ist nur von der V abhängig, bei der Auffahrt auf den Tankhof mit 20 kmh war es nicht mehr vorhanden.

Dawson

Themenstarteram 29. August 2012 um 11:50

Hallo,

wieder was Neues. Das heulende Geräusch ist gestern zum drittenmal aufgetreten, wieder bei einer Abendfahrt. Trat bisher nur auf der Autobahn auf.

Also am falschen Gang liegt es nicht, wie ich in einem Beitrag vermutet evtl. als Ursache vermutet hatte. Diesmal war ich im 5.Gang.

Ich habe den Eindruck, dass das Geräusch zunächst durch Unebenheiten der Fahrbahn (Baustelle, weißer Streifen) auftritt; es geht dann allerdings später nicht mehr weg u. ist dann nicht mehr von der Fahrbahn abhängig.

Am Anfang ging es kurz weg, wenn ich Gas weggenommen habe, kurze Zeit später ist es allerdings vom Gasgeben unabhängig vorhanden.

Bin relativ schnell auf einen Parkplatz gefahren; wieder war das Geräusch bei niedriger V beim Fahren auf den PP schon nicht mehr vorhanden u. auch nicht mehr im Stand u. beim Gasgeben im Leerlauf.

Das einzige, was ich feststellen konnte ist, dass wieder die rechte Radkappe etwas locker war, wie auch beim letzen Mal. Deshalb noch mal die Frage: Meint Ihr, die Ursache könnten lockere Radkappen sein durch die der Wind pfeift?? Hat jemand entsprechende Erfahrungen oder davon gehört?

Evtl. lockern sich die Radkappen bei hoher V und/oder unebenem Straßenbelag.

LG Dawson

Zitat:

Original geschrieben von Slayer16

Nimm die Radkappen einfach ganz runter...

Themenstarteram 29. August 2012 um 12:18

Habe ich vor, würde allerdings gerne wissen, ob es damit zu tun haben kann, ob es fachliche Infos darüber gibt

Dawson

Hm, wird hier wohl noch keiner akustische Analysen von abstehenden Radkappen im Windkanal gemacht haben...

Prinzipiell denkbar wäre es schon, dass es pfeift, wenn da was absteht. Also einfach als mögliche Ursache ausschließen.

Hallo,

wir haben wohl das gleiche Problem. Unser Twingo Bj 98 hat das erstmalig im April auf der Autobahn gemacht. Dachte auch es läge am Straßenbelg. Habe ihn dann in eine Renault Werkstatt gebracht. Der ist 40 km gefahren und nicht passiert. Seit 2 Wochen macht er wieder die Geräusche als wenn man über die weißen Linien auf der Autobahn fährt. In Linkskuren hört das Gerausch auf.

Ist der Fehler bei dir mittlerweile behoben?

deleka112

Themenstarteram 13. Oktober 2012 um 13:13

Hallo,

das Geräusch ist zum 4. Mal aufgetreten. Wieder auf der Autobahn. Als ich bei der nächsten Ausfahrt an einer Ampel halten musste, war es weg u. ist dann nicht mehr aufgetreten.

Habe das Geräusch auf Youtube gefunden. Am Anfang klingt es genau so, später kommt ein Kreischen, Quietschen u. Schleifen dazu:

http://www.youtube.com/watch?v=RKSCv05eOg8

 

http://www.youtube.com/watch?v=hlQwr2sGjFU

http://www.youtube.com/watch?v=i9DMsqSk7aM

Das Geräusch ist etwa 3x so laut wie auf den Videos

Gestern war ich in 2 Werkstätten. Das linke Radlager soll defekt sein (Test durch Bewegen). Komisch nur, dass das Geräusch nicht durchgehend u. so selten zu hören ist. Darüber haben sich die Automechaniker gewundert.

Werde es demnächst ersetzen lassen, Kosten 170€, nicht gerade wenig.

Kennt jemand im Raum Würzburg eine günstige Werkstatt oder Möglichkeit für eine private Reparatur? Würde mich über PM freuen.

Werde weiter berichten, hoffentlich ist es wirklich das Radlager.

LG Dawson

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Twingo & Wind
  6. Twingo, lautes Quietschen u. Schleifen