ForumTwingo & Wind
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Twingo & Wind
  6. Twingo, lautes Quietschen u. Schleifen

Twingo, lautes Quietschen u. Schleifen

Renault Twingo I ( C06)
Themenstarteram 25. Juni 2012 um 19:46

Hallo,

ich bin seit ca. 4 Wochen Besitzer eines Twingo (Baujahr 8/99). Leider habe ich schon den ersten Defekt. Sa Nacht war einer Autobahnfahrt plötzlich ein stärker werdendes lautes, quietschendes Geräusch zu hören, als wenn irgendwas Schleifen würde (ähnlich wie bei einer Kreissäge). Ich bin nur noch mit Mühe u. viel Glück bei ganz langsamer Fahrt nach Hause gekommen. In Würzburg bin ich nur noch 30 km/h gefahren. Bei dieser Geschwindigkeit war dieses Geräusch nicht mehr zu hören.

War heute in "meiner" Werkstatt. Er hat eine Probefahrt gemacht, u.a. Autobahn bis 120 km/h. Im Moment tritt das Geräusch nicht mehr auf. Als wenn sich irgendetwas gelöst hätte.

Der Mechaniker hat nichts gefunden. Die Radlager sind oke. Er meinte, wären es die Radlager, müsste das Geräusch immer auftreten.

Die Bremsen seien oke.

Die Reifen eigentlich auch; wobei ich Winterreifen drauf habe, die mir von dem Verkäufer als Ganzjahres/Allwetterreifen verkauft worden sind (Billigreifen aus Serbien-Montenegro), deshalb etwas schwierig einzuordnen. Die Reifen sind neu; vielleicht sind sie aber von dem etwas dubiosen Händler nicht fachgerecht angebracht (ausgewuchtet) worden.

Das Geräusch könnte aber laut Mechaniker nicht von den Reifen kommen.

Ich soll halt in eine Werkstatt fahren, sobald das Geräusch wieder auftritt. Abends u. Nachts dürfte das aber schwierig werden.

Hat jemand eine Idee oder Erfahrung, was es sein könnte u. was ich noch kontrollieren lassen könnte.

Thanks

LG Dawson

Beste Antwort im Thema

Wenn du ein ähnliches Problem hast, mach einfach ein neues Thema auf.

Denke aber daran deine Fahrzeugdaten mit einzubringen.

52 weitere Antworten
Ähnliche Themen
52 Antworten
Themenstarteram 15. Oktober 2012 um 22:09

Hallo,

die Sache nimmt kein Ende. 2 Werkstätten haben gestern ein defektes Radlager rechts vorne diagnostiziert, eine dritte heute jedoch meinte, dass Radlager sei ok, evtl. etwas angeschlagen, aber nichts Ernstes, für das Geräusch nicht verantwortlich.

Aus dem Motorraum ist inzwischen ein Geräusch zu hören, ein leichtes Klackern u. Schleifen, das bisher nicht vorhanden gewesen ist. Der Mechaniker hat mit einem Rohr gehorcht u. meinte entweder Lichtmaschine oder Wasserpumpe, evtl. Lage der Klima, wobei die Wasserpumpe vor dem Verkauf vor 4 Monaten nach einem Zahnriemenriss nach Angaben des Verkäufers neu sein soll , aber bei dem unseriösen Händler weiß man ja nie; das Auto hat eine äußerst dubiose Vorgeschichte!

Was soll ich jetzt machen. Noch mal in eine andere Werkstatt? Auf wen kann ich mich verlassen.

Und einfach weiterfahren, wie mir geraten worden ist, bis das Geräusch lauter u. charakteristischer wird? Leider hat die Werkstatt an ihren PCs keine Lautsprecher, so dass ich das Geräusch nicht vorspielen konnte.

Hat jemand noch eine Idee, was ich machen könnte? Was kann passieren, wenn man mit defekter Wasserpumpe oder Lichtmaschine rumgondelt?

Ich halte Euch auf dem Laufenden

LG Nicky

Themenstarteram 16. Oktober 2012 um 23:05

Hallo,

war heute beim TÜV u. habe die Radlager kontrollieren lassen, nachdem diverse Werkstätten unterschiedliche Aussagen gemacht haben.

2 Prüfer haben definitiv ausgesagt, dass das re. Radlager einen erheblichen Schaden hat u. längere Fahrten ein erhebliches Sicherheitsrisiko darstellen. Durch den TÜV würde der Wagen so auch nicht kommen. Und das, nachdem der Wagen erst im Januar HU bekommen hat.

Das Radlager werde ich also in den nächsten Tagen ersetzen lassen. Ich hoffe, dass ich das Lager bei Ebay oder bei Trost oder Stahlgruber in Würzburg günstig bekommen kann u. eine Werkstatt finde, die mitgebrachte Teile einbaut. Ist es nach Eurer Erfahrung üblich, dass eine Werkstatt Fremdteile einbaut?

Allerdings gibt es leider noch ein zweites Problem. Ein immer lauter werdendes klapperndes Geräusch, Klakkern u. leichtes Schleifen aus dem Motorraum. Soll entweder ein Riemen, wahrscheinlicher die Wapu oder Lima sein, am wahrscheinlichsten die Wapu. Eigentlich nicht nachvollziehbar, weil der Vorbesitzer einen Zahnriemenriss gehabt hat u. der Riemen u. die Wapu ersetzt worden sind. Kann nicht wahr sein, dass die Wapu schon wieder kaputt sein soll. Was mir zu denken gibt, ist, dass die eingebaute Wapu nach Rechnung nur 22,75 € gekostet hat. M.E. kostet eine Wapu so um die 90 €. Und der Zahnriemen hat auch nur 25 € gekostet, was auch etwas wenig ist. Und der Könnte da gepfuscht worden sein?? Die Diagnose ist schwierig. Es soll der Keilriemen abgenommen werden, um zu schauen, ob das Geräusch noch vorhanden ist. Dann soll weitergesucht werden. Wird auf jeden Fall eine teure Angelegenheit. Hat jemand eine Idee, wie man am besten feststellen kann, ob es ein Riemen, die Lima oder die Wapu ist?

Was kann passieren, wenn ich mit einer defekten Wapu noch einige Zeit unterwegs sein sollte? Kann der Zahnriemen Schaden nehmen oder reißen? Dann wär´s vorbei!

THX

Dawson

Zitat:

Original geschrieben von Dawson12

Und das, nachdem der Wagen erst im Januar HU bekommen hat.

Das ist ja fast wieder ein Jahr her... Manche TÜV-Prüfer können ja einiges, aber vorhersagen, ob ein Teil in fast einem Jahr kaputtgehen wird, sicher nicht ;).

Also Radlager tauschen und Baustelle 1 ist erledigt.

Zum Geräusch aus dem Motorraum: Riemen abnehmen und die einzelnen Nebenaggregate durchdrehen. Dann sollte man spüren und/oder hören, wo ein Lager im Argen ist.

Mit Lagerschaden an der WaPu würde ich nicht weiterfahren. Wenn die beim Twingo auch durch den Zahnriemen angetrieben wird (wird sie? Habe keine Riemen-Motor...), kann ein Lagerschaden zum Blockieren und das wiederum zum Motorschaden führen.

Themenstarteram 17. Oktober 2012 um 0:12

Hallo,

mein Twingo hat einen Zahnriemen

Dawson

Ich weiß.

Was ich nicht weiß ist, ob die Wasserpumpe vom Zahnriemen oder vom Rippenriemen angetrieben wird.

(beispielsweise haben sowohl mein Cuore als auch der Golf einen Zahnriemen. Beim Cuore wird die Pumpe aber vom KEILriemen angetrieben (wenn die also festgeht, dann knallen zumindest nicht gleich die Ventile auf den Kolben, weil der Zahnriementrieb für die Nockenwellensteuerung ungestört weiterläuft). Beim Golf dagegen ist die WaPu in den ZAHNriementrieb integriert, wenn die WaPu blockiert, ist der Motor hin.)

Edit: hab nachgeschaut: Pumpe wird beim Twingo von Zahnriemen angetrieben => Nichts riskieren!

Themenstarteram 17. Oktober 2012 um 11:52

Hallo Slayer,

thx für nachschauen!

Der TÜV war 3.2.12, der Wagen wurde erst am 21.5.12 gekauft u. dazwischen nicht gefahren. Ich bin damit nur ca 4000 km gefahren. Also als Laie würde ich schon sagen, der Radlagerschaden ist nach dieser KM-Anzahl ein bisschen schnell aufgetreten.

Im Zusammenhang mit anderen aufgetretenen Defekten war in Werkstätten von einem "Gefälligkeitsgutachen" die Rede.

LG Dawson.

Zitat:

Original geschrieben von Dawson12

Ich bin damit nur ca 4000 km gefahren. Also als Laie würde ich schon sagen, der Radlagerschaden ist nach dieser KM-Anzahl ein bisschen schnell aufgetreten.

Aber das Radlager wurde für den TÜV ja nicht neu gemacht, oder? Der Schaden selbst kann von Heute auf Morgen auftreten, wenn z.B. von einer Lagerlaufbahn oder einem Wälzlager ein kleines Stückchen rausbricht und dann in kürzester Zeit zur weiteren Zerstörung des Lagers führt.

Genauso wie du dem Prüfer keinen Strick drehen kannst, wenn am nächsten Tag nach der HU dein Scheinwerfer ausfällt oder der Zahnriemen reißt. Der HU-Prüfer DARF ja noch nicht mal einen Mangel schreiben, wenn BALD etwas ausfällt. Wenn ein Bremsbelag z.B. nur noch 1,5mm Belagsstärke hat, die Verschleißgrenze aber bei 1mm liegt, dann ist der für die HU ok, selbst wenn nach der nächsten Bergabfahrt die Verschleißgrenze erreicht ist.

 

Deshalb ist der Zusatz "HU/AU neu" beim Gebrauchtwagenkauf nicht überzubewerten. Das sagt nur, dass das Fahrzeug am Tag der HU verkehrssicher war und das Abgas den gesetzlichen Vorschriften entsprach. Ob der Motor dabei klappert wie sau, die Bremsen ganz kurz vor der Verschleißgrenze stehen und die Reifen fast abgefahren sind (eben 1,7mm statt gesetzlich 1,6mm), ist völlig egal und kann höchstens als Hinweis auf dem Prüfprotokoll vermerkt werden.

Themenstarteram 17. Oktober 2012 um 19:38

Hallo Slayer,

Bist Du bei Tüv, smile.

Du hast sicher recht, grundsätzlich.

Das Radlager hat sich aber schon nach ein paar Wochen nach dem Kauf gemeldet; nach dem TÜV wurde es nicht mehr gefahren.

Und bei mir sind halt noch andere Teile defekt, z.B. ist die Vorderachse ziemlich durchgerostet u. die Stamm-Wekrstatt meines Vaters, auf die man sich verlassen kann, meinte, der Wagen hätte mit dieser Achse eigentlich keinen Tüv bekommen dürfen. In diesem Zusammenhang war von einem "Gefälligkeitsgutachten" die Rede.

Ist schon ziemlich ärgerlich, wenn ich vor dem nächsten Tüv die Achse ersetzen muss

Dawson

Zitat:

Original geschrieben von Dawson12

Bist Du bei Tüv, smile.

Nur als Kunde ;) (und selbst dann i.d.R. bei der Dekra)

Zitat:

Original geschrieben von Dawson12

z.B. ist die Vorderachse ziemlich durchgerostet

Das ist allerdings ein Mangel, der nicht übersehen werden sollte. Zumal das Problem beim Twingo bekannt ist und zumindest bei mir der Prüfer da immer ganz genau hingeschaut hat.

 

Da fragt sich, ob sich der ganze Aufwand noch rentiert... Was haben wir denn bis jetzt:

- Radlager (DAS sehe ich als das kleine Problem, sowas kann immer mal kommen und ist Preislich kein KO-Kriterium)

- ev. Wasserpumpe, was gleichbedeutend ist mit kompletten Zahriemenwechsel, denn der darf nicht wiederverwendet werden (wohl über 500€ in der Werkstatt).

- Durchgerosteter Fahrschemel (weit über 500€ in der Werkstatt)

- Schon mal Schweller und vordere Längsträger gaaanz genau auf Rost untersucht?!

 

Zur Wasserpumpe:

Eigentlich sollte sich leicht Prüfen lassen, ob es die WaPu ist: man kann den Rippenriemen abnehmen und dann den Motor kurz laufen lassen. (kurz deshalb, weil der Generator dann ja nicht mehr angetrieben wird und somit langsam die Batterie leer wird.)

Wenn das Geräusch dann noch da ist, ist es die Wasserpumpe. Ist es dann weg, ist es irgendein Bauteil im Rippenriementrieb, also Generator oder Klimakompressor.

Themenstarteram 17. Oktober 2012 um 20:58

Mmmh, der Zahnriemen muss mitgetauscht werden, wenn neue Wasserpumpe eingesetzt wird?? Warum genau?

Umgekehrt is klar.

Das könnte ein teurer Spaß werden

Dawson

am 11. September 2014 um 15:14

So und was war jetzt die tatsächliche ursache für das geräusch in den Videos? Habe das selbe Problem bei meinem Twingo C06 Bj. 96!

Bitte um schnelle Antwort!

Zitat:

Original geschrieben von harakirikamikaze

So und was war jetzt die tatsächliche ursache für das geräusch in den Videos? Habe das selbe Problem bei meinem Twingo C06 Bj. 96!

Bitte um schnelle Antwort!

Schau mal ins Profil des OP, der war fast 1 Jahr nicht mehr online. Schätze dass es besser ist, wenn du einen neuen Thread aufmachst...

notting

Themenstarteram 11. Oktober 2014 um 12:03

Liebe Twingofreunde

Das Thema ist leider nicht erledigt.

Das thematisierte Geräusch ist immer noch vorhanden

Da sich an der li. Antriebswelle die Achsmanschette gelöst hatte, war Fett ausgetreten, u. das sollte nach Aussagen diverser Werkstätten die Ursache für das Geräusch sein. Die Antriebswelle habe ich vor ca. 2 Monaten wechseln lassen, aber es hat sich nichts geändert. Das Geräusch ist nach wie vor vorhanden. Außerdem wurde vor längerer Zeit das Radlager vorne re. ersetzt, dass defekt gewesen sein soll.

Die anderen Radlager sind in verschiedenen Werkstätten mehrfach mit Rütteltest geprüft worden u. sollen in Ordnung sein + HU im Frühjahr.

Ich bin frustriert, weil das Teil u. die Reparatur ziemlich kostspielig waren.

Kann man bei einer ausgebauten Antriebswelle feststellen, ob diese defekt ist?

Jetzt meint meine Werkstatt, es könnte ja auch die rechte Antriebswelle sein. Ich bin aber so unsicher geworden, dass ich bei dem alten Wagen die rechte Antriebswelle nicht auf Verdacht tauschen lassen will.

Nochmal die Fakten, damit man evtl. nicht alles genau nachlesen muss:

Die Geräusche sind so spezifisch, dass es doch eigentlich möglich sein sollte, eine Diagnose zu stellen:

Das Geräusch tritt nur nach Autobahnfahrten auf, mit einer V von mehr als 100+

Es tritt nicht auf Landstraßen auf, auch nicht bei langen Fahrten (V: 80-90 km/h)

Es tritt unregelmäßig auf, meistens nach ca. 60 km, oft erst nach 100 km+

Es verschwindet, sobald die V unter 50 km/h sinkt, ist bei Fahrt auf Rastplatz oder Ausfahrt nicht mehr vorhanden, kann nicht reproduziert werden u. tritt im Stand nicht auf. Eine kurze Pause von 10 Min. reicht bereits, damit das Geräusch danach erst mal nicht mehr auftritt. Kurzes Halt en auf dem Standstreifen reicht nicht. Macht man prophylaktisch alle 50 km eine Pause, tritt es nicht auf. Klingt nach einer Abkühlung des Fahrwerks.

Das Schleifen u. Kreischen fängt leise an, mit Unterbrechungen u. wird sehr schnell immer lauter.

Es verändert sich nicht, wenn ich den Gang rausnehme. Halte ich allerdings die Kupplung längere Zeit gedrückt, wird das Geräusch ganz kurz leiser, dann erreicht es schnell wieder die alte Stärke. Könnte es das Ausrücklager der Kupplung sein? Die Kupplung wird allerdings auf der Autobahn nicht belastet, im Gegensatz zu Landstraßen (Spessart, Kurven), wo es nicht auftritt.

Es verändert sich kurz nach dem Auftreten, wenn ich Gas wegnehme, dann ist es kurz weg, später dann keine Veränderung mehr.

Am Anfang scheint ein leises Wummern zu hören sein, als wenn etwas eiert. Das wird später von dem lauten Geräusch übertönt.

Es kommt von vorne, ist aber weder links noch rechts lauter bzw. lokalisierbar.

Es ist unabhängig von Jahreszeit, Tageszeit u. Witterung (bei Regen m.W. nicht, fahre selten bei Regen bzw. langsam bei st. Regen)

Getriebe macht keine Probleme, Gänge lassen sich gut schalten u. springen nicht heraus.

Radlager vorne rechts wurde ersetzt.

Wapu, Zahnriemen wurden getauscht.

Das Geräusch besteht jetzt schon seit 2,5 Jahren. Wären es Radlager oder Getriebe, müsste mir das doch schon um die Ohren geflogen sein, oder? In dieser Zeit viele Autobahnfahrten.

Der Wagen kam im Frühjahr ohne Mängel durch den TÜV, d.h. Domlager, Federn, Stoßdämpfer, Radlager dürften (einigermaßen) in Ordnung sein (wobei die Domlager etwas angeschlagen ist). Auch die Reifen sind in Ordnung (Profil, keine Sägezahnbildung).

Klingt meiner Meinung nach u. nach den befragten Werkstätten alles nach Antriebswelle, aber die war es nicht, so merkwürdig das ist.

Haltet Ihr angesichts dieser Fakten an der Vermutung fest, es könnte sich um den Keilriemen handeln? Das Geräusch ist im Stand nicht reproduzierbar.

Ich bin mit meinem Latein am Ende. Ich bin für jede Idee u. jeden Ratschlag dankbar, z.B. auch Defekte, die man durch die Beschreibung ausschließen kann.

Das Geräusch könnt Ihr Euch auf den verlinkten Videos in dem Thread anhören. Obwohl nicht von meinem Wagen, klingt es exakt genauso.

Geräusch meines Twingos

Geräusch

Twingo-Geräusch

LG Dawson

Twingo I, Phase 2, Bj 99, CO6, D7F, 43 kW, 58 PS, ABS, Klima, keine Servo, keine Zentralverriegelung, 3004 779

Hallo

Bei uns ist heute das gleiche Geräusch aufgetreten.

Gibt es schon neue Ideen?

Liebe Grüße

Zitat:

@Dawson12 schrieb am 16. Oktober 2012 um 23:05:02 Uhr:

Hallo,

war heute beim TÜV u. habe die Radlager kontrollieren lassen, nachdem diverse Werkstätten unterschiedliche Aussagen gemacht haben.

2 Prüfer haben definitiv ausgesagt, dass das re. Radlager einen erheblichen Schaden hat u. längere Fahrten ein erhebliches Sicherheitsrisiko darstellen. Durch den TÜV würde der Wagen so auch nicht kommen. Und das, nachdem der Wagen erst im Januar HU bekommen hat.

Das Radlager werde ich also in den nächsten Tagen ersetzen lassen. Ich hoffe, dass ich das Lager bei Ebay oder bei Trost oder Stahlgruber in Würzburg günstig bekommen kann u. eine Werkstatt finde, die mitgebrachte Teile einbaut. Ist es nach Eurer Erfahrung üblich, dass eine Werkstatt Fremdteile einbaut?

Allerdings gibt es leider noch ein zweites Problem. Ein immer lauter werdendes klapperndes Geräusch, Klakkern u. leichtes Schleifen aus dem Motorraum. Soll entweder ein Riemen, wahrscheinlicher die Wapu oder Lima sein, am wahrscheinlichsten die Wapu. Eigentlich nicht nachvollziehbar, weil der Vorbesitzer einen Zahnriemenriss gehabt hat u. der Riemen u. die Wapu ersetzt worden sind. Kann nicht wahr sein, dass die Wapu schon wieder kaputt sein soll. Was mir zu denken gibt, ist, dass die eingebaute Wapu nach Rechnung nur 22,75 € gekostet hat. M.E. kostet eine Wapu so um die 90 €. Und der Zahnriemen hat auch nur 25 € gekostet, was auch etwas wenig ist. Und der Könnte da gepfuscht worden sein?? Die Diagnose ist schwierig. Es soll der Keilriemen abgenommen werden, um zu schauen, ob das Geräusch noch vorhanden ist. Dann soll weitergesucht werden. Wird auf jeden Fall eine teure Angelegenheit. Hat jemand eine Idee, wie man am besten feststellen kann, ob es ein Riemen, die Lima oder die Wapu ist?

Was kann passieren, wenn ich mit einer defekten Wapu noch einige Zeit unterwegs sein sollte? Kann der Zahnriemen Schaden nehmen oder reißen? Dann wär´s vorbei!

THX

Dawson

Das wird keine Werkstatt machen. Sie haftet und muß bei einem Mangel auf eigene Kosten nachbessern. Also wird sie eine solche unbekannte Qualität nicht einbauen! Basta.

Kugellager aus der Bucht nur für untergeordnete Zwecke!

 

Die beiden vorderen Radlager werden nicht über 30 € kosten. Haben sie einen defekt, sind 3 oder 5 Arbeitsstunden zu 80 € fällig. Das lohnt nicht#

schrauber

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Twingo & Wind
  6. Twingo, lautes Quietschen u. Schleifen