ForumTwingo & Wind
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Twingo & Wind
  6. Twingo, lautes Quietschen u. Schleifen

Twingo, lautes Quietschen u. Schleifen

Renault Twingo I ( C06)
Themenstarteram 25. Juni 2012 um 19:46

Hallo,

ich bin seit ca. 4 Wochen Besitzer eines Twingo (Baujahr 8/99). Leider habe ich schon den ersten Defekt. Sa Nacht war einer Autobahnfahrt plötzlich ein stärker werdendes lautes, quietschendes Geräusch zu hören, als wenn irgendwas Schleifen würde (ähnlich wie bei einer Kreissäge). Ich bin nur noch mit Mühe u. viel Glück bei ganz langsamer Fahrt nach Hause gekommen. In Würzburg bin ich nur noch 30 km/h gefahren. Bei dieser Geschwindigkeit war dieses Geräusch nicht mehr zu hören.

War heute in "meiner" Werkstatt. Er hat eine Probefahrt gemacht, u.a. Autobahn bis 120 km/h. Im Moment tritt das Geräusch nicht mehr auf. Als wenn sich irgendetwas gelöst hätte.

Der Mechaniker hat nichts gefunden. Die Radlager sind oke. Er meinte, wären es die Radlager, müsste das Geräusch immer auftreten.

Die Bremsen seien oke.

Die Reifen eigentlich auch; wobei ich Winterreifen drauf habe, die mir von dem Verkäufer als Ganzjahres/Allwetterreifen verkauft worden sind (Billigreifen aus Serbien-Montenegro), deshalb etwas schwierig einzuordnen. Die Reifen sind neu; vielleicht sind sie aber von dem etwas dubiosen Händler nicht fachgerecht angebracht (ausgewuchtet) worden.

Das Geräusch könnte aber laut Mechaniker nicht von den Reifen kommen.

Ich soll halt in eine Werkstatt fahren, sobald das Geräusch wieder auftritt. Abends u. Nachts dürfte das aber schwierig werden.

Hat jemand eine Idee oder Erfahrung, was es sein könnte u. was ich noch kontrollieren lassen könnte.

Thanks

LG Dawson

Beste Antwort im Thema

Wenn du ein ähnliches Problem hast, mach einfach ein neues Thema auf.

Denke aber daran deine Fahrzeugdaten mit einzubringen.

52 weitere Antworten
Ähnliche Themen
52 Antworten

" Und der Zahnriemen hat auch nur 25 € gekostet, was auch etwas wenig ist. Und der Könnte da gepfuscht worden sein?? "

Zu dem Preis gibt es Zahnriemen im Ersatzteilhandel in "Werkstattqualität"

Sowas kommt mir nicht ins Haus. Dafür habe ich keine Zeit.

schrauber

Haha! Mein lieblingsfehler! Habe mich tot gesucht beim ersten! Sehr fieses Geräusch? Tritt erst nach bischen fährt auf? Und ist im schubbetrieb oft weg! Es fehlt Fett in einem Antriebswellen aussenhelenk oder es ist Wasser dort eingetreten!

Hallo Dawson,

ich habe exakt das gleiche Problem,es nervt sehr.Man kann sich kaum noch Unterhalten im Wagen.Dann ist es plötzlich über zig Kilometer wieder verschwunden.Und der Vorführefekt in der Werkstatt ehr peinlich ( weil da kam nix an Geräusch,,,grrr)Ich lese mal mit,was hier so evtl.als Ursache angegeben wird.

GL Pezi

Dir ist schon bekannt das das Thema von 2012 ist, und die letzte Antwort auch schon von 2014.

Jup...habe ich gesehen...pünktlich als es draußen war.....aber ok,Fehler passieren.

Wenn du ein ähnliches Problem hast, mach einfach ein neues Thema auf.

Denke aber daran deine Fahrzeugdaten mit einzubringen.

am 19. Juli 2018 um 13:11

Zitat:

@msoe schrieb am 19. November 2014 um 19:38:52 Uhr:

Haha! Mein lieblingsfehler! Habe mich tot gesucht beim ersten! Sehr fieses Geräusch? Tritt erst nach bischen fährt auf? Und ist im schubbetrieb oft weg! Es fehlt Fett in einem Antriebswellen aussenhelenk oder es ist Wasser dort eingetreten!

Sorry, wenn ich hier jetzt noch mal Frage, auf welches vorherige Videogeräusch bezieht sich dein Text?

Zitat:

@Albahiarebel schrieb am 19. Juli 2018 um 13:11:23 Uhr:

Zitat:

@msoe schrieb am 19. November 2014 um 19:38:52 Uhr:

 

Sorry, wenn ich hier jetzt noch mal Frage, auf welches vorherige Videogeräusch bezieht sich dein Text?

Seit dem 19 November 2014 hat msoe hier nichts mehr geschrieben, somit wirst du von ihm/ihr wohl kaum noch eine Antwort bekommen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Twingo & Wind
  6. Twingo, lautes Quietschen u. Schleifen