ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Turbolader neu Auto springt nicht an

Turbolader neu Auto springt nicht an

BMW 3er E46
Themenstarteram 31. August 2012 um 8:41

hallo ihr liiiieeeben......

ich hab da das folgende problem...

ich hatte da wie oben schon beschrieben ein turboladerschaden

318d touring 85kw 190.00km bj.11/02

als er plötzlich ohne gas zu geben immer höher dreht hatte ich ihn instinktiv abgewürgt... war schonmal gut....

moment gewartet und wieder gestartet... lief normal ohne motorgeräusche aber er qualmte, hab ihn dann gleich aus gemacht und mein bmw wurde zur schrauber geschleppt.

so.... es kam ein neuer lader rein.... jetzt spring er nicht mehr an... motor läßt sich frei drehen, fehlerauslese ergab keinen fehler.... es ist so als ob er keinen sprit bekommt, da ist aber alles okay...

hat da jemand eine idee???? einen hab ich schon... zum halsabschneider bmw zu bringen...grrrrr

 

grus tom

Ähnliche Themen
20 Antworten

Ist der Tank evtl. leer? Orgelt er, oder gar nichts?

BMW_verrückter

Themenstarteram 31. August 2012 um 14:13

der Tank ist halb voll, dürfte reichen.... er orgelt.... bis dann die batterie nicht mehr will....

dieselpumpe fördert sprit...

Fördern beide Pumpen?

Es gibt eine im Tank und eine unter deinem Fahrersitz (auf der Höhe) im Unterboden.

Hast du evtl. beim Turbolader-Wechsel vergessen, einen Raildrucksensor oder Raildruckregelventil (deren Stecker) anzuschließen?

BMW_verrückter

beide pumpen laufen.....

stecker ist auch drin.... sind alle ratlos....

Ist nach dem Turbotausch der Ansaugtrakt gereinigt worden? Funktioniert die Motorentlüftung?

Sind die Injektoren geprüft?

Ist der Kat frei?

hat zwar nichts mit dem problem zutun aber habt ihr ladeluftkühler ausgebaut und gereinigt..?

motorentlüftung i.o.

injektoren und kat i.o.

ladeluftkühler wurde frei geblasen...

Vllt ist eine Sicherung durchgeknallt, kommt nach aufwändigen Reparaturen hin und wieder vor ...oder mal schauen ob alle Stecker wieder gesteckt sind

Vllt ist eine Sicherung durchgeknallt, kommt nach aufwändigen Reparaturen hin und wieder vor ...oder mal schauen ob alle Stecker wieder gesteckt sind

soooo jetzt gibt es eine fehlermeldung, sie lautet....

verbindungsaufbau zum motorsteuergerät nicht möglich

was könnte das nur sein????

gruss

so jetzt habe ich mir mal die bilder bei ebay vom motorsteuergerät angeschaut, was mir aufgefallen ist... da ist ein kasten aus alu und dann noch ein kleinerer aus plastig..... dieser aus plastig, kann das sein, das dieser hinten unter der rücksitzbank ist, da wo die endstufe ist....

denn die endstufe hatte ich ausgebaut... nicht das ich da dann irgendwie eine unterbrechung verursacht habe....

Oftmals ist das DME/DDE hinüber, wenn kein Kommunikationsaufbau damit möglich ist.

BMW_verrückter

Zitat:

Original geschrieben von oootom

soooo jetzt gibt es eine fehlermeldung, sie lautet....

verbindungsaufbau zum motorsteuergerät nicht möglich

was könnte das nur sein????

gruss

Womit wurde der FS ausgelesen?

Themenstarteram 7. September 2012 um 8:39

hallo nochmal.....

ausgelesen wurde mit einen, ja sah aus wie ein laptop.... dort konnte man sogar sehen wie wo welche fördermenge fließt etc.

und da sagte das gerät... kein verbingsaufbau möglich...

kann das evtl. an der wegfahrsperre liegen?

wie kann man das testen das die i.o. ist..

ich als laie würde sagen... wenn das msg einen defekt hätte dann würde doch dort im fehlerspeicher eine meldung kommen, oder liege ich da falsch...

das auslesegerät kommt nichtmal da rein ins msg... die kabel stecker etc. sind alle i.o.

kann man mein auto anziehen ? das würde ich da als nächsten tun....

an der elektronik wurde nix gemacht.... vorm laderausbau ist mein auto noch angesprungen, direkt vor der werkstatt... dann stand er gut nen halbes jahr... batterie war dann tot...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Turbolader neu Auto springt nicht an