ForumOst-Fahrzeuge
  1. Startseite
  2. Forum
  3. Auto
  4. Ost-Fahrzeuge
  5. Trabant springt nicht an

Trabant springt nicht an

Trabant
Themenstarteram 27. April 2021 um 9:09

Morgen zusammen ich bin neu hier und leider auch was Trabant angeht recht unerfahren daher hoffe ich hier auf hilfe.

Ich habe eine. A Trabant welcher nucht anspringt mit startpilit kriege ich ihn ans laufen aber sobald ich es weg nehme geht er aus und er zieht sich keinen Kraftstoff welches ich sehen kann da im Schlauch ein Filter verbaut ist. Könnt ihr mir vllt etwas sagen was es sein kann und vllt auch sagen was das für Bauteile sind die ich mit Fotos Anhänge und ob das normal ist an der Platine das es meiner meinung nach verbrannt ist?

Bei dem sicherungsbild ist es da normal das ich ganz rechts dauerspannung habe und links daneben nur bei Zündung und die anderen haben gar keine Spannung?

Muss Kraftstoff aus dem Tank laufen wenn ich den Deckel abdrehe siehe Bild?

Der benzinhahn lässt sich nicht verdrehen ist der richtig so?

Vielen lieben dank im voraus

Platine?
Vorfilter
Krafstoffpumpe?
+3
Ähnliche Themen
21 Antworten

Das Steuerteil hat ab Werk ein geschlossenes Gehäuse.

Zitat:

@micha23mori schrieb am 28. April 2021 um 13:45:56 Uhr:

Das Steuerteil hat ab Werk ein geschlossenes Gehäuse.

Dann wäre das die optimale Lösung.

Oder Nachbau per 3D-Drucker. Also wenn möglich.

PS. Aber auch an die Temperatur denken.

Diese 4 Teile wurden heiß.

Hallo,

zu den Sicherungen (vlnr)

1,2: Fernlicht li, re

3,4: Abblendlicht li, re

5,6: Park-/Standlicht li, re

7: Blinker+Bremslicht+Hupe

8: Innenlicht+Scheibenwischer+Steckdose

1-7: alle 8A (ws); (im Bild ganz links: gelb=5A ist äußerst knapp...und falsch;

Si7 kann ich farblich nicht ganz zuordnen: auch hier wäre ws korrekt)

8: 16A (rot)

Bei den rot-braunen Hochlastwiderständen der Zündungselektronik sieht es mir nach losgerüttelten/kalten Lötstellen aus, ganz besonders an den oberen Anschlüssen (die braune Verfärbung der Platine schreit förmlich danach). Einfach mal nachlöten. Und -falls noch möglich- mit dem bei Herstellung verwendeten bleihaltigen Lötzinn. Andernfalls das alte Lötzinn vorher soweit möglich entfernen.

Zitat:

Muss Kraftstoff aus dem Tank laufen wenn ich den Deckel abdrehe siehe Bild?

Wenn damit die graue Kappe in Bild 6 gemeint ist:

bei "Auf" und "Reserve": Ja, unbedingt!

bei "Zu" selbstverständlich nicht...

Der nachträglich verbaute Benzinfilter könnte evtl. doch sinnvoll sein, sofern der tankinterne Filter (z.B. wegen Defekt) weggelassen wurde...

Gutes Gelingen!

Fabian

Am Vergaser bitte den Kraftstoffschlauch abziehen und sehen ob Benzin genügend rausläuft. Wenn nein, Tank ab, Benzin raus und den Benzinhahn ausbauen. Reinigen (Sieb im Tank!!!) und den Wassersack (Plastikkappe) sauber machen. Wenn ja, den Vergaser ausbauen und zerlegen. Meistens ist das Kraftstoffventil durch Biosprit verharzt (zu lange Standzeiten). Am besten mit einem Ultraschallbad reinigen. Der Benzin kann älter sein, das muss er vertragen. Auch schauen ob der Chock (Kaltstartventil sich bewegt).

Die Elektronik kann man gut nachlöten, bitte mit alten Bleilötzinn.

Das Filtersieb im Tank ist baugleich mit MZ, Simson und einzeln erhältlich.

https://images.app.goo.gl/siEfTa1VnQ6c1XKe7

Und läuft er wieder? Woran lags ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ost-Fahrzeuge
  5. Trabant springt nicht an