ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Touring 316i - Fragen zu Kühlwasserverlust und Vakuumpumpentechnik

Touring 316i - Fragen zu Kühlwasserverlust und Vakuumpumpentechnik

BMW 3er E46
Themenstarteram 3. November 2016 um 18:33

Hi Schrauber,

seit längerem verschwindet aus dem Kühlkreislauf die Flüssigkeit. Zu beginn in kleinen unauffälligen Mengen, so das erst nach 3-6 Monaten nachzufüllen war. Nun verschwinden größere Mengen, so dass der Ausgleichsbehälter schon nach ein paar Tagen um 3-5cm aufgefüllt werden möchte. Beobachten konnte ich gelegentlich Wasserdampf, der überwiegend aus dem Spaltmaß zwischem linken Kotflügel und der Motorhaube entwich, wenn das Fahrzeug sich nicht bewegte. Zum Teil aber auch aus der Niere.

Ich vermutete deswegen eine Undichtigkeit beim Ausgleichsbehälter und dem dort angschlossenen oberen Schlauch und bereitete mich auf einen entsprechende Austausch vor bis heute wieder das Phänomen auftrat und dies kurz vor dem Freundlichen. Dort gehalten und Haube geöffnet kam mir Wasserdampf entgegen, der kreisartig um den Ölfilter unter der Motorverkleidung der Fahrerseite heraustrat (dieser Dampf war dann zu beobachten, wenn das Fahrzeug eher Stop-and-Go zu leisten hatte als flüssigen Verkehr).

Als der Freundliche sich die Sache anschaute, meinte es könnte viele Ursachen haben und lies sich nicht auf den oberen Kühlschlauch ein. Stattdessen wurde von der Vakuumpumpe/Unterdruckpumpe gesprochen, deren Anschlussschläuche ggf. aufgrund Altersschwäche ursächlich sein könnten. Mein Problemfeld wurde dadurch erweitert und nicht focussiert.

In den Foren konnte ich lesen, dass ein Abnehmen des Öldeckels gute Hinweise geben, ob die Pumpe einwandfrei arbeiten kann. Ich erinnere mich nicht mehr und brauche daher euren Rat.

Ist es normal, dass bei geöffnetem Deckel und aufgelegter Hand ein Sog und ein Pumpen im Wechsel zu spüren sind?

Dann bräuchte ich Hinweise bzgl. des Wasserdampfes:

Kann dieser aus

a) einem Schlauch der Vakkumpumpe , deren Aufgabe es doch ist Unterdruck und nicht Überdruck zu erzeugen oder

b) aus dem Ende des abzweigenden Schlauches des oberen Kühlschlauches entweichen?

Über eure sachdienliche Hilfestellung wäre ich sehr dankbar, weil drei meiner angefragten Werkstätten erst in guten 2 Wochen Zeit hierfür hätten und mein Auto so lange nicht stehen wil.

Evt. bietet mir auch ein ambitionierter Schrauber aus Hamburg seine aktiven Hände an.

P.S. zum Schluss wollte ich wissen, ob die Abgase wasserhaltig sind. Ein Hygrometer, dass zuvor die Umgebebung mit 50% Luftfeuchte beurteilte, beurteilte die Abgasluft des gefahrenen Fahrzeugs hingegen mit 70%. Evt.kann jemand auch hierzu was sagen, der so eine "Bauernmessung" selbst durchführen möchte.

Ich bin gespannt, ob ich Rat von euch bekomme, bevor weitere Schäden unter der Motorhaube entstehen.

Für diese schon mal meinen Dank Voraus

Ähnliche Themen
13 Antworten

wir reden doch von Kühlwasserverlust? Was hat das mit dem Öldeckel zu tun? Wäre ja fatal wenn es so sein soll!?

Bei soviel Text kann ich mir bis unten gar nicht merken was du alles geschrieben hast ;)

Ich würde als erstes versuchen die Leckage zu orten.

Kann vieles sein. Da du aber schreibst, vorne links wäre Dampf ausgetreten, würde ich nach den Schläuchen, AGB, Deckel, Kühler und alles was da wasserführendes noch so rum kreucht schauen.

Auto im Stand laufen lassen und gucken ob es irgendwo raus kommt oder sogar tropft, auch unten rum schauen.

Bitte dabei auf die Temp-Anzeige achten.

Ach, der Test der mit dem Öldeckel zusammenhängt, ist der Test auf Undichtigkeit Unterdruckschläuche und kaputte KGE.

Das Problem hatte ich auch vorigen Monat.

Motor aus, dann passiert überhaupt nichts.

Beim fahren sieht man auch nichts und man verliert nur sehr wenig Kühlwasser.

Bei längerem stehen im Stau, dampft es schon leicht aus der Motorhaube.

Resultat: Der Ausgleichsbehälter hat einen Riss, sobald sich genug Druck aufbaut, schleicht sich das heiße Kühlwasser in Form von Dampf nach außen.

Kühlsystem abdrücken lassen.

Themenstarteram 3. November 2016 um 20:53

Ich bin dankbar für die ersten Beiträg. Text war länger, um keine Details auszulassen, die ggf. wichtig wären. Den Ausgleichsbehäter will ich ausschliessen, weil dort nicht die meiste Menge vom Dampf erkennbar war.

Das meiste trat um den Ölfilter herum aus, dort ist auch der Abzweigschlauch vom oberen Kühlschlauch angeflanscht.

@Kapitän: hast Du eine Meinung zu den Pump- und Saugaktivitäten des Motors was los sein könnte?

@Oetteken: selbst für das Abdrücken bin ich bei einer Werkstatt vor ca. ner halben Woche abgewiesen worden

Sollte ich nun als erstes den Ausgleichsbehälter mit Deckel tauschen, hm? evt. hat es dann das Glück des Peters...?

Dennoch würde ich mich über weitere Schilderungen, Hilfen freuen.

Meinen Dank den Erstschreibern

Was meinst du jetzt genau mit den Pump- und Saugaktivitäten?

Tauschen, ohne zu wissen wo es raus kommt, ist leider wenig zielführend oder unter Umständen sehr teuer. Also, erst mal Leck suchen. Lass die Kiste laufen und beobachte wie ich schrieb. Irgendwo muss es raus kommen, sonst hast ein echtes Problem. Glaub ich aber nicht dran.

am 3. November 2016 um 23:11

Bei mir kam auch Dampf aus den Nieren. Schau mal ob dein Deckel noch alle 3 Dichtungen hat. Bei mir war nämlich keine mehr da :p

Themenstarteram 4. November 2016 um 8:03

Hi @ All,

am liebsten würde ich mich Schritt für Schritt an die Ursache herantasten. Daher ist nun der Ausgleichsbehälter mit Deckel bestellt. Den Deckel werde ich mit dem alten vergleichen und tauschen. Dann könnte im Schritt 2 der Behälter getauscht werden. Dann der obere Kühlschlauch. Pauschal alles selber tauschen (ohne Kühler wären Materialkosten von ~ €150,00). Alles in einem Abwasch zu machen hätte für mich den Charme, nur einmal Baustelle herrichten und abrüsten zu müssen incl. Kühlerflüssigkeit) und eine Menge Zeit zu sparen. Außerdem bin ich als Carportnutzer auf gutes Wetter angewiesen, dass es im November seltenest gibt. Also muss für mich idealer Weise alles in einem erledigt werden.

@Levin: Dichtungen habe ich keine gesehen, aber es kam auch kein Dampf aus dem Deckelbereich

@Kapitaen: mit dem Saugen und Pumpen meinte ich das Gefühl an meiner Handfläche, wenn Sie auf dem Öleinfüllstutzen gelegt ist. Erst ein Gefühl des angesaugt werdens und danach eine Druckentlastung, die sich wie ein Wegpumpen/Aufpumpen anfühlt. So Kapitaen, wo würdest Du mich nun diagnosetechnisch hinnavigieren?

Das Kühlsystem abdrücken kann jede vernünftige Kfz-Werkstatt, daher kann ich mir nicht vorstellen, dass man keine findet, die das kurzfristig erledigt.

Auf Verdacht Teile zu tauschen kann glücken, muß aber nicht und ist zudem u. U. die teuerste Variante, mit ungewissem Erfolg.

So isses. Der TE scheint aber nicht gerne auf uns zu hören. Egal muss er wissen.

Das Unterdrucksystem scheint nicht in Ordnung zu sein. Ich kenne die N Motoren nicht wirklich aber ich denke die Funktionsweise sollte ähnlich den M52 Motoren sein. Da ist es so das immer leicht angesaugt wird und wenn man die Hand weg nimmt der Motor leicht raus läuft.

Vermutlich KGE nicht mehr in korrekt in Funktion.

Lass dir das aber von einem N-Motor Kenner noch mal bestätigen.

Themenstarteram 4. November 2016 um 17:00

Hi,

eine "vergewaltigte" Werkstatt mit einem superfreundlichen Mitarbeiter der PINK-TANK-Werkstatt hat aber den Kreislauf abgedrückt und nach Warten sehen können, dass das Thermostat-Gehäuse undicht war. Die Werkstatt wird bei Gelegenheit den Auftrag abarbeiten und dann auch die Vakuumpumpe mit einem Dichtsatz glücklich machen. Der freundliche Mitarbeiter wollte den Kühler noch mit Leitungswasser auffüllen und bezeichnete die Vakuumpumpe als Vanos-Steuerung.

Beides überraschte mich. Hielt mich nicht davon ab, entsprechende Reparaturen in Auftrag zu geben, nach dem der Freundliche scheinbar verstand, welches Aggregat gemeint war.

Von gestern auf heute leckten übrigens ca. 1,5 Liter während der Fahrt raus, ohne dass es auf dem Parkplatz zu Tropfflecken kam.

Wie kann ich nun mit bestem Dank diesen Thread schliessen lassen?

Gar nicht, es gibt immer wieder welche die ein ähnliches Problem haben und noch mal nachfragen wollen.

Außerdem ist dein Auto noch nicht geheilt. Erst dann darfst du deinen Abschlussbericht gerne hier kund tun.

Themenstarteram 4. November 2016 um 18:14

Nun, also das heute als defekt lokalisierte Bauteil ist nach Reparatur definitiv i.O.. Das die Thermostateinheit defekt ist, hätte mir klar sein können, weil der Verlust/Dampf nur auftrat, wenn wenig Kühlmittel enthalten war.

Aber jut, bis zu dem Werkstatt-Termin werde ich destilliertes Wasser als Wegeproviant dabei haben und Motor schonend gebrauchen.

Zu dem seltsamen Geräusch kann ich anmerken, dass der Meister meinte (ohne es zu hören) dass es normal sei.

Bleibt zu hoffen, dass der Wahrsager recht behält und die KGE noch i.O. ist.

Für das Frühjahr 2017 werde ich dat Gehäuse als Schwachpunkt durch Ersatz entschärfen.

Themenstarteram 10. November 2016 um 14:44

Hi Folks, das Fazit meines Werkstattbesuches von 32 AW und entsprechender Entlohnung, war der Austausch des Kühlwasserflansches am Motorblock und das Einbringen des Dichtungssatzes der Vakuumpumpe.

Die hohen Arbeitszeiten erklärten sich daraus, dass für den Flansch die Luftfiltereinheit des Motors und das Ölfiltergehäuse aus dem Zugangsbereich des Flansches gebracht werdn mussten. Mit viel Geschick wäre dies sicherlich auch ohne Verräumung getan gewesen, hätte jedoch mehr Zeit wegen Schrauben- Werkzeugverlust und dortigem Platzmangel kosten können. Keine Ahnung, welche Variante nun die ideale gewesen wäre.

 

Die Vakkuumpumpe ist nur zugänglich, wenn die Luftfiltereinheit des Innenraums entfernt wird. Der Ausbau der Pumpe ist unproplematisch, während sich der Einbau der neu abgedichteten Pumpe als schwierig erwies, weil der Steg der Pumpe, der in den Motorraum führt, sich beim Einbau nicht in der Position befand, wie beim Ausbau. Dadurch mussten viele Positionen ausprobiert werden, weil eine ungefähre Positionierung des Steges zu einer Passungenauigkeit zwischen der Pumpe und dem Motor führte. Nach ca. 30 Minuten stand dann die Position fest und es konnte wieder geschraubt werden. Ich würde jedem, der keine Geduld hat und genaues Arbeiten nicht gewohnt ist, vom Austausch der Pumpe dringend abraten.

Ob die guten restlichen 2,5h Arbeit angemessene Zeit für den Abbau und Anbau der Filtereinheiten sowie dem Tausch des Flansches angemessen sind, kann sicherlich ein Schrauber der einen N42-Motor der FL-Reihen hat, sehr gut beurteilen. Inbegriffen in der Zeit war auch eine Reinigung der Pumpe und das Auftragen der Dichtmasse.

 

Ich meine BMW würde es schneller machen, wenn auch mit einem höheren Stundensatz, dafür aber mit weniger AW. Übrigens: BMW soll als Zulieferer der Dichtungen zweimal falsche Ware ausgehändigt haben. Eben andere Ware als bestellt wurden. Ich war überrascht, dass dies ausgerechnet bei BMW passiert, dass die TeileNr. der Verpackung nicht mit der des Lieferscheines abgeglichen wurde. Gleiches hätte natürlich die freie Werkstatt auch tun können. Aber sei es drum.

Der Motor ist nun trocken und das Kühlerwasser muss auch nicht mehr ausgeglichen werden und Fahrer ist wieder zufrieden.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Touring 316i - Fragen zu Kühlwasserverlust und Vakuumpumpentechnik